<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="title" content="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas"><meta property="og:title" content="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas"><meta name="twitter:title" content="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas"><meta name="description" content="Lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Se reportaron 147 muertes en un solo d&#xED;a, elevando la cifra de fallecidos a 4.251."><meta property="og:description" content="Lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Se reportaron 147 muertes en un solo d&#xED;a, elevando la cifra de fallecidos a 4.251."><meta name="twitter:description" content="Lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Se reportaron 147 muertes en un solo d&#xED;a, elevando la cifra de fallecidos a 4.251."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f2c83260349de020c2182b4/facebook?v=96b8f0d6c3eae91933b8c1498071217c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f2c83260349de020c2182b4/facebook?v=96b8f0d6c3eae91933b8c1498071217c"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"},"headline":"Nuevo récord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas","description":"Lo informó el Ministerio de Salud de la Nación. Se reportaron 147 muertes en un solo día, elevando la cifra de fallecidos a 4.251.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/720.jpeg","width":1280,"height":720},"datePublished":"2020-08-06T23:35:00.000Z","dateModified":"2020-08-06T23:37:34.614Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=3d2ba43c771b54d21ce595d27f9417b0"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=650e9137031068c967c9e5c7ba149ac4"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Nuevo récord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas",location:"https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=650e9137031068c967c9e5c7ba149ac4","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=3d2ba43c771b54d21ce595d27f9417b0","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:4e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-216e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">6 de agosto de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1">Podcast</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-breaking-news"><div class="container"><div class="item"><div class="thumb"><div class="sizer"><div><div><x-multimedia-container fullbleed=""><x-multimedia-raw type="video"><div class="wrapper"><div class="content"><div style="left:0;width:100%;height:0;position:relative;padding-bottom:56.25%"><iframe src="https://www.youtube.com/embed/HZooMZ6eJJc?rel=0" style="border:0;top:0;left:0;width:100%;height:100%;position:absolute" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; gyroscope; picture-in-picture"></iframe></div></div></div></x-multimedia-raw><div class="description">&#x1F534; Comodoro Rivadavia EN VIVO las 24 horas</div></x-multimedia-container></div></div></div></div><div class="detail"><h1>&#x1F534; Mir&#xE1; EN VIVO la se&#xF1;al del primer canal digital 100% de Comodoro</h1></div></div></div></div><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-title="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas" data-tadevel-template="web/article"><article><div class="container page-content"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">n&#xFA;meros oficiales</div><h1 class="article-title">Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas</h1><h2 class="article-deck">Lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Se reportaron 147 muertes en un solo d&#xED;a, elevando la cifra de fallecidos a 4.251.</h2><time datetime="2020-08-06T23:35:00.000Z" class="article-date">jueves 6 de agosto de 2020 20:35</time><share-button-set url="https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4" text="Nuevo r&#xE9;cord de contagios en Argentina: 7.513 casos de coronavirus en 24 horas" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY2GeHBtcEw2MF5YVyQhGQgIBEsNBKablTI2Pl4VCE9MS3xtUVpNOXBDNr1EHeOWXL2jaKoAAABZSURBVAjXY0hgL987c1rmewYlJd1L09JmvmdYbLxQeJVRWi6DtqAggyBzyxKGDQYMDNuLV0gxnNFmYGc8oajCEBoiUC7k0SgCZEhfEHJxXgpkLFa2cGluBQBPrxloZkQ7gAAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778 multimedia-placeholder"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f2c82f90349de020c2182ae/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY2GeHBtcEw2MF5YVyQhGQgIBEsNBKablTI2Pl4VCE9MS3xtUVpNOXBDNr1EHeOWXL2jaKoAAABZSURBVAjXY0hgL987c1rmewYlJd1L09JmvmdYbLxQeJVRWi6DtqAggyBzyxKGDQYMDNuLV0gxnNFmYGc8oajCEBoiUC7k0SgCZEhfEHJxXgpkLFa2cGluBQBPrxloZkQ7gAAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>CAPITAL FEDERAL (ADNSUR) - El Ministerio de Salud de la Naci&#xF3;n inform&#xF3; que&#xA0;este jueves fueron confirmados <strong>7.513 nuevos casos de coronavirus en Argentina y ya son 228.195 los contagiados</strong> en el pa&#xED;s.</p><p>Del total de esos casos, 1.127 (0,5%) son importados, 62.150 (27,2%) son contactos estrechos de casos confirmados, 128.781 (56,4%) son casos de circulaci&#xF3;n comunitaria y el resto se encuentra en investigaci&#xF3;n epidemiol&#xF3;gica.</p><p>En tanto, desde el &#xFA;ltimo reporte emitido, <strong>se registraron 116&#xA0;nuevas muertes y totalizan 147 en las &#xFA;ltimas 24 horas</strong>.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>Seg&#xFA;n el informe de la cartera sanitaria, desde esta ma&#xF1;ana se report&#xF3; el fallecimiento de 62 hombres, 45 residentes en la provincia de Buenos Aires; 11 residentes en la provincia de la Ciudad de Buenos Aires (CABA); 4 residente en la provincia de Chaco; 2 residente en la provincia de R&#xED;o Negro; y 53 mujeres; 30 residentes en la provincia de Buenos Aires; 17 residentes en la Ciudad de Buenos Aires (CABA); 2 residentes en la provincia de Mendoza; 1 residente en la provincia de Neuqu&#xE9;n; 2 residente en la provincia de R&#xED;o Negro; 1 residente en la provincia de Santa Cruz.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p><strong>Hasta el momento, la cantidad de personas fallecidas es 4.251.</strong></p><p>Seg&#xFA;n se detalla, fueron confirmados nuevos casos en Buenos Aires; Ciudad de Buenos Aires;&#xA0;Chaco;&#xA0;Chubut;&#xA0;C&#xF3;rdoba;&#xA0;Corrientes;&#xA0;Entre R&#xED;os;&#xA0;Formosa;&#xA0;Jujuy;&#xA0;La Pampa;&#xA0;La Rioja;&#xA0;Mendoza;&#xA0;Misiones;&#xA0;Neuqu&#xE9;n;&#xA0;R&#xED;o Negro;&#xA0;Salta;&#xA0;San Juan;&#xA0;San Luis;&#xA0;Santa Cruz;&#xA0;Santa Fe;&#xA0;Santiago del Estero;&#xA0;Tierra del Fuego y&#xA0;Tucum&#xE1;n.&#xA0;</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/reaparecio-la-foca-leopardo-en-la-playa-de-km-3_a5f25d2a0f56a3367cacb473a" aria-label="Reapareci&#xF3; la foca leopardo en la playa de Km 3" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f25d267f56a3367cacb4739/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Reapareci&#xF3; la foca leopardo en la playa de Km 3</h1></div></article></a><a href="/sociedad/a-partir-de-manana-quedan-suspendidas-las-reuniones-sociales-en-todo-el-pais_a5f26cdfe35bdab46d72e5bf5" aria-label="A partir de ma&#xF1;ana quedan suspendidas las reuniones sociales en todo el pa&#xED;s" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f26cf5235bdab46d72e5c6b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>A partir de ma&#xF1;ana quedan suspendidas las reuniones sociales en todo el pa&#xED;s</h1></div></article></a><a href="/policiales---judiciales/hallaron-el-cuerpo-de-un-bebe-en-la-zona-costera-de-comodoro_a5f2696a435bdab46d72e5495" aria-label="Hallaron el cuerpo de un beb&#xE9; en la zona costera de Comodoro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5c7d60d9e6c1bd175bd701c7/image.jpg)"></div></div><div style="width:60%;padding:0 8px"><h1>Hallaron el cuerpo de un beb&#xE9; en la zona costera de Comodoro</h1></div></article></a><a href="/policiales---judiciales/en-plena-madrugada-encontraron--a-un-nene-de-3-anos-descalzo--sin-abrigo-y-llorando-en-una-calle-de-comodoro_a5f26af8f35bdab46d72e5763" aria-label="En plena madrugada encontraron  a un nene de 3 a&#xF1;os descalzo, sin abrigo y llorando en una calle de Comodoro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f26afec35bdab46d72e5776/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>En plena madrugada encontraron a un nene de 3 a&#xF1;os descalzo, sin abrigo y llorando en una calle de Comodoro</h1></div></article></a><a href="/sociedad/desgarrador-relato--una-mujer-tuvo-sus-gemelos-en-el-bano-del-hospital-y-fallecieron_a5f2a8866ca68c2639be4772c" aria-label="Desgarrador relato: Una mujer tuvo sus gemelos en el ba&#xF1;o del hospital y fallecieron" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f2a888aca68c2639be47734/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Desgarrador relato: Una mujer tuvo sus gemelos en el ba&#xF1;o del hospital y fallecieron</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/nuevo-record-de-contagios-en-argentina--7-513-casos-de-coronavirus-en-24-horas_a5f2c83260349de020c2182b4" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/166-muertes-por-coronavirus-en-24-horas--un-nuevo-record-en-argentina_a5f2896a235bdab46d72e9841" aria-label="166 muertes por coronavirus en 24 horas: un nuevo r&#xE9;cord en Argentina" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f2898ef35bdab46d72e98f4/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURUKTsj5LUTWAny8+QhcoL5aSiFdvjmCpwVhiYHmNlpCjsnx5dK6+x1iFoidngt/bzRFpHIAAAABrSURBVAjXY3AxFtwaGtFoyODiYmwaGiHRyOBiLCw5UdqlkcHZMFHyorWxIINz2kqLWbtFtjI4sR+fMWttXivDIyWlsvQiBgaGJqUkreUFDEwMhtcy5xwHCjBsvZZ1ZoICkHGeSf3/OnUGJgCx9h5/8LQ7CwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Son 3.813 las personas fallecidas</span></div><div class="title"><span>166 muertes por coronavirus en 24 horas: un nuevo r&#xE9;cord en Argentina</span></div><div class="deck"><span>El Ministerio de Salud de la Naci&#xF3;n confirm&#xF3; 4.824 nuevos casos de Covid-19 y ya son 206.743 los contagiados en el pa&#xED;s.</span></div><share-button-set url="/sociedad/166-muertes-por-coronavirus-en-24-horas--un-nuevo-record-en-argentina_a5f2896a235bdab46d72e9841" text="166 muertes por coronavirus en 24 horas: un nuevo r&#xE9;cord en Argentina" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/coronavirus-en-argentina--confirman-102-muertes-y-5-929-nuevos-casos-en-24-horas_a5f24a813f56a3367cacb1fbc" aria-label="Coronavirus en Argentina: confirman 102 muertes y 5.929 nuevos casos en 24 horas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f24a7e5f56a3367cacb1fba/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURY59iFZLPj46QWhbTzMuMCIfIIB2f2JURhEPEHxnVXye2EhHVFFTYnhscnONv1xqh0fhlCUAAABoSURBVAjXY1BSst1rlnvtKENrR4fHmdMeHQyhLa6uq1Z9UWEI9XRVevfqwwOGUEudQ6tW/T7DEOJktGn3biUlBkEnkfJCcUFBBkFxc8uZkjMnMwgKlxebCxubM6QxgABbLsO1BDArDQB3+CA9WV2hYAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>parte oficial</span></div><div class="title"><span>Coronavirus en Argentina: confirman 102 muertes y 5.929 nuevos casos en 24 horas</span></div><div class="deck"><span>Con estos registros, suman 191.302 los contagiados y 3.543 los fallecidos en el pa&#xED;s.</span></div><share-button-set url="/sociedad/coronavirus-en-argentina--confirman-102-muertes-y-5-929-nuevos-casos-en-24-horas_a5f24a813f56a3367cacb1fbc" text="Coronavirus en Argentina: confirman 102 muertes y 5.929 nuevos casos en 24 horas" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/argentina--5-241-nuevos-casos-de-coronavirus-y-53-muertes-en-las-ultimas-24-horas_a5f25f991f56a3367cacb4b8d" aria-label="Argentina: 5.241 nuevos casos de coronavirus y 53 muertes en las &#xFA;ltimas 24 horas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f25f958f56a3367cacb4b82/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURXt/kpKVpT48RVhYYTxCX3F2U25vf6CjtCEgIneEqFhkgHGO0n+Eb5udi6u628jAqnCLOFMAAABcSURBVAjXAVEArv8AXNQlWExcVfcA3drt8kVZxQEAp3CTuiObDBcAAeo5u0ypp34AEQIiuYAEMZ4AZ2IouoUUYicAgTgzEINkCCcANjJCNkAyAQEAZgAAABFkARDpHBk6fYlnKAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>reporte oficial</span></div><div class="title"><span>Argentina: 5.241 nuevos casos de coronavirus y 53 muertes en las &#xFA;ltimas 24 horas</span></div><div class="deck"><span>As&#xED; lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Con estos registros, los casos positivos en el pa&#xED;s ascienden a 196.543 positivos y el total de personas fallecidas es 3.596.</span></div><share-button-set url="/sociedad/argentina--5-241-nuevos-casos-de-coronavirus-y-53-muertes-en-las-ultimas-24-horas_a5f25f991f56a3367cacb4b8d" text="Argentina: 5.241 nuevos casos de coronavirus y 53 muertes en las &#xFA;ltimas 24 horas" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/coronavirus-en-argentina--confirman-7-147-nuevos-casos-y-127-muertes-en-un-solo-dia_a5f2b3e160349de020c214ff7" aria-label="Coronavirus en Argentina: confirman 7.147 nuevos casos y 127 muertes en un solo d&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f2b3e080349de020c214ff6/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZicllCjxFRPSrOzozY3NtLBsYNuZ3OCiz6PsWViW9fT3Gi+2pqHdFtkjJSqxDhQZAbKhTgAAABaSURBVAjXY0hg3r0v+KjxGQYGu42CoczmmgwM1jeTTJktPRnYGa8GWRkkOQEZVcujGNSYGNglfpYvTVNRYmAU7HdYl+PixiDYKPhv7dEkT4aODomN19kmuQAAp84Yc1ExdB8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>cifras oficiales</span></div><div class="title"><span>Coronavirus en Argentina: confirman 7.147 nuevos casos y 127 muertes en un solo d&#xED;a</span></div><div class="deck"><span>Lo inform&#xF3; el Ministerio de Salud de la Naci&#xF3;n. Hay 220.682 positivos en el pa&#xED;s y ya son 4.106 las personas fallecidas. M&#xE1;s de 1.200 personas est&#xE1;n internadas en terapia intensiva.</span></div><share-button-set url="/sociedad/coronavirus-en-argentina--confirman-7-147-nuevos-casos-y-127-muertes-en-un-solo-dia_a5f2b3e160349de020c214ff7" text="Coronavirus en Argentina: confirman 7.147 nuevos casos y 127 muertes en un solo d&#xED;a" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article><img alt="" src="/api/v1/article/5f2c83260349de020c2182b4/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1">Podcast</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcast</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[...Math.random()<.3?[[320,100]]:[],[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.cc9044da.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.17c31313.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.090f49ce.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.ff15c86f.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>