<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="pandemia,coronavirus,SUBE,trabajadores esenciales"><meta name="title" content="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales"><meta property="og:title" content="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales"><meta name="twitter:title" content="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales"><meta name="description" content="Ser&#xE1; en el caso de las personas que presten servicios esenciales y est&#xE9;n exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, seg&#xFA;n inform&#xF3;&#xA0;el ministerio de Transporte."><meta property="og:description" content="Ser&#xE1; en el caso de las personas que presten servicios esenciales y est&#xE9;n exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, seg&#xFA;n inform&#xF3;&#xA0;el ministerio de Transporte."><meta name="twitter:description" content="Ser&#xE1; en el caso de las personas que presten servicios esenciales y est&#xE9;n exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, seg&#xFA;n inform&#xF3;&#xA0;el ministerio de Transporte."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5ec00e0b8433d622d88f2839/facebook?v=6ac7526750bf7705a8e256c31df7f14d"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5ec00e0b8433d622d88f2839/facebook?v=6ac7526750bf7705a8e256c31df7f14d"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"},"headline":"La SUBE será habilitada solo para personas que presten servicios esenciales","description":"Será en el caso de las personas que presten servicios esenciales y estén exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, según informó el ministerio de Transporte.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/720.jpeg","width":1111,"height":720},"datePublished":"2020-05-16T16:02:53.945Z","dateModified":"2020-05-16T16:02:55.507Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=113a75cd7396a1770d8ccb774e76f770"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"La SUBE será habilitada solo para personas que presten servicios esenciales",location:"https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=113a75cd7396a1770d8ccb774e76f770","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push((function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})}));</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5d82d8b3fc5c87ca193a5ba8","5e287b61acacc828578e6898","5c7d30660c1116453b827ad5","5ec00e955ac458bab634080b"])}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-title="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales" data-tadevel-template="web/article"><article><div class="container page-content"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Nuevas medidas ante la pandemia</div><h1 class="article-title">La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales</h1><h2 class="article-deck">Ser&#xE1; en el caso de las personas que presten servicios esenciales y est&#xE9;n exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, seg&#xFA;n inform&#xF3;&#xA0;el ministerio de Transporte.</h2><time datetime="2020-05-16T16:02:53.945Z" class="article-date">s&#xE1;bado 16 de mayo de 2020 13:02</time><share-button-set url="https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839" text="La SUBE ser&#xE1; habilitada solo para personas que presten servicios esenciales" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>window.IS_FB&&Math.random()<.4?dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interior-Post_encabezado",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))})):write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaWSiT2R7S171YqDfRZHayVinkJbb8XJ0LmupGdGNVmOyHit2/f38dnNtWZfW2p0efHwjQkAAABhSURBVAjXY3DJz7O4c6aBmcElLY/jzlnOmQxuH+x771zgs2BwXb1q9/YGZgMG190bBQM4Z85jcBUUFFR5YGAJYgipxpQXM7gqAUHwh3KGVCWtVavikssZUtw+c3TYG5QDALMGHpXtf6oaAAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-54444444 multimedia-placeholder"><style>.aspect-ratio-1-54444444::before{content:'';padding-bottom:64.74820143884892%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5ec00ea68433d622d88f2855/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaWSiT2R7S171YqDfRZHayVinkJbb8XJ0LmupGdGNVmOyHit2/f38dnNtWZfW2p0efHwjQkAAABhSURBVAjXY3DJz7O4c6aBmcElLY/jzlnOmQxuH+x771zgs2BwXb1q9/YGZgMG190bBQM4Z85jcBUUFFR5YGAJYgipxpQXM7gqAUHwh3KGVCWtVavikssZUtw+c3TYG5QDALMGHpXtf6oaAAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-54444444"><style>.aspect-ratio-1-54444444::before{content:'';padding-bottom:64.74820143884892%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>CAPITAL FEDERAL (ADNSUR) -&#xA0;La <strong>tarjeta SUBE </strong>ser&#xE1; <strong>habilitada &#xFA;nicamente para las personas que presten servicios esenciales </strong>y est&#xE9;n exceptuadas del aislamiento social, preventivo y obligatorio por coronavirus, inform&#xF3;&#xA0;el ministerio de Transporte este viernes, como parte de una serie de medidas acordadas entre la Naci&#xF3;n, Ciudad y la provincia de Buenos Aires para mejorar el distanciamiento social en el transporte p&#xFA;blico.<br><br>La medida fue acordada en una reuni&#xF3;n que el titular de esa cartera, Mario Meoni, mantuvo este viernes con autoridades provinciales y de la Ciudad de Buenos Aires, como parte del seguimiento del transporte p&#xFA;blico interjurisdiccional que realizan desde el inicio de la cuarentena con el fin de tomar decisiones conjuntas.<br><br>Asimismo, se coordinaron acciones para lograr <strong>mayor distanciamiento en el transporte p&#xFA;blico</strong>, mediante la incorporaci&#xF3;n de refuerzos en los servicios de colectivos, se inform&#xF3; en un comunicado.<br><br>La cartera de Transporte sostuvo que se trabajar&#xE1; para lograr un mayor control en las estaciones de trenes y accesos con personal del Ministerio de Seguridad de Naci&#xF3;n.<br><br>En ese sentido, report&#xF3; que los controles a los autos que crucen accesos de distintas jurisdicciones ser&#xE1;n m&#xE1;s estrictos y se reforzar&#xE1;n los controles a los pasajeros que circulen dentro de colectivos.<br><br><em>&quot;Con el objetivo de reservar el uso del transporte p&#xFA;blico al personal calificado como esencial, se habilitar&#xE1; la tarjeta SUBE &#xFA;nicamente para quienes presten servicios esenciales y est&#xE9;n exceptuados</em>&quot;, manifest&#xF3; el ministerio que se acord&#xF3; en la reuni&#xF3;n.<br><br>Como parte de las medidas, detall&#xF3;<em><strong>, &quot;se est&#xE1; desarrollando una aplicaci&#xF3;n para la reserva del uso de los trenes seg&#xFA;n horario y mediante DNI&quot;.</strong></em><br><br>En la reuni&#xF3;n con Meoni estuvieron el secretario de Seguridad de la Naci&#xF3;n, Eduardo Villalba y por la provincia de Buenos Aires: el Ministro de Infraestructura, Agust&#xED;n Simone; el jefe de gabinete, Carlos Bianco; subsecretario de Transportes, Alejo Supply y el titular de la Unidad de Coordinaci&#xF3;n de Pol&#xED;ticas de Seguridad bonaerense, Dar&#xED;o Ruiz.<br><br>En representaci&#xF3;n de la Ciudad Aut&#xF3;noma de Buenos Aires participaron el secretario de Seguridad, Marcelo D&apos;Alessandro; el Jefe de Gabinete, Felipe Miguel; el secretario de Transportes y Obras P&#xFA;blica, Juan Jos&#xE9; M&#xE9;ndez.<br><br>Tambi&#xE9;n estuvieron en el encuentro Mart&#xED;n Ferreiro, presidente de Ferrocarriles Argentinos Sociedad del Estado (FASE) y Mart&#xED;n Marinucci, presidente de Trenes Argentinos Operaciones.</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/ingreso-familiar-de-emergencia--quienes-son-los-beneficiarios-que-cobraran--20-mil-en-mayo_a5ebaf51c8433d622d88ecd88" aria-label="Ingreso Familiar de Emergencia: qui&#xE9;nes son los beneficiarios que cobrar&#xE1;n $20 mil en mayo" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ebaf48a8433d622d88ecd63/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Ingreso Familiar de Emergencia: qui&#xE9;nes son los beneficiarios que cobrar&#xE1;n $20 mil en mayo</h1></div></article></a><a href="/policiales---judiciales/hacian-una-fiesta-clandestina-en-plena-cuarentena-y-golpearon-a-los-policias_a5eb93b8469a383785e5cea05" aria-label="Hac&#xED;an una fiesta clandestina en plena cuarentena y golpearon a los polic&#xED;as" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5eb93b0569a383785e5cea02/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Hac&#xED;an una fiesta clandestina en plena cuarentena y golpearon a los polic&#xED;as</h1></div></article></a><a href="/sociedad/el-video-de-un-cadaver--saludando--desde-el-ataud-en-pleno-sepelio_a5ebbee348433d622d88edc2d" aria-label="El video de un cad&#xE1;ver &#x201C;saludando&#x201D; desde el ata&#xFA;d en pleno sepelio" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ebbee1f8433d622d88edc2c/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El video de un cad&#xE1;ver &#x201C;saludando&#x201D; desde el ata&#xFA;d en pleno sepelio</h1></div></article></a><a href="/policiales---judiciales/jugaba-a-las-cartas-con-hombres-y-si-perdia-violaban-a-sus-hijos-_a5ebab06a8433d622d88ec576" aria-label="Jugaba a las cartas con hombres y si perd&#xED;a violaban a sus hijos " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ebaaf558433d622d88ec557/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Jugaba a las cartas con hombres y si perd&#xED;a violaban a sus hijos</h1></div></article></a><a href="/sociedad/este-martes-comenzarian-las-salidas-recreativas-en-todas-las-localidades-de-chubut_a5eb9346769a383785e5ce960" aria-label="Este martes comenzar&#xED;an las salidas recreativas en todas las localidades de Chubut" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Este martes comenzar&#xED;an las salidas recreativas en todas las localidades de Chubut</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5d82d8b3fc5c87ca193a5ba8"><span class="tag background-primary">pandemia</span></a> <a href="/search?tag=5e287b61acacc828578e6898"><span class="tag background-primary">coronavirus</span></a> <a href="/search?tag=5c7d30660c1116453b827ad5"><span class="tag background-primary">SUBE</span></a> <a href="/search?tag=5ec00e955ac458bab634080b"><span class="tag background-primary">trabajadores esenciales</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/la-sube-sera-habilitada-solo-para-personas-que-presten-servicios-esenciales_a5ec00e0b8433d622d88f2839" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/este-martes-comenzarian-las-salidas-recreativas-en-todas-las-localidades-de-chubut_a5eb9346769a383785e5ce960" aria-label="Este martes comenzar&#xED;an las salidas recreativas en todas las localidades de Chubut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5eb9364769a383785e5ce992/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZ6UhYh/dZGHfK+fi52MeJeBamVgUL6tkIZ5ZOD2+c7S03l0XtC8oMTHv6uqptbk54Qh0zcAAABcSURBVAjXAVEArv8AZgN/mZr/2vkAZiGNmaqa7e4Auxa30O2gQ4sANFhEIESARVgAQHzIHMdlVVsAMwByIAMUWGYAcwBBICIABEUAczAAACIRESIAxzADMAIhEREtyRmLH8O3IwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Este martes comenzar&#xED;an las salidas recreativas en todas las localidades de Chubut</span></div><div class="deck"><span>El ministro de Salud, Fabi&#xE1;n Puratich, confirm&#xF3; que este lunes ya se present&#xF3; el protocolo al gobernador para ponerlo en marcha desde ma&#xF1;ana martes. Se trata de salidas exclusivas para caminatas en un horario amplio para &#x201C;que no haya aglomeraci&#xF3;n de persona&#x201D;, indic&#xF3;. Y se eval&#xFA;an c&#xF3;mo y cu&#xE1;ndo comenzar&#xED;an las actividades deportivas individuales.</span></div><share-button-set url="/sociedad/este-martes-comenzarian-las-salidas-recreativas-en-todas-las-localidades-de-chubut_a5eb9346769a383785e5ce960" text="Este martes comenzar&#xED;an las salidas recreativas en todas las localidades de Chubut" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/aseguran-que-la-virgen-maria-aparecio-en-una-clinica-llena-de-enfermos-de-coronavirus_a5ebc47f08433d622d88ee4bf" aria-label="Aseguran que la Virgen Mar&#xED;a apareci&#xF3; en una cl&#xED;nica llena de enfermos de coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5ebc46758433d622d88ee481/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSokIIJ6azo0LnZiT0o+OJqHcl1PQV1aVKmTfZWRjYxxXf7+/cCtlbqdg9vWz83BwnRWNngAAABlSURBVAjXAVoApf8AsZF2ZxGqozEAsVU2Rhql2FUA8Y2jZhqIxREA+e5TY6NYxXcA6f4WYzMVyDEAuck0JHYxiN0AuURiJHRGXcEAuQByB3AAQ1gAuQIgBGAAAiQAuQACJHAiIgB+5CAHDmvG9wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Colombia</span></div><div class="title"><span>Aseguran que la Virgen Mar&#xED;a apareci&#xF3; en una cl&#xED;nica llena de enfermos de coronavirus</span></div><div class="deck"><span>El personal del centro de salud tom&#xF3; varias fotograf&#xED;as de la imagen, similar a la Virgen Mar&#xED;a</span></div><share-button-set url="/sociedad/aseguran-que-la-virgen-maria-aparecio-en-una-clinica-llena-de-enfermos-de-coronavirus_a5ebc47f08433d622d88ee4bf" text="Aseguran que la Virgen Mar&#xED;a apareci&#xF3; en una cl&#xED;nica llena de enfermos de coronavirus" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/una-mujer-llego-a-comodoro-en-un-remis-que-venia-desde-chaco_a5eba868b8433d622d88ec1a1" aria-label="Una mujer lleg&#xF3; a Comodoro en un remis que ven&#xED;a desde Chaco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5eba86958433d622d88ec1a8/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWptXPX85u314FZYSkJMSB0nKt7m0WJkVXmKe8rXvomZgjE9QmFvbKa0pol5ZmaATBU/zwsAAABOSURBVAjXY1BSU0tKU5qxlkEwLVFQUPeKD4PgtIlCSjKuoQyTJFfc6tRwXcFwYt27+7+ORJ9g2GJcXB0aGr2FodzY2LjYxcWcgaGAAQwAabAXNj3ZeTUAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Cuarentena</span></div><div class="title"><span>Una mujer lleg&#xF3; a Comodoro en un remis que ven&#xED;a desde Chaco</span></div><div class="deck"><span>Debido a la llegada de estas personas, las autoridades debieron activar el protocolo establecido en el marco de las medidas preventivas por el coronavirus. La mujer confirm&#xF3; que hab&#xED;a alquilado el servicio del autom&#xF3;vil, cuyo conductor la dej&#xF3; en su casa ubicada en el barrio La Floresta. &#xA0;</span></div><share-button-set url="/sociedad/una-mujer-llego-a-comodoro-en-un-remis-que-venia-desde-chaco_a5eba868b8433d622d88ec1a1" text="Una mujer lleg&#xF3; a Comodoro en un remis que ven&#xED;a desde Chaco" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/comodoro--las-multas-para-los-viajeros-que-rompieron-el-aislamiento-seran-de-entre--5-mil-y--250-mil_a5eb95b778433d622d88eac44" aria-label="Comodoro: las multas para los viajeros que rompieron el aislamiento ser&#xE1;n de entre $5 mil y $250 mil" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5eb95d2c8433d622d88eac88/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWplYaGfm6usqkpJSlpaUY2EdXB0c56Wi4CBemtkUDY5O7W4uY2NjldRUCAhKJBPWgvhm5IAAABYSURBVAjXY3A5LRS8qkN0JoMD58wJaRtLQxkcOtIMCve0AhkyCasOSoiXMzgc412XdHKTEoPD/wQ76QYQ4/IFu0IHJUUGBysLK8HMQkGGC3ZrjMUDNikBAKA8HAug+fF4AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Cuarentena</span></div><div class="title"><span>Comodoro: las multas para los viajeros que rompieron el aislamiento ser&#xE1;n de entre $5 mil y $250 mil</span></div><div class="deck"><span>Tras conocerse que seis comodorenses que llegaron recientemente a la ciudad incumplieron con el aislamiento, se confirm&#xF3; que ser&#xE1;n sancionados con elevadas multas econ&#xF3;micas.</span></div><share-button-set url="/sociedad/comodoro--las-multas-para-los-viajeros-que-rompieron-el-aislamiento-seran-de-entre--5-mil-y--250-mil_a5eb95b778433d622d88eac44" text="Comodoro: las multas para los viajeros que rompieron el aislamiento ser&#xE1;n de entre $5 mil y $250 mil" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article><img alt="" src="/api/v1/article/5ec00e0b8433d622d88f2839/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",(function(){document.querySelector("app-drawer").toggle()}));</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.1a00c517.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.46038473.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.541fa792.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.3e90f20b.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>