<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="La Trochita,Turismo,Esquel ,Chubut,Fin de semana largo"><meta name="title" content="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo "><meta property="og:title" content="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo "><meta name="twitter:title" content="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo "><meta name="description" content="El gerente inform&#xF3; adem&#xE1;s que enero fue &quot;un mes excelente&quot; porque &quot;movilizamos a unos 6 mil turistas aproximadamente&#x201D;.  Y record&#xF3; que en marzo cambia el calendario de salidas semanales. "><meta property="og:description" content="El gerente inform&#xF3; adem&#xE1;s que enero fue &quot;un mes excelente&quot; porque &quot;movilizamos a unos 6 mil turistas aproximadamente&#x201D;.  Y record&#xF3; que en marzo cambia el calendario de salidas semanales. "><meta name="twitter:description" content="El gerente inform&#xF3; adem&#xE1;s que enero fue &quot;un mes excelente&quot; porque &quot;movilizamos a unos 6 mil turistas aproximadamente&#x201D;.  Y record&#xF3; que en marzo cambia el calendario de salidas semanales. "><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e57940dfd29dd6249a22b3a/facebook?v=06c0d1809592c4510ab5b1449af4206f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e57940dfd29dd6249a22b3a/facebook?v=06c0d1809592c4510ab5b1449af4206f"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a"},"headline":"\"La Trochita\" transportó cerca de 500 turistas durante el fin de semana largo ","description":"El gerente informó además que enero fue \"un mes excelente\" porque \"movilizamos a unos 6 mil turistas aproximadamente”.  Y recordó que en marzo cambia el calendario de salidas semanales. ","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/720.jpeg","width":1280,"height":720},"datePublished":"2020-02-27T10:30:50.460Z","dateModified":"2020-02-27T10:30:37.608Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/Sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=a5a61a93cac8a34a91213f387763bc6c"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:'"La Trochita" transportó cerca de 500 turistas durante el fin de semana largo '});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=a5a61a93cac8a34a91213f387763bc6c","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})});</script><script>googletag.cmd.push(function(){googletag.pubads().enableLazyLoad()});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("tag",["5c7d30ac0c1116453b8281bb","5c7d30a10c1116453b8280a5","5e57940d28f5219d7552cbbb","5c7d30580c1116453b8278fd","5c7d3bead21b0e48c95d6b99"])});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent))?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo "><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article doc-title="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo " data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-top:16px"><script>dynamicId(function(e){document.getElementById(e).style.height=`${window.innerWidth<768?100:90}px`,googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Turismo en Chubut</div><h1 class="article-title">&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo</h1><h2 class="article-deck">El gerente inform&#xF3; adem&#xE1;s que enero fue &quot;un mes excelente&quot; porque &quot;movilizamos a unos 6 mil turistas aproximadamente&#x201D;. Y record&#xF3; que en marzo cambia el calendario de salidas semanales.</h2><time datetime="2020-02-27T10:30:50.460Z" class="article-date">jueves 27 de febrero de 2020 07:30</time><share-button-set url="https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a" text="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo " layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="if-sm" data-tadevel-template="web/article-header"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6212534263774388" data-ad-slot="8774310816"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/t360.jpeg" type="image/jpeg"><img alt="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo " src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURS4sMENAPxwaH+Xd0Y5+b2JZV8W7qHzB+7qdjdjQwmuGoJOPkHOw5U9eeZnb/2pvdx7/0qEAAABQSURBVAjXYzheXl5+loGJgaF7+btTAgxA0KK6KlQQxPC4yhgqGAhkRLsKCoIZHi07HBUEgZJpGZPNHJQUGBi2TTY2NnNUUmJwmwlkTXNkAABSxhPhaMLr+wAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778 multimedia-placeholder"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e579331fd29dd6249a22b20/t360.jpeg" type="image/jpeg"><img alt="&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo " src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURS4sMENAPxwaH+Xd0Y5+b2JZV8W7qHzB+7qdjdjQwmuGoJOPkHOw5U9eeZnb/2pvdx7/0qEAAABQSURBVAjXYzheXl5+loGJgaF7+btTAgxA0KK6KlQQxPC4yhgqGAhkRLsKCoIZHi07HBUEgZJpGZPNHJQUGBi2TTY2NnNUUmJwmwlkTXNkAABSxhPhaMLr+wAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw><div class="description">&quot;La Trochita&quot; transport&#xF3; cerca de 500 turistas durante el fin de semana largo</div></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>ESQUEL (ADNSUR) -&#xA0;El gerente del emblem&#xE1;tico tren, Miguel Sep&#xFA;lveda, destac&#xF3; que este fin de semana largo <strong>un gran n&#xFA;mero de visitantes </strong>hizo el trayecto que conecta a la Estaci&#xF3;n Esquel del ferrocarril con la Comunidad Nahuelpan distantes a unos pocos kil&#xF3;metros. El s&#xE1;bado el Viejo Expreso Patag&#xF3;nico realiz&#xF3; dos salidas, una por la ma&#xF1;ana y otra (a demanda) en horas de la tarde. <strong>&#x201C;Ambas fueron con los vagones repletos de gente&#x201D;, </strong>enfatiz&#xF3;.</p><p>En tanto <strong>el lunes a las 10 horas &#x201C;hicimos otro tren completo&#x201D;, </strong>resalt&#xF3; y detall&#xF3; que&#xA0;fueron un total de tres salidas en el tramo que une a Esquel y la Comunidad Nahuelpan con arriba de 450 pasajeros. &#x201C;Es un buen n&#xFA;mero&#x201D;, indic&#xF3;.&#xA0; Adem&#xE1;s dijo que recibieron visitantes de diferentes puntos de Chubut, otras provincias del pa&#xED;s e incluso del extranjero. &#x201C;Vino mucha gente de Puerto Madryn y Comodoro, por ejemplo&#x201D;.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>Luego traz&#xF3; un balance positivo de la temporada de verano 2020 para el Viejo Expreso Patag&#xF3;nico. &#x201C;Enero fue excelente, salimos todos los d&#xED;as completos, pusimos adicionales y <strong>movilizamos a unos 6 mil turistas aproximadamente&#x201D;</strong>.&#xA0; Por &#xFA;ltimo record&#xF3; que en marzo cambia el calendario de salidas semanales. &#x201C;Tendremos viajes los d&#xED;as martes y s&#xE1;bado&#x201D;, inform&#xF3; el gerente de &#x201C;La Trochita&#x201D;, subrayando que &#x201C;ya hay varias consultas para el mes&#x201D;.</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let d=document.createElement("div");Object.assign(d.style,{margin:"16px 0"});let i=d.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(d,e),googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],i).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i)})}}();</script></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/puerto-deseado--un-sospechoso-fue-nuevamente-detenido-y-confeso-el-crimen-_a5e51f7a4fd29dd6249a1b3c1" aria-label="Puerto Deseado: un sospechoso fue nuevamente detenido y confes&#xF3; el crimen " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e51f4acfd29dd6249a1b37e/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Puerto Deseado: un sospechoso fue nuevamente detenido y confes&#xF3; el crimen</h1></div></article></a><a href="/policiales---judiciales/horror-en-santa-cruz--violaron-a-una-mujer-y-asesinaron-a-su-hijo-de-4-anos_a5e4f2c56fd29dd6249a173e9" aria-label="Horror en Santa Cruz: violaron a una mujer y asesinaron a su hijo de 4 a&#xF1;os" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e4f2c3afd29dd6249a173e8/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Horror en Santa Cruz: violaron a una mujer y asesinaron a su hijo de 4 a&#xF1;os</h1></div></article></a><a href="/policiales---judiciales/asesinaron-a-su-hijo-de-4-anos--la-violaron-y-se-salvo-porque-creyeron-que-estaba-muerta_a5e4fc41afd29dd6249a17e80" aria-label="Asesinaron a su hijo de 4 a&#xF1;os, la violaron y se salv&#xF3; porque creyeron que estaba muerta" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e4fc5aafd29dd6249a17ea2/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Asesinaron a su hijo de 4 a&#xF1;os, la violaron y se salv&#xF3; porque creyeron que estaba muerta</h1></div></article></a><a href="/policiales---judiciales/difundieron-los-identikits-de-los-hombres-buscados-por-matar-a-un-nene-de-4-anos-y-violar-a-su-mama-_a5e5006fdfd29dd6249a1879b" aria-label="Difundieron los identikits de los hombres buscados por matar a un nene de 4 a&#xF1;os y violar a su mam&#xE1; " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e500709fd29dd6249a187a2/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Difundieron los identikits de los hombres buscados por matar a un nene de 4 a&#xF1;os y violar a su mam&#xE1;</h1></div></article></a><a href="/sociedad/fallecio-la-joven-con-sindrome-de-down-que-tenia-que-ser-derivada-a-buenos-aires-tras-la-orden-de-un-juez_a5e54193cfd29dd6249a1e36f" aria-label="Falleci&#xF3; la joven con s&#xED;ndrome de down que ten&#xED;a que ser derivada a Buenos Aires tras la orden de un juez" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e541766fd29dd6249a1e355/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Falleci&#xF3; la joven con s&#xED;ndrome de down que ten&#xED;a que ser derivada a Buenos Aires tras la orden de un juez</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d30ac0c1116453b8281bb"><span class="tag background-primary">La Trochita</span></a> <a href="/search?tag=5c7d30a10c1116453b8280a5"><span class="tag background-primary">Turismo</span></a> <a href="/search?tag=5e57940d28f5219d7552cbbb"><span class="tag background-primary">Esquel </span></a><a href="/search?tag=5c7d30580c1116453b8278fd"><span class="tag background-primary">Chubut</span></a> <a href="/search?tag=5c7d3bead21b0e48c95d6b99"><span class="tag background-primary">Fin de semana largo</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/-la-trochita--transporto-cerca-de-500-turistas-durante-el-fin-de-semana-largo-_a5e57940dfd29dd6249a22b3a" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></div></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/la-policia-quemo-3-toneladas-de-marihuana-y-drogo-a-todo-el-pueblo_a5e219d8a4434cd74354cd00d" aria-label="La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e219d214434cd74354cd00b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVNibGxmYm9bSIdtYlNPT0BieE5zjT1RZHhlVoZ3dHJ4d1pygTBHW3CEliotM4+VmHAgNX0AAABcSURBVAjXAVEArv8Af9zMcAVVVlsAB3cAB7ZltnAAfBxwVtZlVQsA7hALbdtmUKcA5IANvaCpqhQAIiGaEMQRGCIAIjORIRREOZgAMzlEKJETQf8AOCMiMoiBNEp7zxpjbZBNtgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Ocurri&#xF3; en Indonesia</span></div><div class="title"><span>La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo</span></div><div class="deck"><span>La polic&#xED;a indonesia dej&#xF3; todo un pueblo drogado al quemar 3,3 toneladas de marihuana al aire libre. Los vecinos manifestaron que ten&#xED;an dolores de cabeza y sensaci&#xF3;n de mareo, sin darse cuenta de que estaban &#x201C;drogados&#x201D;.</span></div><share-button-set url="/sociedad/la-policia-quemo-3-toneladas-de-marihuana-y-drogo-a-todo-el-pueblo_a5e219d8a4434cd74354cd00d" text="La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/hizo-el-examen-de-ingreso-con-lenguaje-inclusivo--le-pusieron-un--une-_a5c7d31930c1116453b829975" aria-label="Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c7d31960c1116453b8299c4/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5c7d31960c1116453b8299c4/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"></div><div class="title"><span>Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;</span></div><div class="deck"><span>El examen circul&#xF3; en redes sociales. &quot;Le batalle de Caseres fue un evente que decidi&#xF3; el future de gobernabilided&#xA0; del pa&#xED;s naciente&quot;, respondi&#xF3; entre otras cosas la joven.</span></div><share-button-set url="/sociedad/hizo-el-examen-de-ingreso-con-lenguaje-inclusivo--le-pusieron-un--une-_a5c7d31930c1116453b829975" text="Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/evaluan-cobrarle-un-arancel-a-extranjeros-que-se-atienden-en-el-hospital_a5c7d66a51f51d219e8aec995" aria-label="Eval&#xFA;an cobrarle un arancel a extranjeros que se atienden en el Hospital" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c7d66a71f51d219e8aec9ed/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5c7d66a71f51d219e8aec9ed/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"></div><div class="title"><span>Eval&#xFA;an cobrarle un arancel a extranjeros que se atienden en el Hospital</span></div><div class="deck"><span>El concejal Maximiliano Sampaoli present&#xF3; la propuesta.</span></div><share-button-set url="/sociedad/evaluan-cobrarle-un-arancel-a-extranjeros-que-se-atienden-en-el-hospital_a5c7d66a51f51d219e8aec995" text="Eval&#xFA;an cobrarle un arancel a extranjeros que se atienden en el Hospital" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/aparecieron-miles-de--peces-pene--en-una-playa_a5df39a694434cd74354904a4" aria-label="Aparecieron miles de &#x201C;peces pene&#x201D; en una playa" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5df39a534434cd7435490499/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAwUExURWpRTGZKRHJgWFU/N4BvZVdORsuSfuycipNhUqxyZJKKgyAZHMXJyrGppO+zm8Z4ZqpdmXkAAABOSURBVAjXYwjwPXOGO8prNYMhg8pa7n+53gxAIMKc1tnMoMTAIPS8rKOEwYmJkeVZZn8FA4OgAFNZfjkTkGYUleycGsVgKGhsutlUVQUAyBwSLHz/EloAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Ocurri&#xF3; en Estados Unidos</span></div><div class="title"><span>Aparecieron miles de &#x201C;peces pene&#x201D; en una playa</span></div><div class="deck"><span>Los vecinos se sorprendieron cuando la playa amaneci&#xF3;&#xA0;cubierta por miles de estos animales. Seg&#xFA;n los expertos, los &quot;peces pene&quot; fueron arrastradas del fondo marino por una tormenta y lanzadas a la playa.</span></div><share-button-set url="/sociedad/aparecieron-miles-de--peces-pene--en-una-playa_a5df39a694434cd74354904a4" text="Aparecieron miles de &#x201C;peces pene&#x201D; en una playa" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div></article></page-article><img alt="" src="/api/v1/article/5e57940dfd29dd6249a22b3a/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.3e8d4ace.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.f87dc22c.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.0cc1d873.js"></script></html>