<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="comodoro,rafagas,viento,alerta por vientos"><meta name="title" content="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona"><meta property="og:title" content="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona"><meta name="twitter:title" content="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona"><meta name="description" content="El Servicio Meteorol&#xF3;gico Nacional extendi&#xF3; su alerta vigente hasta la tarde-noche del domingo. "><meta property="og:description" content="El Servicio Meteorol&#xF3;gico Nacional extendi&#xF3; su alerta vigente hasta la tarde-noche del domingo. "><meta name="twitter:description" content="El Servicio Meteorol&#xF3;gico Nacional extendi&#xF3; su alerta vigente hasta la tarde-noche del domingo. "><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f8c53ec5e01ba03469ea612/facebook?v=2f17466989bb35ae85d4d8941e606508"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f8c53ec5e01ba03469ea612/facebook?v=2f17466989bb35ae85d4d8941e606508"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"},"headline":"Ya se produjeron ráfagas de más de 80 km/h en Comodoro Rivadavia y la zona","description":"El Servicio Meteorológico Nacional extendió su alerta vigente hasta la tarde-noche del domingo. ","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/720.jpeg","width":960,"height":720},"datePublished":"2020-10-18T14:47:02.467Z","dateModified":"2020-10-18T14:47:02.707Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=e31c81c9f1c03e964912b26bc100570d"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=7546326d0204c59f4e67e4f7306e4690"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=76073bf66511599b85991ea118da0291"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Ya se produjeron ráfagas de más de 80 km/h en Comodoro Rivadavia y la zona",location:"https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=7546326d0204c59f4e67e4f7306e4690","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=e31c81c9f1c03e964912b26bc100570d","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=76073bf66511599b85991ea118da0291","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5c86636345cccfe589e31001","5d2ca75994190b83e43b2623","5c8c1df345cccfe589e36af8","5c9e1c7a45cccfe5893b0cf1"])}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.5?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n\n                        googletag.pubads()\n                        .addEventListener('slotRenderEnded', function(event) {\n                            if (event.slot.getSlotElementId() == id) {\n                                if (event.isEmpty) {\n                    \t\t\t\t// document.body.removeChild(document.querySelector('view-interstitial'));\n                    \t\t\t\t// document.body.classList.remove('interstitial');\n                    \t\t\t\tlet target = document.getElementById(id);\n                    \t\t\t\tlet neww = document.createElement('div')\n                    \t\t\t\tneww.innerHTML = \`\n                    \t\t\t\t    <ins class="adsbygoogle"\n                                             style="display:block"\n                                             data-ad-format="fluid"\n                                             data-ad-layout-key="-5y+dx+0-4x+gz"\n                                             data-ad-client="ca-pub-6212534263774388"\n                                             data-ad-slot="9974440287"></ins>\n                    \t\t\t\t\`;\n                    \t\t\t\ttarget.parentElement.appendChild(neww.firstElementChild);\n                    \t\t\t\ttarget.parentElement.removeChild(target);\n                    \t\t\t\t(adsbygoogle = window.adsbygoogle || []).push({});\n                                }\n                            }\n                        });\n\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                \x3c!--<ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>--\x3e\n \t\t\t    <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="9974440287"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:4e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-216e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">18 de octubre de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()<.5?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-id="5f8c53ec5e01ba03469ea612" doc-title="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona" facebook-comment-count="" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5f8c53ec5e01ba03469ea612/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">clima</div><h1 class="article-title">Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona</h1><h2 class="article-deck">El Servicio Meteorol&#xF3;gico Nacional extendi&#xF3; su alerta vigente hasta la tarde-noche del domingo.</h2><time datetime="2020-10-18T14:47:02.467Z" class="article-date">domingo 18 de octubre de 2020 11:47</time><share-button-set url="https://www.adnsur.com.ar/sociedad/ya-se-produjeron-rafagas-de-mas-de-80-km-h-en-comodoro-rivadavia-y-la-zona_a5f8c53ec5e01ba03469ea612" text="Ya se produjeron r&#xE1;fagas de m&#xE1;s de 80 km/h en Comodoro Rivadavia y la zona" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-header"><script>Math.random()<.5?(console.log("After header AdSense"),write(`\n            <ins class="adsbygoogle"\n                 style="display:block; text-align:center;"\n                 data-ad-layout="in-article"\n                 data-ad-format="fluid"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8774310816"></ins>\n            <${window._script_}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${window._script_}>\n        `)):(console.log("After header AdManager"),dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([336,0],[[336,280],[300,250]]).addSize([0,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))})));</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURb3S1rPIy4GFcpClp5ebg6mtltTn66e8vcfc4IuPep6ys3N4Z7W7pp+jjV9jU3uRkocuicwAAABuSURBVAjXY0hLS+voSGsQZOgAMhgYxFcxCDAAgWD5KgZBRkEBQQYORobl5YJAwCDOYGy8vLxqsbExw6ZNxssXG/z/Du0dWYo5773jFoup45czR2pjbD3dDQ0Ni7njMZXEBg5iQlBiUQ2L17HwDAoiQWGwdGmQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-33333333 multimedia-placeholder"><style>.aspect-ratio-1-33333333::before{content:'';padding-bottom:75%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f8c547c5e01ba03469ea628/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURb3S1rPIy4GFcpClp5ebg6mtltTn66e8vcfc4IuPep6ys3N4Z7W7pp+jjV9jU3uRkocuicwAAABuSURBVAjXY0hLS+voSGsQZOgAMhgYxFcxCDAAgWD5KgZBRkEBQQYORobl5YJAwCDOYGy8vLxqsbExw6ZNxssXG/z/Du0dWYo5773jFoup45czR2pjbD3dDQ0Ni7njMZXEBg5iQlBiUQ2L17HwDAoiQWGwdGmQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-33333333"><style>.aspect-ratio-1-33333333::before{content:'';padding-bottom:75%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>COMODORO RIVADAVIA (ADNSUR) - Con una alta presencia de polvo en el aire, <strong>Comodoro Rivadavia </strong>ya registr&#xF3; este domingo <strong>r&#xE1;fagas </strong>de <strong>m&#xE1;s de 80 km/h, </strong>en el marco de un alerta meteorol&#xF3;gico vigente desde el s&#xE1;bado.</p><p>De acuerdo con los registros, por ejemplo a las 11 se midi&#xF3; una velocidad de 83 km/h en el <strong>aeropuerto Mosconi,</strong> el lugar oficial de las mediciones clim&#xE1;ticas.</p><p>De esta forma, se confirma el anticipo del Servicio Meteorol&#xF3;gico Nacional que h<a href="https://www.adnsur.com.ar/sociedad/alerta-meteorologico-para-comodoro-en-el-domingo-dia-de-la-madre_a5f8c1a605e01ba03469ea27a" target="_blank">ab&#xED;a advertido sobre la presencia de los fuertes vientos provenientes del noroeste.</a></p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script><div class="if-sm" data-tadevel-template="web/article-main"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9168021584416972" data-ad-slot="6972615611"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/oficial--comodoro-y-rada-tilly-vuelven-a-aislamiento-por-decreto-de-nacion_a5f83ccf6d0c3814fee732697" aria-label="Oficial: Comodoro y Rada Tilly vuelven a Aislamiento por decreto de Naci&#xF3;n" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f83cd03d0c3814fee73269e/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Oficial: Comodoro y Rada Tilly vuelven a Aislamiento por decreto de Naci&#xF3;n</h1></div></article></a><a href="/sociedad/dia-de-la-madre-con-restricciones--que-se-puede-hacer-y-que-no-este-domingo-en-comodoro_a5f89f8ac5e01ba03469e71cf" aria-label="D&#xED;a de la Madre con restricciones: qu&#xE9; se puede hacer y qu&#xE9; no este domingo en Comodoro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>D&#xED;a de la Madre con restricciones: qu&#xE9; se puede hacer y qu&#xE9; no este domingo en Comodoro</h1></div></article></a><a href="/sociedad/se-conocio-el-video-de-la-explosion-del-centro-de-mesa-del-bar-que-provoco-la-muerte-de-una-chica_a5f84426ed0c3814fee732d40" aria-label="Se conoci&#xF3; el video de la explosi&#xF3;n del centro de mesa del bar que provoc&#xF3; la muerte de una chica" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f8443e0d0c3814fee732d7b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se conoci&#xF3; el video de la explosi&#xF3;n del centro de mesa del bar que provoc&#xF3; la muerte de una chica</h1></div></article></a><a href="/sociedad/coronavirus-en-comodoro--tristeza-por-el-fallecimiento-de-una-reconocida-empleada-municipal_a5f84af09b4bbcd2112cdb2de" aria-label="Coronavirus en Comodoro: tristeza por el fallecimiento de una reconocida empleada municipal" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f84aedab4bbcd2112cdb2dd/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Coronavirus en Comodoro: tristeza por el fallecimiento de una reconocida empleada municipal</h1></div></article></a><a href="/sociedad/aislaron-a-un-pueblo-de-chubut-de-la-unica-estacion-de-servicio--para-cargar-nafta-deben-tener-un-permiso-_a5f8702fcf752051d271964dc" aria-label="Aislaron a un pueblo de Chubut de la &#xFA;nica estaci&#xF3;n de servicio: para cargar nafta deben tener un permiso " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f870309f752051d271964e3/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Aislaron a un pueblo de Chubut de la &#xFA;nica estaci&#xF3;n de servicio: para cargar nafta deben tener un permiso</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c86636345cccfe589e31001"><span class="tag">comodoro</span></a> <a href="/search?tag=5d2ca75994190b83e43b2623"><span class="tag">rafagas</span></a> <a href="/search?tag=5c8c1df345cccfe589e36af8"><span class="tag">viento</span></a> <a href="/search?tag=5c9e1c7a45cccfe5893b0cf1"><span class="tag">alerta por vientos</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/dia-de-la-madre-con-restricciones--que-se-puede-hacer-y-que-no-este-domingo-en-comodoro_a5f89f8ac5e01ba03469e71cf" aria-label="D&#xED;a de la Madre con restricciones: qu&#xE9; se puede hacer y qu&#xE9; no este domingo en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f89fe5e5e01ba03469e73d2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUlPVmNsblRcYWZHOW98gIZoVDY6RaWln46PiygpNHpYRGpXTkstJYd7c6mIdaF5YXhLhWsAAABjSURBVAjXY2BgYFB03CyUwMDNpKTkGGU9iUFQ29rF5d1qBgZBnqONLiLGSgwimuef16aZSTB4xBz9W6fA0M5Qu/TMi7+Zae0MXaG/tpdzTnMHMkIXr505TYLhsrHx5iWZCowAlsUek6YBGU0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>D&#xED;a de la Madre con restricciones: qu&#xE9; se puede hacer y qu&#xE9; no este domingo en Comodoro</span></div><div class="deck"><span>Cruzadas por la pandemia de coronavirus y las medidas sanitarias dispuestas para frenar la escalada de casos positivos, las celebraciones de las diferentes fechas -D&#xED;a del Amigo, del Padre, de la Primavera- se ti&#xF1;ieron de las particularidades que impone la cuarentena. Ahora, en la antesala del D&#xED;a de la Madre, &#xE9;stas son las restricciones y recomendaciones para celebrarlo.</span></div><share-button-set url="/sociedad/dia-de-la-madre-con-restricciones--que-se-puede-hacer-y-que-no-este-domingo-en-comodoro_a5f89f8ac5e01ba03469e71cf" text="D&#xED;a de la Madre con restricciones: qu&#xE9; se puede hacer y qu&#xE9; no este domingo en Comodoro" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/levantaron-todos-los-retenes-en-comodoro-y-diagramaran-otras-estrategias-para-controlar-la-circulacion-_a5f884c89f752051d2719946b" aria-label="Levantaron todos los retenes en Comodoro y diagramar&#xE1;n otras estrategias para controlar la circulaci&#xF3;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f88520ef752051d27199578/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURU5RVqqjlV1dX5iPgWhnZ2Kv9XW89qzU+IF7dHNwbkBDJll0h3ZuWabM7pO/6KOzuwryoqoAAABnSURBVAjXYwiFgHyGNDDIF2QoB4FaYWOGd+/u3q0XNBZk2A0EXqtWnWc4c+aIS8OqVSsYFFgcPDuclDoYGDhnTlFgYGpmcHFSYGBg8pzJoMTAwKDSYWwM5CnNMDYUFGRQ0mwGUoKCADlUINuuxGwiAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Controles en pandemia</span></div><div class="title"><span>Levantaron todos los retenes en Comodoro y diagramar&#xE1;n otras estrategias para controlar la circulaci&#xF3;n</span></div><div class="deck"><span>As&#xED; lo asegur&#xF3; este jueves el ministro de Seguridad, Federico Massoni. &quot;Estamos trabajando a prueba y error porque nadie tiene el manual de c&#xF3;mo actuar en pandemia&quot;, dijo y reconoci&#xF3; que &quot;los retenes estaban entorpeciendo a la gente que quer&#xED;a llegar a sus trabajos&quot;.</span></div><share-button-set url="/policiales---judiciales/levantaron-todos-los-retenes-en-comodoro-y-diagramaran-otras-estrategias-para-controlar-la-circulacion-_a5f884c89f752051d2719946b" text="Levantaron todos los retenes en Comodoro y diagramar&#xE1;n otras estrategias para controlar la circulaci&#xF3;n " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/los-micros-de-larga-distancia-ya-venden-pasajes-en-comodoro-_a5f857d97b4bbcd2112cdc2dd" aria-label="Los micros de larga distancia ya venden pasajes en Comodoro " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f857ffeb4bbcd2112cdc376/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWJfVyAgJUlBP4J/flFaZzsuKFVRSXZxTmtUPTY7QQ8OEmZpgoVdXWQxJJmWlImj3eOW3rAAAABuSURBVAjXAWMAnP8AWHhlLiLYIYwAqqXIzpYDx8wAGREIbiLdUiAApEEmayQAZgMAVREiSau1az4AXdURSavxuyMAGHhZMVv5jRkAGMdEtJI0RRoAHdgzNEDEQRoAomJWBgcAAJkAB3cDdgdwMzOgkh+vecPEAgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>M&#xE1;s de 200 d&#xED;as de par&#xE1;lisis</span></div><div class="title"><span>Los micros de larga distancia ya venden pasajes en Comodoro</span></div><div class="deck"><span>Distintas empresas ubicadas dentro de la Terminal de &#xD3;mnibus de Comodoro Rivadavia, comenzaron la semana pasada con la venta de pasajes de larga distancia en transporte terrestre hacia distintas ciudades de Argentina. La mayor&#xED;a de los pasajes son con fechas para diciembre, enero y febrero.</span></div><share-button-set url="/sociedad/los-micros-de-larga-distancia-ya-venden-pasajes-en-comodoro-_a5f857d97b4bbcd2112cdc2dd" text="Los micros de larga distancia ya venden pasajes en Comodoro " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/prendieron-fuego-dos-vehiculos-en-un-taller-mecanico-de-comodoro-e-investigan-si-fue-intencional_a5f8abf3f5e01ba03469e86c2" aria-label="Prendieron fuego dos veh&#xED;culos en un taller mec&#xE1;nico de Comodoro e investigan si fue intencional" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f8ac0695e01ba03469e86f7/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAANBAMAAABSlfMXAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTUhFx0OCU8yHX5OJGI8G2VJPoljPa5yLtegY8eNO7CHbpl3Wd6+rIWcffjv4F9wcJDRMRgAAAB6SURBVAjXYxAEAwY3BkFBAQUGFbMZIIYSA4NyBYMCI4MCAwNTJoOxkYpTaHRwJsOKTvOS3Ou7OxnOvOs8FXv17ymG6HMn3qUqxH9jWNEd9WapQmwaw+om1tVBjGrbGBgYXMzMjMs7GYRcjNPLyytnMqg4Kam4OBsbAwDNbyJfXOhXmAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Ocurri&#xF3; en el barrio Pueyrred&#xF3;n</span></div><div class="title"><span>Prendieron fuego dos veh&#xED;culos en un taller mec&#xE1;nico de Comodoro e investigan si fue intencional</span></div><div class="deck"><span>Una Ford Ranger y un Chevrolet Corsa Classic pertenecientes a clientes que dejaron sus veh&#xED;culos en el taller mec&#xE1;nico, sufrieron p&#xE9;rdidas totales. La principal hip&#xF3;tesis hasta el momento, es que se trat&#xF3; de un hecho intencional.</span></div><share-button-set url="/policiales---judiciales/prendieron-fuego-dos-vehiculos-en-un-taller-mecanico-de-comodoro-e-investigan-si-fue-intencional_a5f8abf3f5e01ba03469e86c2" text="Prendieron fuego dos veh&#xED;culos en un taller mec&#xE1;nico de Comodoro e investigan si fue intencional" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/avisos-funebres" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" style="opacity:.7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABABAMAAABYR2ztAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAYUExURR4eHkxpcR4eHh4eHh4eHh4eHh4eHh4eHufxiB8AAAAIdFJOU/8A3mQaObiRaiAWEwAAAaxJREFUSMftlTtzgkAQgNcjQk08pL3gJGlhNGMr0aQOKGOLj2iLOEn+fu72eBmWpEjrFiDs5+17AfsPgSvwK8CnHtuF3cA8BSlW1AU4qAcYdQHPUMiJBrgoAYMGhlBJRAI+ACsO2ZBAyiYyEET6FMC9E0+ScKAIgwKcdydXIapYTDqKdLR4EYHTCbxZ8hL37LQDGEAgr+5GRWNRgG+gHQyXctLBA5QIOsxnMyxNyWIQQNovfsQyoUSqB7KE2pSgi3XL6opIb9pApi3wGKvdBjhs1G2ZqzRSLTcE+Xa+FYW+DfgmX26xFXS0BbBYfh08T9SdBN6uMRfOZ1OltMfzqjE4bqlmD8cMxuNktQibk+VoPcM/6UJdjB7PUP1RBHnXAl5RP9GPblXJCuA4ZfdlfczWdLt6Pn5WsgZmmJOLZrsEfByP4mlmtRcIutAre2zfBkADayyUGXYAN7aI1LzsiR2FabTsbG/z3KCWmF42gQsHQRgoowAjXB/O9BqcaS8en5LxlDzBrbuAkUC9sKBPb9q41JM+Vv0gDQRdu1qv1bIjqGXOc2DH6PpR+x/wDfAil8tbzG5dAAAAAElFTkSuQmCC"></iron-icon>Avisos f&#xFA;nebres</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/adnsur-en-vivo" tabindex="-1"><paper-item>ADNSUR en Vivo</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcasts</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let a=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.14502823.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.b393ab3c.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.2dfac3aa.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.e640dfa3.js"],e=a=>new Promise((e,t)=>{let s=document.createElement("script");s.src=a,s.onload=e,s.onerror=t,document.head.appendChild(s)});if(window.customElements)for(let t of a)e(t);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of a)e(t)})})();</script></html>