<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro: ten&#xED;a 88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Coronavirus,muerto por coronavirus,comodoro rivadavia"><meta name="title" content="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as"><meta property="og:title" content="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as"><meta name="twitter:title" content="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as"><meta name="description" content="As&#xED; lo confirm&#xF3; el parte oficial del Ministerio de Salud de Chubut. Seg&#xFA;n confirmaron fuentes oficiales a ADNSUR, padec&#xED;a de problemas respiratorios y hab&#xED;a ingresado como caso positivo. Se trata de la segunda v&#xED;ctima faltal en Chubut. El primer caso fue un colectivero de Trelew cuya muerte se report&#xF3; el 1 de junio."><meta property="og:description" content="As&#xED; lo confirm&#xF3; el parte oficial del Ministerio de Salud de Chubut. Seg&#xFA;n confirmaron fuentes oficiales a ADNSUR, padec&#xED;a de problemas respiratorios y hab&#xED;a ingresado como caso positivo. Se trata de la segunda v&#xED;ctima faltal en Chubut. El primer caso fue un colectivero de Trelew cuya muerte se report&#xF3; el 1 de junio."><meta name="twitter:description" content="As&#xED; lo confirm&#xF3; el parte oficial del Ministerio de Salud de Chubut. Seg&#xFA;n confirmaron fuentes oficiales a ADNSUR, padec&#xED;a de problemas respiratorios y hab&#xED;a ingresado como caso positivo. Se trata de la segunda v&#xED;ctima faltal en Chubut. El primer caso fue un colectivero de Trelew cuya muerte se report&#xF3; el 1 de junio."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f07c305ce542532dd327314/facebook?v=d2372cf9d31bed1a846a800839537fef"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f07c305ce542532dd327314/facebook?v=d2372cf9d31bed1a846a800839537fef"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"},"headline":"Una mujer es la primera víctima fatal por coronavirus en Comodoro:  tenía  88 años, problemas respiratorios y falleció hace 2 días","description":"Así lo confirmó el parte oficial del Ministerio de Salud de Chubut. Según confirmaron fuentes oficiales a ADNSUR, padecía de problemas respiratorios y había ingresado como caso positivo. Se trata de la segunda víctima faltal en Chubut. El primer caso fue un colectivero de Trelew cuya muerte se reportó el 1 de junio.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/720.jpeg","width":1081,"height":720},"datePublished":"2020-07-10T01:36:57.499Z","dateModified":"2020-07-10T01:48:36.962Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:service-worker" content="/sw.js?v=ae53c2902208906f1d6db79a1b0f6c1b"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=d355462f7e268875c601e3b50f0661d8"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Una mujer es la primera víctima fatal por coronavirus en Comodoro:  tenía  88 años, problemas respiratorios y falleció hace 2 días",location:"https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=d355462f7e268875c601e3b50f0661d8","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537","/sw.js":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/sw.js?v=ae53c2902208906f1d6db79a1b0f6c1b"}</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<.2&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5e287e22acacc828578f2fbc","5e7a2c09aed87324b17350fc","5c868a0045cccfe589e9d0bc"])}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-432e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">9 de julio de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-title="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as" data-tadevel-template="web/article"><article><div class="container page-content"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">COVID-19</div><h1 class="article-title">Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro: ten&#xED;a 88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as</h1><h2 class="article-deck">As&#xED; lo confirm&#xF3; el parte oficial del Ministerio de Salud de Chubut. Seg&#xFA;n confirmaron fuentes oficiales a ADNSUR, padec&#xED;a de problemas respiratorios y hab&#xED;a ingresado como caso positivo. Se trata de la segunda v&#xED;ctima faltal en Chubut. El primer caso fue un colectivero de Trelew cuya muerte se report&#xF3; el 1 de junio.</h2><time datetime="2020-07-10T01:36:57.499Z" class="article-date">jueves 9 de julio de 2020 22:36</time><share-button-set url="https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314" text="Una mujer es la primera v&#xED;ctima fatal por coronavirus en Comodoro:  ten&#xED;a  88 a&#xF1;os, problemas respiratorios y falleci&#xF3; hace 2 d&#xED;as" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZWevJGXr73C2qetyQ9Zswc9j9rj9BqJ3iuh7aXD522t6yVxwm2CskuE0XhjbKyHi9IrVw0AAABrSURBVAjXYxAUZGDe4nJRkEFQgMFyVXslkMFgYLbyticjg4CxsZLY/4eGDCsOKyuZKb5hYOjwMeBRSxJgYGivUlqVljYByChWWj0tiZGRYbeR0pWdyhcEGcpntbuEHI09wNBRsjUkNDQkGgBC/B6uPxQu9wAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-50000000 multimedia-placeholder"><style>.aspect-ratio-1-50000000::before{content:'';padding-bottom:66.66666666666667%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f0505ee81ab8a17e2cbef2c/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZWevJGXr73C2qetyQ9Zswc9j9rj9BqJ3iuh7aXD522t6yVxwm2CskuE0XhjbKyHi9IrVw0AAABrSURBVAjXYxAUZGDe4nJRkEFQgMFyVXslkMFgYLbyticjg4CxsZLY/4eGDCsOKyuZKb5hYOjwMeBRSxJgYGivUlqVljYByChWWj0tiZGRYbeR0pWdyhcEGcpntbuEHI09wNBRsjUkNDQkGgBC/B6uPxQu9wAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-50000000"><style>.aspect-ratio-1-50000000::before{content:'';padding-bottom:66.66666666666667%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>COMODORO RIVADAVIA (ADNSUR) - La primera muerte por coronavirus registrada en Comodoro Riivadavia es <strong>una mujer que hab&#xED;a sido internada como caso positivo </strong>y padec&#xED;a de problemas respiratorios, seg&#xFA;n confirmaron fuentes oficiales a ADNSUR.</p><p>&quot;Se trata de una mujer de <strong>88 a&#xF1;os que ingresa en la guardia del Hospital Alvear </strong>el 7 a &#xFA;ltima hora. Entr&#xF3; saturando y en terapia intensiva. Qued&#xF3; con <strong>asistencia mec&#xE1;nica y falleci&#xF3; a las dos horas. </strong>Hab&#xED;a tenido problemas previos en la que fue atendido por un familiar que est&#xE1; vinculada al sistema sanitario y un servicio privado&quot;, explic&#xF3; la directora del &#xC1;rea Program&#xE1;tica Sur, Myriam Mnasterolo.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>Confirm&#xF3; que <strong>&quot;la familia permanece aislada&quot; </strong>y siguiendo todos los protocolos para estos casos.</p><p>Se trata del segundo fallecido&#xA0;en la provincia de Chubut por COVID.19. El primero fue un colectivero de Trelew, hermano del taxista que no registr&#xF3; nexo epidemiol&#xF3;gico y por el que se declar&#xF3; la circulaci&#xF3;n comunitaria del virus en esa localidad.</p><p>La primera muerte se produjo en la madrugada del 1 de junio. Se trat&#xF3;&#xA0;de un hombre de 45 a&#xF1;os que trabajaba como colectivero, que hab&#xED;a sido internado a finales de mayo en el Hospital Zonal de Trelew y que era hermano de quien hab&#xED;a sido el tercer caso de infecci&#xF3;n por el nuevo coronavirus&#x200B; de la esa ciudad, un taxista que permanece internado.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>El deceso fue confirmado por fuentes del Hospital Zonal. Pero se esperaba en la ma&#xF1;ana de este mi&#xE9;rcoles una conferencia de prensa del ministro de Salud de la provincia, Fabi&#xE1;n Puratich, quien hablar&#xE1; del caso.</p><p>Ahora, es Comodoro la que registra una escalada de casos que ponen en alerta sobre la expansi&#xF3;n del virus en la ciudad. Fuentes oficiales confirmaron a ADNSUR que la v&#xED;ctima fatal falleci&#xF3; hace 2 d&#xED;as.</p><p>&#xA0;</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/es-petrolero--vive-en-comodoro-y-volvio-al-trabajo-con-15-kilos-menos-tras-la-cuarentena_a5f0139d262f5e46bd05f32d8" aria-label="Es petrolero, vive en Comodoro y volvi&#xF3; al trabajo con 15 kilos menos tras la cuarentena" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f0137c462f5e46bd05f32c3/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Es petrolero, vive en Comodoro y volvi&#xF3; al trabajo con 15 kilos menos tras la cuarentena</h1></div></article></a><a href="/sociedad/se-declaro-la-circulacion-comunitaria-en-comodoro-y-analizan-puerto-madryn-_a5eff18c4152908117937aba1" aria-label="Se declar&#xF3; la circulaci&#xF3;n comunitaria en Comodoro y analizan Puerto Madryn " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e9db3ee10e48e66f3ce5b4b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se declar&#xF3; la circulaci&#xF3;n comunitaria en Comodoro y analizan Puerto Madryn</h1></div></article></a><a href="/sociedad/descubrio-una-infidelidad-y-pinto-la-casa-de-la-supuesta-amante-de-su-esposo-con-insultos-y-amenazas_a5f05214f81ab8a17e2cbf140" aria-label="Descubri&#xF3; una infidelidad y pint&#xF3; la casa de la supuesta amante de su esposo con insultos y amenazas" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f05205381ab8a17e2cbf128/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Descubri&#xF3; una infidelidad y pint&#xF3; la casa de la supuesta amante de su esposo con insultos y amenazas</h1></div></article></a><a href="/policiales---judiciales/el-docente-y-dirigente-de-atech-baleado-en-el-maximo-abasolo-tiene-muerte-cerebral_a5eff3ef6152908117937afc3" aria-label="El docente y dirigente de ATECh baleado en el M&#xE1;ximo Ab&#xE1;solo tiene muerte cerebral" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5eff3eb1152908117937afb7/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El docente y dirigente de ATECh baleado en el M&#xE1;ximo Ab&#xE1;solo tiene muerte cerebral</h1></div></article></a><a href="/sociedad/confirmaron-un-caso-positivo-de-coronavirus-en-una-panaderia-de-comodoro_a5eff8c37152908117937b863" aria-label="Confirmaron un caso positivo de coronavirus en una panader&#xED;a de Comodoro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5eff8d18152908117937b895/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Confirmaron un caso positivo de coronavirus en una panader&#xED;a de Comodoro</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e287e22acacc828578f2fbc"><span class="tag background-primary">Coronavirus</span></a> <a href="/search?tag=5e7a2c09aed87324b17350fc"><span class="tag background-primary">muerto por coronavirus</span></a> <a href="/search?tag=5c868a0045cccfe589e9d0bc"><span class="tag background-primary">comodoro rivadavia</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/una-mujer-es-la-primera-victima-fatal-por-coronavirus-en-comodoro---tenia--88-anos--problemas-respiratorios-y-fallecio-hace-2-dias_a5f07c305ce542532dd327314" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/coronavirus--el-gobierno-de-santa-cruz-anticipo-que-denunciara-a-movistar-por--poner-en-riesgo--a-la-poblacion_a5f01c8fd62f5e46bd05f36c3" aria-label="Coronavirus: el Gobierno de Santa Cruz anticip&#xF3; que denunciar&#xE1; a Movistar por &quot;poner en riesgo&quot; a la poblaci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f01c80262f5e46bd05f36bd/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURRIPDg4KCDEfEyUhGx0aE1xbV0NEPi8rI29vazo1L3yCh05NSVZFNWNlY0o+M6Gnt101zmIAAABMSURBVAjXY2AAAkEgYEBizBQAsRmUlarNlQxdlBjeRHTcOzMtRYkhtGtV5467rZMYjLOzS7J+xcYwMLiXMLqlhs1jYDB3YBQuqDQBAGdtE+A6P3ZeAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Coronavirus: el Gobierno de Santa Cruz anticip&#xF3; que denunciar&#xE1; a Movistar por &quot;poner en riesgo&quot; a la poblaci&#xF3;n</span></div><div class="deck"><span>Las cuatro personas llegaron de Buenos Aires, presentaron s&#xED;ntomas de COVID-19, pero no avisaron. El Gobierno denunciar&#xE1; a la empresa que los trajo por incumplir la normativa vigente.</span></div><share-button-set url="/sociedad/coronavirus--el-gobierno-de-santa-cruz-anticipo-que-denunciara-a-movistar-por--poner-en-riesgo--a-la-poblacion_a5f01c8fd62f5e46bd05f36c3" text="Coronavirus: el Gobierno de Santa Cruz anticip&#xF3; que denunciar&#xE1; a Movistar por &quot;poner en riesgo&quot; a la poblaci&#xF3;n" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/-cualquier-resfrio-que-tengamos-durante-este-invierno-es-coronavirus---aseguro-el-ministerio-de-salud-_a5f05dc5081ab8a17e2cbfeff" aria-label="&quot;Cualquier resfr&#xED;o que tengamos durante este invierno es coronavirus&quot;, asegur&#xF3; el Ministerio de Salud " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5eebb1fccdddae300566b874/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURerg2dTFt6mIbdC7qMCpk62YhVlHOdzQyIh6bi0hF/vy73tZP9mde6+movrOtG5kWm3ZfVwAAABcSURBVAjXAVEArv8AUxMKiyiZkgMAMRClmCImtkMANwpZXV7sxoIAEKWW1T7MIjsACtn97su8QfYACmaIYrbAAoQAcPn1aN1ARHEAQCZDUAERFxQAVztUEHCnc0KyAh2To4k+owAAAABJRU5ErkJggg==);background-size:cover;background-position:32.56922794791858% 0;object-position:32.56922794791858% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia 2020</span></div><div class="title"><span>&quot;Cualquier resfr&#xED;o que tengamos durante este invierno es coronavirus&quot;, asegur&#xF3; el Ministerio de Salud</span></div><div class="deck"><span>Este mi&#xE9;rcoles durante el reporte matutino, la secretaria de Acceso a la Salud, Carla Vizzotti, habl&#xF3; de la importancia de no subestimar los s&#xED;ntomas de COVID-19 por m&#xE1;s leves que parezcan.</span></div><share-button-set url="/sociedad/-cualquier-resfrio-que-tengamos-durante-este-invierno-es-coronavirus---aseguro-el-ministerio-de-salud-_a5f05dc5081ab8a17e2cbfeff" text="&quot;Cualquier resfr&#xED;o que tengamos durante este invierno es coronavirus&quot;, asegur&#xF3; el Ministerio de Salud " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/haran-una--busqueda-activa-de-febriles--en-comodoro-para-detectar-casos-de-coronavirus_a5effa0ae152908117937b9e5" aria-label="Har&#xE1;n una &quot;b&#xFA;squeda activa de febriles&quot; en Comodoro para detectar casos de coronavirus" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5effa698152908117937ba35/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURUY8NNDHwdzUzjIrJr25tmdgWKyopVlPR4p7bZiMgOTf2qGYj3yBiB0YFX5oWc+8qZZRbw4AAAB3SURBVAjXAWwAk/8AdbpImFXMbMcAibZpmImMZlUAERRGu5m2a8wAiSJBERERRrwAEaJEQaIRKmQAEiqqqqHyIkQAixIiQqb/QUQAM4Znn1j3X+kAPV5TBTBTPgcAPXk9OA1zNQcAXesADgBzNX4AcH4AAAB90DNsjyRQAkswCAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Har&#xE1;n una &quot;b&#xFA;squeda activa de febriles&quot; en Comodoro para detectar casos de coronavirus</span></div><div class="deck"><span>Este viernes se conocieron 4 nuevos casos positivos, y ya son 92 los pacientes con covid en la cuidad.</span></div><share-button-set url="/sociedad/haran-una--busqueda-activa-de-febriles--en-comodoro-para-detectar-casos-de-coronavirus_a5effa0ae152908117937b9e5" text="Har&#xE1;n una &quot;b&#xFA;squeda activa de febriles&quot; en Comodoro para detectar casos de coronavirus" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/como-sera-la-busqueda-y-mapeo-de-nuevos-casos-de-covid-19-en-comodoro_a5effb126152908117937bad7" aria-label="C&#xF3;mo ser&#xE1; la b&#xFA;squeda y mapeo de nuevos casos de COVID-19 en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5effba6d152908117937bb69/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZ+iqKaorHl0ZoJ7bYOCfoB+eIuIgnNtYHh4dIqCeWppXpWXnF1cT6uusYmOkUBAMCfYjvsAAABaSURBVAjXY2DgvSh496IgAwPDRkFBIMXIsHsDw+53Dy4yMniEeLTWqKWuYTijVL5qzYqq8wxFRsVKRq1a5QzKxpbGpi5GygyhkTNnhqQZKTG4pKVlurhEdAAAIUkaEn8erfgAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>PANDEMIA</span></div><div class="title"><span>C&#xF3;mo ser&#xE1; la b&#xFA;squeda y mapeo de nuevos casos de COVID-19 en Comodoro</span></div><div class="deck"><span>A partir de la existencia de dos casos positivos de coronavirus sin nexo epidemiol&#xF3;gico en la ciudad, las autoridades sanitarias incorporar&#xE1;n la b&#xFA;squeda activa de febriles, una nueva estrategia que apunta a descubrir si hay m&#xE1;s casos similares y as&#xED; definir si estamos en una situaci&#xF3;n de &quot;transmisi&#xF3;n comunitaria&quot; del virus. Esta b&#xFA;squeda comenzar&#xE1; en la zona norte de la ciudad.</span></div><share-button-set url="/sociedad/como-sera-la-busqueda-y-mapeo-de-nuevos-casos-de-covid-19-en-comodoro_a5effb126152908117937bad7" text="C&#xF3;mo ser&#xE1; la b&#xFA;squeda y mapeo de nuevos casos de COVID-19 en Comodoro" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article><img alt="" src="/api/v1/article/5f07c305ce542532dd327314/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="http://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[...Math.random()<.3?[[320,100]]:[],[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.6dfda771.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.9492f69c.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.16833022.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.45bd0cc1.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>