<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Comodoro Rivadavia,Clima ,viento"><meta name="title" content="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly"><meta property="og:title" content="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly"><meta name="twitter:title" content="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly"><meta name="description" content="Navidad con una m&#xE1;xima de 23&#xB0; y viento"><meta property="og:description" content="Navidad con una m&#xE1;xima de 23&#xB0; y viento"><meta name="twitter:description" content="Navidad con una m&#xE1;xima de 23&#xB0; y viento"><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e0346b44434cd74354a428f/facebook?v=862b5fa48c357fd32f99ecf849d6e682"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e0346b44434cd74354a428f/facebook?v=862b5fa48c357fd32f99ecf849d6e682"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f"},"headline":"Pronostico para este miércoles 25 de diciembre en Comodoro y Rada Tilly","description":"Navidad con una máxima de 23° y viento","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/720.jpeg","width":1280,"height":719},"datePublished":"2019-12-25T11:23:30.274Z","dateModified":"2019-12-25T11:24:03.223Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=4994003e70ae42f3139ef3dcb1acf7a5"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Pronostico para este miércoles 25 de diciembre en Comodoro y Rada Tilly"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=4994003e70ae42f3139ef3dcb1acf7a5","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=37da6d24c5e6298504f74d1c0876cc15","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=37da6d24c5e6298504f74d1c0876cc15","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49f353b2c0e58c0d656c68d7092928a7","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=cac598959752f60922485937a80a8d30","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})});</script><script>if(window.customElements&&!window.customElements.get("progress-ring")){function ensureLuminance(t,e){let s=0,r=0,n=0;4==t.length?(s="0x"+t[1]+t[1],r="0x"+t[2]+t[2],n="0x"+t[3]+t[3]):7==t.length&&(s="0x"+t[1]+t[2],r="0x"+t[3]+t[4],n="0x"+t[5]+t[6]),s/=255,r/=255,n/=255;let i=Math.min(s,r,n),o=Math.max(s,r,n),c=o-i,h=0,a=0,u=0;return h=0==c?0:o==s?(r-n)/c%6:o==r?(n-s)/c+2:(s-r)/c+4,(h=Math.round(60*h))<0&&(h+=360),u=(o+i)/2,a=+(100*(a=0==c?0:c/(1-Math.abs(2*u-1)))).toFixed(1),u=+(100*u).toFixed(1),"hsl("+h+","+a+"%,"+e+"%)"}class t extends HTMLElement{constructor(){super(),this._root=this.attachShadow({mode:"open"})}updateContent(){const t=this.getAttribute("stroke"),e=this.getAttribute("radius"),s=this.getAttribute("color"),r=e-t/2;this._circumference=2*r*Math.PI,this._root.innerHTML=`\n          <svg\n            height="${2*e}"\n            width="${2*e}"\n            style="filter: drop-shadow(0px 0px 2px black)"\n           >\n             <circle\n               stroke="${ensureLuminance(s,60)}"\n               stroke-dasharray="${this._circumference} ${this._circumference}"\n               style="stroke-dashoffset:${this._circumference}"\n               stroke-width="${t}"\n               fill="${ensureLuminance(s,80)}"\n               r="${r}"\n               cx="${e}"\n               cy="${e}"\n            />\n          </svg>\n    \n          <style>\n            circle {\n              transition: stroke-dashoffset 0.35s;\n              transform: rotate(-90deg);\n              transform-origin: 50% 50%;\n            }\n          </style>\n        `,this.setProgress(this.getAttribute("progress"))}setProgress(t){const e=this._circumference-t/100*this._circumference;this._root.querySelector("circle").style.strokeDashoffset=e}static get observedAttributes(){return["progress","radius","stroke","color"]}attributeChangedCallback(t,e,s){"progress"===t?this.setProgress(s):this.updateContent()}}window.customElements.define("progress-ring",t)}</script><script>googletag.cmd.push(function(){googletag.pubads().enableLazyLoad()});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("tag",["5c7d305f0c1116453b827a0d","5c94a8b845cccfe5897938f2","5c8c1df345cccfe589e36af8"])});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent))?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){var t=window.innerWidth<768,e=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i=(!e||e<Date.now()-648e5)&&Math.random()<1;t&&i&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),"/"==location.pathname&&(localStorage.insterstitial_shown_at=e=Date.now());i=(!e||e<Date.now()-648e5)&&Math.random()<1;if(t&&i){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var a=document.querySelector("view-interstitial button");setTimeout(()=>{a.textContent="Continuar al sitio",a.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},3e3)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=37da6d24c5e6298504f74d1c0876cc15" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=37da6d24c5e6298504f74d1c0876cc15" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li style="background:#05a3e4bf;color:#fff;box-shadow:0 0 4px rgba(0,0,0,.25)"><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1" style="opacity:1;max-width:initial">Especial Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores Sociales</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline style="padding:8px 16px;background:#d32f2f;color:#fff;text-transform:uppercase;font-size:14px;font-weight:700;text-align:center;box-shadow:0 2px 4px grey"><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article doc-title="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-top:16px"><script>dynamicId(function(e){document.getElementById(e).style.height=`${window.innerWidth<768?100:90}px`,googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">COMODORO Y RADA TILLY</div><h1 class="article-title">Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly</h1><h2 class="article-deck">Navidad con una m&#xE1;xima de 23&#xB0; y viento</h2><time datetime="2019-12-25T11:23:30.274Z" class="article-date">mi&#xE9;rcoles 25 de diciembre de 2019 08:23</time><share-button-set url="https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f" text="Pronostico para este mi&#xE9;rcoles 25 de diciembre en Comodoro y Rada Tilly" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="if-sm" data-tadevel-template="web/article-header"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6212534263774388" data-ad-slot="8774310816"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURVhVUHZwZUJIR2F7iTEzOGRhXFxtfFRnbEdZVam82nqCho+r1pGGcJOUkpSitnuez38FwZ0AAABcSURBVAjXAVEArv8A/u/u7u5mZkAZmps1j7uuZkAREQMwQACh3YARCRc3BHaZmMAUAJRHArTMzMABVwCUS6nYzMAAkEVFU2od3cApVJ1EECoiIgAOgcRECRYIiIn4xtae77QxQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778 multimedia-placeholder"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5de2f31efa6e7d467dca0cd0/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURVhVUHZwZUJIR2F7iTEzOGRhXFxtfFRnbEdZVam82nqCho+r1pGGcJOUkpSitnuez38FwZ0AAABcSURBVAjXAVEArv8A/u/u7u5mZkAZmps1j7uuZkAREQMwQACh3YARCRc3BHaZmMAUAJRHArTMzMABVwCUS6nYzMAAkEVFU2od3cApVJ1EECoiIgAOgcRECRYIiIn4xtae77QxQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>COMODORO RIVADAVIA (ADNSUR) - Lleg&#xF3; el verano y el clima por el momento parece no mejorar. Este mi&#xE9;rcoles de Navidad<strong> la m&#xE1;xima alcanzar&#xE1; los 23&#xB0; grados</strong>. Sin embargo, habr&#xE1; viento.</p><p>Seg&#xFA;n indica el Servicio Meteorol&#xF3;gico Nacional, <strong>durante toda la jornada el ciclo estar&#xE1; nublado</strong> y por la noche descender&#xE1; la temperatura.</p><p>Por el momento <strong>no se esperan precipitaciones</strong>. Sin embargo, las r&#xE1;fagas de viento alcanzar&#xE1;n los 60 kil&#xF3;metros por hora.</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let d=document.createElement("div");Object.assign(d.style,{margin:"16px 0"});let i=d.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(d,e),googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],i).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i)})}}();</script></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/politica/alberto-fernandez-sobre-mineria---logramos-que-en-la-meseta-de-chubut-se-explote-oro-y-plata-_a5dfa7e154434cd7435498b05" aria-label="Alberto Fern&#xE1;ndez sobre miner&#xED;a: &quot;Logramos que en la meseta de Chubut se explote oro y plata&quot;"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5dfa7e5d4434cd7435498b0b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Alberto Fern&#xE1;ndez sobre miner&#xED;a: &quot;Logramos que en la meseta de Chubut se explote oro y plata&quot;</h1></div></article></a><a href="/policiales---judiciales/se-recibio-en-comodoro--viajaba-para-estar-con-su-familia-y-se-mato-en-un-accidente_a5dfea3684434cd743549e5c7" aria-label="Se recibi&#xF3; en Comodoro, viajaba para estar con su familia y se mat&#xF3; en un accidente"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5dfea2434434cd743549e5ab/360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se recibi&#xF3; en Comodoro, viajaba para estar con su familia y se mat&#xF3; en un accidente</h1></div></article></a><a href="/sociedad/un-joven-comodorense-fallecio-en-cordoba--y-piden-colaboracion-para-trasladar-sus-restos-a-la-ciudad_a5dfa86f54434cd7435498bfa" aria-label="Un joven comodorense falleci&#xF3; en C&#xF3;rdoba, y piden colaboraci&#xF3;n para trasladar sus restos a la ciudad"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5c7d30750c1116453b827ca2/image.jpg)"></div></div><div style="width:60%;padding:0 8px"><h1>Un joven comodorense falleci&#xF3; en C&#xF3;rdoba, y piden colaboraci&#xF3;n para trasladar sus restos a la ciudad</h1></div></article></a><a href="/sociedad/carna-grabo-un-saludo-navideno-mientras-miraba-porno_a5e00bf9d4434cd74354a0cb6" aria-label="Carna grab&#xF3; un saludo navide&#xF1;o mientras miraba porno"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e00bfa34434cd74354a0cc1/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Carna grab&#xF3; un saludo navide&#xF1;o mientras miraba porno</h1></div></article></a><a href="/sociedad/revoluciono-las-redes--con-el-baile-del-dino-en-pleno-centro-de-comodoro_a5dffe14f4434cd743549fc49" aria-label="Revolucion&#xF3; las redes, con el baile del dino en pleno centro de Comodoro"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Revolucion&#xF3; las redes, con el baile del dino en pleno centro de Comodoro</h1></div></article></a></most-read><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d305f0c1116453b827a0d"><span class="tag background-primary">Comodoro Rivadavia</span></a> <a href="/search?tag=5c94a8b845cccfe5897938f2"><span class="tag background-primary">Clima </span></a><a href="/search?tag=5c8c1df345cccfe589e36af8"><span class="tag background-primary">viento</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/pronostico-para-este-miercoles-25-de-diciembre-en-comodoro-y-rada-tilly_a5e0346b44434cd74354a428f" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></div></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><paper-carousel items="4" responsive="1024:1.3333" dottext="false" dots="false" loop style="margin:0;width:100%"><div style="text-align:left;margin:0 8px"><a href="/sociedad/revoluciono-las-redes--con-el-baile-del-dino-en-pleno-centro-de-comodoro_a5dffe14f4434cd743549fc49" aria-label="Revolucion&#xF3; las redes, con el baile del dino en pleno centro de Comodoro" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5dffe9664434cd743549fd24/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQBAMAAADt3eJSAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURXh2bGxqZVwvHW5DKFleYEpNTKKKWnx7diwoJ0QeEI2KgIBOQWRTRXljQoxvR6ujj0p4+CsAAACZSURBVAjXY3DZvTWk1MtFnMHFeGsIa7irI4Og9dOQQnHXQIYFxnscfRSXuwIZ1uWRk3YLMNQqKV8QiegIZKhRmnmAUYBBkIFRaZKgRIOgIAODkZIAUyMDI0OBkdKFEx0MDAyrjJSsmFoPABmWM+05Gg+yM6zaOfNZxDWgvuUnZz47kZbGyFBeY3ztxbG0NIb/v+6+u9yblgYAQsAxXup3MxQAAAAASUVORK5CYII=);background-size:cover;background-position:64.17502278942571% 79.45360693321093%;object-position:64.17502278942571% 79.45360693321093%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>VIRAL</span></div><div class="title"><span>Revolucion&#xF3; las redes, con el baile del dino en pleno centro de Comodoro</span></div><div class="deck"><span>Un ni&#xF1;o se llev&#xF3; todas las miradas, por una coreograf&#xED;a en la vereda de calle San Mart&#xED;n y G&#xFC;emes junto a un dinosaurio.</span></div><share-button-set url="/sociedad/revoluciono-las-redes--con-el-baile-del-dino-en-pleno-centro-de-comodoro_a5dffe14f4434cd743549fc49" text="Revolucion&#xF3; las redes, con el baile del dino en pleno centro de Comodoro" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/sociedad/como-estara-el-tiempo-para-nochebuena-y-navidad-en-comodoro-_a5e00e0af4434cd74354a1010" aria-label="C&#xF3;mo estar&#xE1; el tiempo para Nochebuena y Navidad en Comodoro " data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5dbbfea2ae280c03f2ef6456/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURWKNplqDnCxSaD0xJ1lCL4ljTEZwiXJRPGhvc5xzWnBdT11ZVjRFTX+guB8yOoCIj+nyuCAAAABlSURBVAjXY1BLFBRkYBBLYkgTYAAyBJMYEhlAQDCNQQkMdM4xGBs7m7g7GxszGJuUhk7dvfsMw6rQmVNLVrk4M0yfOjPce9XuHUBGqFdHRwcvQ3i4y4oVNwTEGEpK3P/+EEx6BwBZtR4aSXQmwgAAAABJRU5ErkJggg==);background-size:cover;background-position:38.00033738906324% 0;object-position:38.00033738906324% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Estado del tiempo</span></div><div class="title"><span>C&#xF3;mo estar&#xE1; el tiempo para Nochebuena y Navidad en Comodoro</span></div><div class="deck"><span>Desde la oficina local del Servicio Meteorol&#xF3;gico Nacional brindaron detalles de c&#xF3;mo estar&#xE1; el tiempo en la ciudad para este martes 24 y mi&#xE9;rcoles 25. &#xBF;Se podr&#xE1; celebrar Navidad al aire libre?</span></div><share-button-set url="/sociedad/como-estara-el-tiempo-para-nochebuena-y-navidad-en-comodoro-_a5e00e0af4434cd74354a1010" text="C&#xF3;mo estar&#xE1; el tiempo para Nochebuena y Navidad en Comodoro " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/policiales---judiciales/grave-accidente-en-zona-norte-de-comodoro-_a5dfc9f2e4434cd743549b8d2" aria-label="Grave accidente en zona norte de Comodoro " data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5dfca14b4434cd743549b93c/720.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAQBAMAAADQT4M0AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZqZloqMjmJjZ32Ci3l9gfr6+VFWXnV0cri/xE9DSn5YZKSrrWNtfGVFUjAtMubdyCPpj4oAAAB1SURBVAjXY4j//z80NJRhQ4cgN5BKKlIvZw1lKC92mnuhm2FPjpXWsjQGr2s1JiXuDLmrVs1UF2Q4NmnuzUnKDMxK894lpTEwCBfNO6jGsIHBRG9SGkODAKOJ0hmGDkEGYRN3Bo5GA0YTFwZrMJehcMdGoCwAqHAjVk8jqdcAAAAASUVORK5CYII=);background-size:cover;background-position:28.62692083309431% 31.179809911376406%;object-position:28.62692083309431% 31.179809911376406%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Desv&#xED;an el tr&#xE1;nsito sobre Ruta 3</span></div><div class="title"><span>Grave accidente en zona norte de Comodoro</span></div><div class="deck"><span>Ocurri&#xF3; este viernes a cerca de las 5:40 de la ma&#xF1;ana en la &quot;Curva del Papa&quot;. Dos j&#xF3;venes de 24 a&#xF1;os resultaron heridos.</span></div><share-button-set url="/policiales---judiciales/grave-accidente-en-zona-norte-de-comodoro-_a5dfc9f2e4434cd743549b8d2" text="Grave accidente en zona norte de Comodoro " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/policiales---judiciales/allanaban-una-casa-por-abuso-de-armas-y-encontraron-una--cocina-de-cocaina--_a5dfa3ed74434cd743549850c" aria-label="Allanaban una casa por abuso de armas y encontraron una &quot;cocina de coca&#xED;na&quot; " data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5dfa4b204434cd7435498614/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVhXWoqDgPr9/ZKMin13daKbmGpoaEA+Qh4YGDEsMNjp+q6usuXl5mIyNpVmcMnLzMW8XxYAAAB0SURBVAjXY1ikBAJaqxjOKCnp/A78tYrhkA77jI4O6d0Mm0U7Zk5nEHRheJLgbLyhIlWQQZCBrYB9JrMhg0sBW0ElA1siw713jIIJFdMLGG5eZzUVFGFIYZjZwSIs4OrAyCAoaCxslpzLwhAaGhxq5mwoAgAvkB7SpOhnxgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>No hay detenidos</span></div><div class="title"><span>Allanaban una casa por abuso de armas y encontraron una &quot;cocina de coca&#xED;na&quot;</span></div><div class="deck"><span>La polic&#xED;a realiz&#xF3; tres allanamientos en Comodoro Rivadavia, en el marco de una investigaci&#xF3;n por un hecho ocurrido en zona norte. En uno de los procedimientos hallaron drogas, una mesa de trabajo con moldes para el armado de panes compactos de la sustancia, una prensa y elementos de corte.</span></div><share-button-set url="/policiales---judiciales/allanaban-una-casa-por-abuso-de-armas-y-encontraron-una--cocina-de-cocaina--_a5dfa3ed74434cd743549850c" text="Allanaban una casa por abuso de armas y encontraron una &quot;cocina de coca&#xED;na&quot; " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></paper-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div></article></page-article><img alt="" src="/api/v1/article/5e0346b44434cd74354a428f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Especial Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores Sociales</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Especial Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores Sociales</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=37da6d24c5e6298504f74d1c0876cc15" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=37da6d24c5e6298504f74d1c0876cc15"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><script>!function(e,n,t){window.runFB=function(){window.runFB=function(){window.FB&&FB.XFBML.parse()};var o,r=document.querySelector('meta[property="fb:app_id"]'),c=r&&r.content||"",d=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId="+c,d.parentNode.insertBefore(o,d))}}(document,"script","facebook-jssdk");</script><style is="custom-style">:root{---color-primary:rgb(5, 163, 228);---color-primary-text:white;---color-accent:rgb(5, 163, 228);---color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.9150d030.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.2933484d.js"];function t(){for(var t=0;t<e.length;t++){var n=document.createElement("script");n.src=e[t],document.head.appendChild(n)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var n=document.createElement("script");n.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",n.addEventListener("load",t),document.body.appendChild(n)}}();</script><script>!function(){if(!("object-fit"in("undefined"==typeof Image?{style:{"object-position":1}}:new Image).style)){var e=document.createElement("script");e.src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.1.3/ofi.min.js",e.addEventListener("load",function(){window.objectFitImages()}),document.head.appendChild(e)}}();</script><script>!function(){const t=function(t){t.getAttributeNames().forEach(function(e){if(0==e.indexOf("lazy-")){const n=e.slice("lazy-".length);t.setAttribute(n,t.getAttribute(e)),t.removeAttribute(e)}})};if(window.IntersectionObserver){const e=new IntersectionObserver(function(n){n.forEach(function(n){n.isIntersecting&&(t(n.target),e.unobserve(n.target))})},{rootMargin:"240px"});window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(function(t){e.observe(t)})}}else window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(t)};installLazys()}();</script></html>