<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos - ADNSUR - Las condiciones clim&#xE1;ticas no ayudan; el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;, detall&#xF3; el secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="incendios en C&#xF3;rdoba,Fuego en C&#xF3;rdoba,evacuaciones en C&#xF3;rdoba"><meta name="title" content="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos "><meta property="og:title" content="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos "><meta name="twitter:title" content="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos "><meta name="description" content="Las condiciones clim&#xE1;ticas no ayudan; el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;, detall&#xF3; el secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta."><meta property="og:description" content="Las condiciones clim&#xE1;ticas no ayudan; el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;, detall&#xF3; el secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta."><meta name="twitter:description" content="Las condiciones clim&#xE1;ticas no ayudan; el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;, detall&#xF3; el secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6325a926156f024e78dc35a0/facebook?v=6ec386fe4fb3109e36ddc3561326f1e1&amp;s=c6d4f81fcf36256dde128cfab5e16d03"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6325a926156f024e78dc35a0/facebook?v=6ec386fe4fb3109e36ddc3561326f1e1&amp;s=c6d4f81fcf36256dde128cfab5e16d03"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d77edc73.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=faf92043c9e51d4d1c0e26e586dd227f","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d77edc73.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"]},a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t in e)for(let n of e[t])a(n);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let n of e[t])a(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=faf92043c9e51d4d1c0e26e586dd227f" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Incendios en Córdoba: empeoró el tiempo, el fuego cruzó la ruta y evalúan evacuar a vecinos ",location:"https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["5f6e4e9f3b1c74f7345d887c","6325aace8c48dc36e46fdd6c","6325aace8c48dc36e46fdd6d"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="5f6e4e9f3b1c74f7345d887c,6325aace8c48dc36e46fdd6c,6325aace8c48dc36e46fdd6d"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">17 de septiembre de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos "><div is="page-article" doc-id="6325a926156f024e78dc35a0" doc-title="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos " facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6325a926156f024e78dc35a0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">FUEGO EN MINA CLAVERO</div><h1 class="article-title">Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos</h1><h2 class="article-deck">Las condiciones clim&#xE1;ticas no ayudan; el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;, detall&#xF3; el secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta.</h2><time datetime="2022-09-17T11:10:49.120Z" class="article-date">s&#xE1;bado 17 de septiembre de 2022 08:10</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=faf92043c9e51d4d1c0e26e586dd227f"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.0546875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURYeEiE5MUXt4fjIwMNjGo5SRkV9fZmpteqWek6ysp6mIeMC0nMOegbm9wWdHMuGSX2+oOccAAACrSURBVAjXY3DZ4j2zNUJNPUm99C6Di4u3ZwArU1E5EyeIs9u7a2kAAxNDLJDj3dO9Z5GS0pqjDJEMLrv3nOr5v2DV+uXl5UBle1b1nFoapP9JiYFhy93paapMEWr5n0IDGDpnTk1LKwgSFBMWZ2Vg7ZzJwFaklCgmKFjAkBbB2dHHEVCmXlSWziAYkMrKx6BeXpaWJshgCJSXMzQUFBQ2FmYwtnv37rExBAAA3lE3H9j2fd8AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="El incendio en Mina Clavero se desplaz&#xF3; hacia Cura Brochero y eval&#xFA;an evacuar a vecinos 
Foto: NA" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">El incendio en Mina Clavero se desplaz&#xF3; hacia Cura Brochero y eval&#xFA;an evacuar a vecinos Foto: NA</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0" text="Incendios en C&#xF3;rdoba: empeor&#xF3; el tiempo, el fuego cruz&#xF3; la ruta y eval&#xFA;an evacuar a vecinos " layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><p><span>El <strong>incendio forestal de C&#xF3;rdoba </strong>que afecta Panaholma, en la zona de Mina Clavero (C&#xF3;rdoba), se desplaz&#xF3; hacia la localidad de Villa Cura Brochero, mientras que se <strong>evaluaban</strong> <strong>evacuaciones preventivas</strong> ante el empeoramento de las condiciones clim&#xE1;ticas, seg&#xFA;n inform&#xF3; el Ministerio de Seguridad provincial y medios locales.</span></p><p><span>La cabeza del incendio se encontraba este viernes por la tarde noche en el paraje La Gloria, ya dentro Villa Cura Brochero, mientras los bomberos y efectivos que trabajan en el lugar evaluaban evacuaciones preventivas, seg&#xFA;n inform&#xF3; el diario la Voz</span></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span>Por su parte, la cartera de seguridad provincial, a trav&#xE9;s de su cuenta de Twitter, asegur&#xF3; que las condiciones clim&#xE1;ticas empeorar&#xED;an en la noche de ayer viernes y hasta este s&#xE1;bado a la madrugada para combatir los focos.</span></p><a href="/sociedad/vecinos-denuncian-maltrato-en-comodoro--le-rayaron-la-cara-a-un-perro-con-una-lapicera-_a6322f9cdffd0507918896b20" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Vecinos denuncian maltrato en Comodoro: le rayaron la cara a un perro con una lapicera</div></a><p><span>Estaban previstas r&#xE1;fagas entre 60 y 70 km/h en el noroeste y suroeste provincial, mientras que durante la ma&#xF1;ana del s&#xE1;bado las intensidades ser&#xE1;n moderadas, con r&#xE1;fagas en el oeste de entre 55 y 65 km/h.</span></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span><strong>Tr&#xE1;nsito interrumpido por el incendio</strong></span></p><p><span>En Panaholma decenas de bomberos y brigadistas, con el apoyo de tres aviones hidrantes, intentaban combatir el incendio forestal de &#x201C;mucha actividad&#x201D;. <strong>El tr&#xE1;nsito fue interrumpido</strong> sobre las rutas nacional 8, a la altura de la localidad de Las Vertientes y la 158, entre Las Perdices y General Deheza, y la provincial 15 por humo, fuego y polvo en suspensi&#xF3;n en campos linderos.</span></p><p><span>El secretario de Gesti&#xF3;n de Riesgo Clim&#xE1;tico, Cat&#xE1;strofes y Protecci&#xF3;n Civil provincial, Claudio Vignetta, inform&#xF3; a T&#xE9;lam que por ahora el &#xFA;nico incendio activo de Panaholma, jurisdicci&#xF3;n de Mina Clavero, que inici&#xF3; durante el d&#xED;a de ayer en La Cuesta de San Luis.</span></p><a href="/sociedad/el-aterrador-relato-de-una-comodorense-atrapada-en-medio-del-incendio-del-bariloche-center_a631f4756bae04b1ae651b3f2" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">El aterrador relato de una comodorense atrapada en medio del incendio del Bariloche Center</div></a><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p class="aside"><span>&#x201C;Es un incendio grande que tiene mucha actividad; estamos trabajando con 12 cuarteles de bomberos voluntarios, tres aviones hidrantes de la provincia y estamos incorporando ahora 8 brigadistas de la Regi&#xF3;n Centro del Servicio Nacional de Manejo del Fuego que est&#xE1;n viniendo con un cami&#xF3;n hidrante que nos van ayudar&#x201D;, precis&#xF3; el funcionario.</span></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span>Al respecto, a&#xF1;adi&#xF3; que <strong>las condiciones clim&#xE1;ticas &#x201C;no ayudan&#x201C; </strong>y que el fuego cruz&#xF3; la ruta 15 y est&#xE1;n tratando de &#x201C;frenar la cabeza (del foco) que es lo m&#xE1;s importante&#x201D;.</span></p><p><span>Fuentes de la polic&#xED;a caminera de C&#xF3;rdoba precisaron que en la ruta nacional 8 y 15, donde la visibilidad es nula para los conductores por el intenso viento en la zona levantando a su paso polvo en suspensi&#xF3;n.</span></p><p><span>Seg&#xFA;n public&#xF3; T&#xE9;lam, la misma situaci&#xF3;n ocurre en la ruta nacional 158 a la altura del kil&#xF3;metro 219 entre las localidades de Las Perdices y General Deheza, a&#xF1;adieron.</span></p><a href="/sociedad/se-le-fue-la-mano--un-peluquero-prendio-fuego-la-cabeza-de-su-cliente-con-un-secador-de-pelo_a631fbdf0bae04b1ae6557938" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Se le fue la mano: un peluquero prendi&#xF3; fuego la cabeza de su cliente con un secador de pelo</div></a><p><span>En el caso de la ruta provincial 15, en las localidades cordobesas de Arias, Las Vertientes, Las Perdices, General Deheza y Mina Clavero, donde la ruta fue cerrada por incendios de campos que reducen la velocidad y las llamas se encuentran en inmediaciones de la ruta, cuadrillas de bomberos locales trabajan para controlar las llamas.</span></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-comment-preview model="Article" doc="6325a926156f024e78dc35a0" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/se-viene-el-dia-del-estudiante---sera-feriado-nacional-_a631b276e8603e0bdddb970e4" aria-label="Se viene el D&#xED;a del Estudiante: &#xBF;ser&#xE1; feriado nacional?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXdaV3x8dpuenlh2b62qsYSSl0M6MlNSTGmIg10qMJR5bScfG/zz6MjCu86ij79sc2F3fXAAAADQSURBVAjXYzh7SVSRMeiJi4tTaCvDmSNBF1Ljnmh0GBt3ADkhVw1d7mp0dFgYgziXIpx0r3YApRjOnA252qoU4trRbGzO8MRFSTk06EkwUKKc4X1QoEVreJGisaCgIAOjiEJ68eqNLmVXlJQY1v3rKNuevVF1mqmSKsP/X8FV5ZmznMS2MwoyJHxgSGfgnLBQwRSoJ2FZocCEmTMZVq1aqMRQzr1hAQPnTCCXwZehPHs316oFs9NAgEHJGshhnzm9PG1bOYOLYxqIM1FQQIABACDeTYmCwBJIAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/631b2f588603e0bdddb9b5c4/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/631b2f588603e0bdddb9b5c4/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/631b2f588603e0bdddb9b5c4/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/631b2f588603e0bdddb9b5c4/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Se viene el D&#xED;a del Estudiante: &#xBF;ser&#xE1; feriado nacional?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Se viene el D&#xED;a del Estudiante: &#xBF;ser&#xE1; feriado nacional?</h1></div></article></a><a href="/sociedad/-que-paso-con-lali-esposito---sus-fans-aseguraron-que-termino--caliente--por-la-consagracion-de-yhosva-montoya_a631ff061bae04b1ae656ef4d" aria-label="&#xBF;Qu&#xE9; pas&#xF3; con Lali Esp&#xF3;sito?: sus fans aseguraron que termin&#xF3; &quot;caliente&quot; por la consagraci&#xF3;n de Yhosva Montoya" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQIBAnYGBkESExMICV0EBF8cHLQ7PCwKC5pcVnUoKYpMSmM2KuZkYnhENJIhJbBwgMo3YxoAAACPSURBVAjXY2BgYA93cZvA7vLOsZwByAkSFNtu4JjmWATkME8SFOva7JgmWMpgbMweeeZMx2WZM2dUGZSUlCY9FLu9meWcXCVEWazqJaM8QTsIZ+2KFSsaBc0gnNXr/3dMhHAeCd5V6+jYIgriME0XjI5atSpEBMgxZlUSjNbu3eviApIxZdcMV1La6eLCBwCTmyvFE3qOqgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/632000ef13bb3a78f6141745/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/632000ef13bb3a78f6141745/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/632000ef13bb3a78f6141745/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/632000ef13bb3a78f6141745/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Qu&#xE9; pas&#xF3; con Lali Esp&#xF3;sito?: sus fans aseguraron que termin&#xF3; &quot;caliente&quot; por la consagraci&#xF3;n de Yhosva Montoya" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xBF;Qu&#xE9; pas&#xF3; con Lali Esp&#xF3;sito?: sus fans aseguraron que termin&#xF3; &quot;caliente&quot; por la consagraci&#xF3;n de Yhosva Montoya</h1></div></article></a><a href="/deportes/-icardearon-a-lautaro-martinez--un-jugador-de-la-scaloneta-seria-el--tercero-en-discordia--en-su-relacion_a632072a613bb3a78f616ac50" aria-label="&#xBF;Icardearon a Lautaro Mart&#xED;nez? Un jugador de la Scaloneta ser&#xED;a el &quot;tercero en discordia&quot; en su relaci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXNYRzUyN41pThkXHVdAMYx0Y0RKZ56Cb4qQkh4nV7yklmZveLuKcpitsrHDxNTf4Wmig9wAAACnSURBVAjXAZwAY/8AlmZhETET3/6qdyV3AJZmZmEXxL/trCcldwAxFmYRLHWO7sIiIlUAMzkzMQfFuxrAACJVADFBdUREQLBqxDAgIgA0EnwBQiCAisWwUCIAQUfHCZFJtaoq+FUAAAqndQlpGbisKI13AAA7rFAZlom4vIuNhQAAOZWgObZmiL397tREADORIDHaiBgU/7nRAAzMRS2EMuNu6/Y3QRecjxR1VDaIQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6320735113bb3a78f616b6c1/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6320735113bb3a78f616b6c1/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6320735113bb3a78f616b6c1/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6320735113bb3a78f616b6c1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Icardearon a Lautaro Mart&#xED;nez? Un jugador de la Scaloneta ser&#xED;a el &quot;tercero en discordia&quot; en su relaci&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xBF;Icardearon a Lautaro Mart&#xED;nez? Un jugador de la Scaloneta ser&#xED;a el &quot;tercero en discordia&quot; en su relaci&#xF3;n</h1></div></article></a><a href="/policiales---judiciales/murio-un-joven-de-21-anos-en-un-incendio-en-comodoro--encontraron-el-cuerpo-al-lado-del-calefactor-_a6321b03937692df0ff7d0512" aria-label="Muri&#xF3; un joven de 21 a&#xF1;os en un incendio en Comodoro: encontraron el cuerpo al lado del calefactor " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYGCJt6TnRdT4dya4lgM6iMbnJMKDQjGmpxpFREQBsVFTQqNFQ2Hp6JmEdVsSg0mmbBffkAAADHSURBVAjXY2BABlxw1iokwU1GmnCOcqhRB8Pu7afAEsrGlh0MxkaTZpevWsWVpmTcwTDJcrLRSSWjmTnHkowZZmpvMipYrqy5M+24EkPf9uNzCpabWq6uOqbG8O53pVL5TFPz5VUpbkDOIqMaJaPjy8vT0hj6fnFPO5MkKJJ+LM2Foe/3JBcXx9hLbqIpggzvnoYKgkAgkGLoaL57NVRUNDTQJUWUoaP/Re9dYxWwLMONjo5mkzSgttDQUIa7xkouIOCWGBoKAAGYRj81pFnsAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6321b01a37692df0ff7d04a2/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6321b01a37692df0ff7d04a2/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6321b01a37692df0ff7d04a2/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6321b01a37692df0ff7d04a2/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Muri&#xF3; un joven de 21 a&#xF1;os en un incendio en Comodoro: encontraron el cuerpo al lado del calefactor " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Muri&#xF3; un joven de 21 a&#xF1;os en un incendio en Comodoro: encontraron el cuerpo al lado del calefactor</h1></div></article></a><a href="/policiales---judiciales/denuncio-irregularidades-en-la-caneria-de-gas-de-la-escuela--la-apartaron-del-cargo-pero-al-final-el-gobierno-hizo-la-obra-para-reparar-las-instalaciones_a631fc8aebae04b1ae655a7ae" aria-label="Denunci&#xF3; irregularidades en la ca&#xF1;er&#xED;a de gas de la escuela, la apartaron del cargo pero al final el gobierno hizo la obra para reparar las instalaciones" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZeMggwxVW1oYoyEe1ZWVNHS3d3d54F5cFNkaurp8UpvikNDQSVfhH2Skp+qsCMeGgg2B80AAADPSURBVAjXYwgNDU1LS8tMSwMyGIA4FcSbOXPaNCAnLDQNyJoJxAyhYWlpqXFvSzxWrVrFkBr67u6qVae7P545c4bh1qozZ1adOnHl96pVaxi2tDhpKHUoM5cXKykxFBWrP3byvqvgrrLbmcHIfdNbJ/8bztvBHPVNb1W8b2zeruKtzNCxnPdtif+N7+1KSsoMgiIdLepGHRWCQMAgKOHtomzsxAHhiCgVl5ebF4E5Gh4uLurFUI4xAwODsQGzuYo3kAMFzMbmSi0McB6zsTEAhRpMlAywMUcAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/631fc913bae04b1ae655a932/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/631fc913bae04b1ae655a932/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/631fc913bae04b1ae655a932/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/631fc913bae04b1ae655a932/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Denunci&#xF3; irregularidades en la ca&#xF1;er&#xED;a de gas de la escuela, la apartaron del cargo pero al final el gobierno hizo la obra para reparar las instalaciones" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Denunci&#xF3; irregularidades en la ca&#xF1;er&#xED;a de gas de la escuela, la apartaron del cargo pero al final el gobierno hizo la obra para reparar las instalaciones</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/incendios-en-cordoba_t5f6e4e9f3b1c74f7345d887c"><span class="tag">incendios en C&#xF3;rdoba</span></a> <a href="/fuego-en-cordoba_t6325aace8c48dc36e46fdd6c"><span class="tag">Fuego en C&#xF3;rdoba</span></a> <a href="/evacuaciones-en-cordoba_t6325aace8c48dc36e46fdd6d"><span class="tag">evacuaciones en C&#xF3;rdoba</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/vecinos-denuncian-maltrato-en-comodoro--le-rayaron-la-cara-a-un-perro-con-una-lapicera-_a6322f9cdffd0507918896b20" aria-label="Vecinos denuncian maltrato en Comodoro: le rayaron la cara a un perro con una lapicera " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXRsaMG6s2RgYLawq5iQitXIvKaela+mnYd9eFVQUUNAQuTd1sq1oLzCy4+YrB0cJEW/RY4AAADZSURBVAjXYxAUNrQ5KlhWnsbgfoZB2DjZ5mhgWlkxQ9sZBmNDtzOhgSVuGRztQE7dw9BQYQ8PTQbv3Qwlfo9lQsUZNDXcdu9mSOBrcgsVZ1JyFozezdDQ1wDkKE3KvRsaytCg9KR5q7jmBDnT3ccZGFY1NQI5C8SLrx5hYNKa5LzRTEvvBqNgAwOTporzZvNJttfZC1YyKCm5uAUKT7G9K7BqFYMCk0ZCobiG72WtVSsZGJQ0XArNZk5JWLl+FYOSAktboNmEFs+Z/4HKGDhYjM3c0jtn/V8FAPHTRhbcs9S7AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6322fbfaffd0507918898597/180.webp 264w, https://adnsur-assets.tadevel-cdn.com/6322fbfaffd0507918898597/360.webp 528w, https://adnsur-assets.tadevel-cdn.com/6322fbfaffd0507918898597/720.webp 1056w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6322fbfaffd0507918898597/720.jpeg 1056w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/vecinos-denuncian-maltrato-en-comodoro--le-rayaron-la-cara-a-un-perro-con-una-lapicera-_a6322f9cdffd0507918896b20" text="Vecinos denuncian maltrato en Comodoro: le rayaron la cara a un perro con una lapicera "></share-button-set></div><div class="detail"><div class="kicker"><span>A trav&#xE9;s de las redes</span></div><div class="title"><span>Vecinos denuncian maltrato en Comodoro: le rayaron la cara a un perro con una lapicera</span></div><div class="deck"><span>Un perro cruza con labrador apareci&#xF3; este mi&#xE9;rcoles con pintura azul en su cabeza. Indignados, los vecinos dieron a conocer el hecho a trav&#xE9;s de las redes sociales y el posteo comenz&#xF3; a viralizarse.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-aterrador-relato-de-una-comodorense-atrapada-en-medio-del-incendio-del-bariloche-center_a631f4756bae04b1ae651b3f2" aria-label="El aterrador relato de una comodorense atrapada en medio del incendio del Bariloche Center" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURU9FQT83NZSLiWFPRc3CpqFzW39iU4F5dqGdpLatm8CQcmdhXikhIbu3yuGKbe7u+nT3grAAAAChSURBVAjXYxAwXcU800WQebdm738GICdB04WRYXsFkMMgnGy804WBYXdR710GBva0MEkXQYa8RRpAjlXq0kMgziulXgZG09Clx10ETeNeKXUwGLKGhp32FDRLTS+6y8B4LC1YbOb2oo1MQBnBw9uyQ5fo9hayK2kyCDAYG1gv0ahQ366kwcAoKCjItkSjc2a5khKDocyZM4ejitPLZ7q4AAAvfTIMbqIHqwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/631f4afcbae04b1ae651d577/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/631f4afcbae04b1ae651d577/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/631f4afcbae04b1ae651d577/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/631f4afcbae04b1ae651d577/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-aterrador-relato-de-una-comodorense-atrapada-en-medio-del-incendio-del-bariloche-center_a631f4756bae04b1ae651b3f2" text="El aterrador relato de una comodorense atrapada en medio del incendio del Bariloche Center"></share-button-set></div><div class="detail"><div class="kicker"><span>Bariloche</span></div><div class="title"><span>El aterrador relato de una comodorense atrapada en medio del incendio del Bariloche Center</span></div><div class="deck"><span>La joven nacida en Comodoro Rivadavia se encontr&#xF3; entre las llamas sin poder salir de su departamento ubicado en el piso 8 del edificio que se incendi&#xF3; este domingo. Durante varios minutos de desesperaci&#xF3;n, ella y sus vecinos lograron escapar y lo dej&#xF3; retratado en un video que se viraliz&#xF3; en redes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/se-le-fue-la-mano--un-peluquero-prendio-fuego-la-cabeza-de-su-cliente-con-un-secador-de-pelo_a631fbdf0bae04b1ae6557938" aria-label="Se le fue la mano: un peluquero prendi&#xF3; fuego la cabeza de su cliente con un secador de pelo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA+gAAAPoAbV7UmsAAAAwUExURXd6eoOIi1xaXP79/WlsbTYzNXZiYJGZm01JTLOnpJB6baeQgOLr6uzd1s7Jx9yzllBHTxgAAAC9SURBVAjXY/j/zcjo4CgoGDdmTcM/2cWKKU5CoqXi587w1BYyJKWsFxQ/PUGFXYGFie1VavfL3ScvStJg0HFLW3uGeObLl6rl4kwKKVpGxsbnyxg4EpbwCChwgfkvGZgYHBSY6hQWAfk3M4UYHBqYghtyDQ2tr2ZOVGAQYMhIqLrMlBGbqIggxODQmvb3bvnNjGWF7K4MCiohkzcOSvNgx0koxoaoVI+sUnDvZDBhSE0NLTJwTU0NMJJqQMAjtk8MXExoUwAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/631fc136bae04b1ae655884d/180.webp 317w, https://adnsur-assets.tadevel-cdn.com/631fc136bae04b1ae655884d/360.webp 634w, https://adnsur-assets.tadevel-cdn.com/631fc136bae04b1ae655884d/720.webp 1269w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/631fc136bae04b1ae655884d/720.jpeg 1269w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/se-le-fue-la-mano--un-peluquero-prendio-fuego-la-cabeza-de-su-cliente-con-un-secador-de-pelo_a631fbdf0bae04b1ae6557938" text="Se le fue la mano: un peluquero prendi&#xF3; fuego la cabeza de su cliente con un secador de pelo"></share-button-set></div><div class="detail"><div class="kicker"><span>IMPACTANTE</span></div><div class="title"><span>Se le fue la mano: un peluquero prendi&#xF3; fuego la cabeza de su cliente con un secador de pelo</span></div><div class="deck"><span>En las im&#xE1;genes que se viralizaron a trav&#xE9;s de las redes sociales se puede ver como una bola de fuego sale disparada del aparato directamente hacia el cuero cabelludo del cliente, que termin&#xF3; con graves quemaduras.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/es-de-comodoro--su-vecina-murio-por-coronavirus-y-ella-adopto-a-sus-dos-hijos_a631cbfec3f42843aeb641b13" aria-label="Es de Comodoro, su vecina muri&#xF3; por coronavirus y ella adopt&#xF3; a sus dos hijos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:64.49537667585633% 50.282213595557245%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcbGxayloKq5vd/b2G5laURCS2JQT5WIgCYYHY2ZpHJ+iLSTdo5pUmo2Mk9hdvn38tybLksAAAD7SURBVAjXY2BgYOacwMCkbGxsFMoABOLlgoVCDMwfgRxJ6d27GTcK7t4M5DCu2r29XLx8t7QwkGO4SEBTaekVJSXmn2EMBosUmGa5HWRmUv6ZBuQoad3oPRqpxPw9jcF4oZJaW+6NViV7cyBnJoNuzt5rW1cqW4UyGLMLRGTv7d3xaALXSgZj80UzJ0p23Iicz6kE5CxU0FT26HCS15zJwMAopCAo4NFRNFHqHYOg5PKNkuUnOhLP1D1lEKx6snHWsqMdUWkhLgyFJU9qyndvP/JuSYoLQ3nJs7NngMBvlVsag7uLS1jKsbt3r3iEuDGkADlprqEdHR15oQBEg1sKIQUe1gAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/631cc1f13f42843aeb642497/180.webp 228w, https://adnsur-assets.tadevel-cdn.com/631cc1f13f42843aeb642497/360.webp 456w, https://adnsur-assets.tadevel-cdn.com/631cc1f13f42843aeb642497/720.webp 911w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/631cc1f13f42843aeb642497/720.jpeg 911w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:64.49537667585633% 50.282213595557245%"></picture><div class="overlay"></div><share-button-set url="/sociedad/es-de-comodoro--su-vecina-murio-por-coronavirus-y-ella-adopto-a-sus-dos-hijos_a631cbfec3f42843aeb641b13" text="Es de Comodoro, su vecina muri&#xF3; por coronavirus y ella adopt&#xF3; a sus dos hijos"></share-button-set></div><div class="detail"><div class="kicker"><span>SOLIDARIDAD</span></div><div class="title"><span>Es de Comodoro, su vecina muri&#xF3; por coronavirus y ella adopt&#xF3; a sus dos hijos</span></div><div class="deck"><span>Rebeca vive en la zona norte de nuestra ciudad y en diciembre pasado cuando su vecina y amiga de toda la vida muri&#xF3; de Covid, ella no dud&#xF3; en hacerse cargo de sus hijos de 17 y 9 a&#xF1;os. La mujer pide ayuda, ya que en diciembre vence la custodia temporal y teme que nadie se haga cargo de ellos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 17 de sep. de 2022 8:30</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/incendios-en-cordoba--empeoro-el-tiempo--el-fuego-cruzo-la-ruta-y-evaluan-evacuar-a-vecinos-_a6325a926156f024e78dc35a0","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/720.jpeg","width":1280,"height":720}},"headline":"Incendios en Córdoba: empeoró el tiempo, el fuego cruzó la ruta y evalúan evacuar a vecinos ","description":"Las condiciones climáticas no ayudan; el fuego cruzó la ruta 15 y están tratando de “frenar la cabeza (del foco) que es lo más importante”, detalló el secretario de Gestión de Riesgo Climático, Catástrofes y Protección Civil provincial, Claudio Vignetta.","datePublished":"2022-09-17T11:10:49.120Z","dateModified":"2022-09-17T11:10:51.966Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["incendios en Córdoba","Fuego en Córdoba","evacuaciones en Córdoba"],"image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6325aadf156f024e78dc3a91/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad_c5c7d30410c1116453b827792"}]}</script></body><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>