<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/720.webp 960w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse? - ADNSUR - Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podr&#xE1;n disfrutar de las escuelas de nataci&#xF3;n, que si bien dependen del municipio, ser&#xE1;n aranceladas.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-11-28T15:22:28.373Z"><meta property="article:modified_time" content="2022-11-28T15:23:05.766Z"><meta property="article:section" content="Sociedad"><meta property="article:tag" content="Escuelas de verano de nataci&#xF3;n"><meta property="article:tag" content="Comodoro Rivadavia"><meta property="article:tag" content="Municipalidad de Comodoro"><meta property="article:tag" content="Inscripciones"><meta property="article:tag" content="Requisitos"><meta name="keywords" content="Escuelas de verano de nataci&#xF3;n,Comodoro Rivadavia,Municipalidad de Comodoro,Inscripciones,Requisitos"><meta name="title" content="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?"><meta property="og:title" content="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?"><meta name="twitter:title" content="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?"><meta name="description" content="Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podr&#xE1;n disfrutar de las escuelas de nataci&#xF3;n, que si bien dependen del municipio, ser&#xE1;n aranceladas.  "><meta property="og:description" content="Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podr&#xE1;n disfrutar de las escuelas de nataci&#xF3;n, que si bien dependen del municipio, ser&#xE1;n aranceladas.  "><meta name="twitter:description" content="Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podr&#xE1;n disfrutar de las escuelas de nataci&#xF3;n, que si bien dependen del municipio, ser&#xE1;n aranceladas.  "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372c457a63468ebb3bda804&amp;format=png&amp;width=144&amp;height=144&amp;v=d778e135ec4585abc1f6e71f5823e4f8&amp;s=a2d9170ac78ffb59627ae68c3a36cdd1"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6384bc7b9f2f310b559a507c/facebook?v=2e1cf59c70b85e2273d74b896003c6c2&amp;s=6cb0023b15612a355e59d7559e5115f9"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6384bc7b9f2f310b559a507c/facebook?v=2e1cf59c70b85e2273d74b896003c6c2&amp;s=6cb0023b15612a355e59d7559e5115f9"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.c00827ec.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=6e2d2f71ff181a821ae34469676accd9","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d1a32e050bb493bbacc56592792fc441"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.c00827ec.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"]},a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t in e)for(let n of e[t])a(n);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let n of e[t])a(n)})})();</script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/runtime.js?v=da581c5c2debaae405b5a369146c789a&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/worldcup-countdown.js?v=da581c5c2debaae405b5a369146c789a&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:black;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d1a32e050bb493bbacc56592792fc441" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=6e2d2f71ff181a821ae34469676accd9"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Habrá escuela de natación de verano en el Club Huergo y la pileta del Pueyrredón: ¿Cómo inscribirse?",location:"https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",keepalive:!0,headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["6384bd3520b8f035b346a916","5c7d305f0c1116453b827a0d","5c7d40c7d21b0e48c95dd0be","5c7d31c30c1116453b829de1","6218be75eaaf4a213d909e41"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="6384bd3520b8f035b346a916,5c7d305f0c1116453b827a0d,5c7d40c7d21b0e48c95dd0be,5c7d31c30c1116453b829de1,6218be75eaaf4a213d909e41"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><div class="qatar-banner" data-tadevel-template="web/qatar-banner"><div class="wrapper"><div class="name">Qatar 2022</div><div class="countdown"><worldcup-countdown>...</worldcup-countdown></div></div></div><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=webp&amp;height=96&amp;v=179d96541a57cd012ae76d650b8300e2&amp;s=2bc0883f9553bc5fdf71b42cfae08544"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=png&amp;height=96&amp;v=b6a7856ba208fe63ad518870bc23d820&amp;s=04dd5c4cce0ecd583fa77401ff8e8701"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">28 de noviembre de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?"><div is="page-article" doc-id="6384bc7b9f2f310b559a507c" doc-title="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?" facebook-comment-count="0" itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6384bc7b9f2f310b559a507c/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Verano 2023</div><h1 class="article-title">Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?</h1><h2 class="article-deck">Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podr&#xE1;n disfrutar de las escuelas de nataci&#xF3;n, que si bien dependen del municipio, ser&#xE1;n aranceladas.</h2><time datetime="2022-11-28T15:22:28.373Z" class="article-date">lunes 28 de noviembre de 2022 12:22</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d1a32e050bb493bbacc56592792fc441"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVReH5GbHM6W2Beg4orR1FkbWuSo6h6jJAZS3iqcGxcTkuKZVXazMjEkJDbaW0hcalMlCSRAAAA3klEQVQI1xWJvWoCQRRGv+EqtnNNZZFiBrUemcI6mymCVX4YUtgowthYKBJTWCXVvsJiJ25jKaRJXmHzAAt5gSD6Cjp7inu+w4VIK5x7SC8XpJ8fXPe7Qf6ytPDeb9suMvArVE5UfxylwDrSD+N4E8z5tue7o0WMJt6fy8ev+Glr3cF6853nqzDVVbx55/RNCMkhUTDiSTG9Dvd7rUAsmFvnbPOT/SNuSa1TUR7/juhJaSzNit+s3MIYMmTDrJjU7gFBIFo2wmROMIolSLA1sgGhJFkDgBm4i66qKQVfAbfuPHOY5XWFAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Habr&#xE1; escuelas de nataci&#xF3;n de verano en Comodoro: &#xBF; C&#xF3;mo inscribirse? Foto: Facebook/ilustrativa" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Habr&#xE1; escuelas de nataci&#xF3;n de verano en Comodoro: &#xBF; C&#xF3;mo inscribirse? Foto: Facebook/ilustrativa</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c" text="Habr&#xE1; escuela de nataci&#xF3;n de verano en el Club Huergo y la pileta del Pueyrred&#xF3;n: &#xBF;C&#xF3;mo inscribirse?" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>El comienzo de las <strong>vacaciones de verano </strong>sin dudas plantea la necesidad de que los m&#xE1;s peque&#xF1;os puedan disfrutar de distintas actividades recreativas y deportivas. &#xA0;Entre ellas, las <strong>escuelas de verano de nataci&#xF3;n </strong>- dependientes del municipio de Comodoro Rivadavia pero aranceladas - se convierten en una opci&#xF3;n.</p><p><strong>El </strong><a href="https://www.facebook.com/profile.php?id=100057229346898" target="_blank" rel="noopener nofollow"><strong>Club Huergo</strong></a> confirm&#xF3; este lunes que las <strong>preinscripciones para la escuela de nataci&#xF3;n de 2023</strong> ya se encuentran abiertas desde este lunes 28 de Noviembre.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span>&#x1F3CA;</span>Las clases est&#xE1;n destinadas a<strong> ni&#xF1;os desde los 3 a&#xF1;os en adelante. E</strong>l objetivo es que puedan asistir los ni&#xF1;os que anualmente no asisten a nataci&#xF3;n.&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.23735050597976%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURU+H2YmIhk5TWW5sa2FhX16a7FaO3ikpMHt5dD5DSVZjdzpRdWiLvlp4o2x2hW9VSmk5WHYAAABgSURBVAjXY2CAgAQgZktLS0tIY0gNDQWi0FCGM2dX6R3jvbuOobOyury8/P9nBvFKZadVJp82MzgpadqtWqK9mUFJaVKLi4uTCoO63xbhZo1KFwbjZotmY+eZFgyCUAAAxDodZZqnWvIAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f31627a0349de020c2210d0/720.webp 1087w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f31627a0349de020c2210d0/180.jpeg 272w, https://adnsur-assets.tadevel-cdn.com/5f31627a0349de020c2210d0/360.jpeg 544w, https://adnsur-assets.tadevel-cdn.com/5f31627a0349de020c2210d0/720.jpeg 1087w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Ya est&#xE1;n abiertas las preinscripciones para la escuela de verano. Foto: archivo" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Ya est&#xE1;n abiertas las preinscripciones para la escuela de verano. Foto: archivo</figcaption></figure><a href="/sociedad/comienzan-las-inscripciones-para-la-escuela-de-verano-y-clases-del-2023-en-el-natatorio-pueyrredon-_a637e0d1b289c7c4c0cfede46" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Comienzan las inscripciones para la escuela de verano y clases del 2023 en el Natatorio Pueyrred&#xF3;n</div></a><p>Se podr&#xE1; realizar de forma online a trav&#xE9;s de <a href="https://docs.google.com/forms/d/e/1FAIpQLScfMyNQBLCop5GvRqfeqK1gMQ0OBy_6_rkguwE4HdwCciRYug/viewform?fbclid=IwAR3wVhmqEEk0wY-eIHKyn7eC-wcXBBmzQMYW9VLf_GkPtJEJEXXI_GUTf3o" target="_blank" rel="noopener nofollow">un formulario. </a>O bien acerc&#xE1;ndose a las oficinas del Club Huergo de lunes a viernes de 8 a 19 horas, con copia del DNI y completar un planilla de seguro.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span>Y</span> a partir del 19 de diciembre y hasta el 30 del mismo mes, se deber&#xE1;n acercar a confirmar personalmente la vacante quienes se hayan preinscripto. <i><strong>Los cupos son limitados.&#xA0;</strong></i></p><p><strong>ESCUELA DE VERANO EN LA ZONA SUR</strong></p><p>La semana pasada el <strong>natatorio municipal del barrio Pueyrred&#xF3;n</strong> anunci&#xF3; que a partir del jueves 1&#xB0; de diciembre, &#xA0;c<a href="/sociedad/comienzan-las-inscripciones-para-la-escuela-de-verano-y-clases-del-2023-en-el-natatorio-pueyrredon-_a637e0d1b289c7c4c0cfede46">omenzar&#xE1;n las inscripciones para la escuela de nataci&#xF3;n de verano.</a></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Seg&#xFA;n precisaron desde el natatorio a trav&#xE9;s de las redes sociales,<span><strong>&#xA0;</strong></span><strong>las actividades iniciar&#xE1;n el 9 de enero y finalizar&#xE1;n el 28 de febrero.</strong></p><p><strong>Las inscripciones ser&#xE1;n de lunes a viernes de 8 a 19 horas y s&#xE1;bados de 8 a 13 horas.&#xA0;</strong></p><a href="/sociedad/rawson--comenzaron-las-inscripciones-para-las--colonias-de-verano-2023-_a637eb01208eb92bbd6b20278" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Rawson: comenzaron las inscripciones para las &apos;Colonias de Verano 2023&apos;</div></a><p>Las clases estar&#xE1;n destinadas a:</p><p>&#x1F539;Ni&#xF1;os desde los 6 hasta los 11 a&#xF1;os (para aprender a nadar)</p><p>&#x1F539;Adolescentes (con o sin conocimiento)</p><p>&#x1F539;Aquagym (clases grupales)</p><figure class="multimedia" data-type="rich" data-html data-url="https://www.facebook.com/photo?fbid=193432756575553&amp;set=a.107357671849729" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/sandbox/PGRpdiBzdHlsZT0ibWF4LXdpZHRoOiA2NDBweDsiPjxkaXYgc3R5bGU9ImxlZnQ6IDA7IHdpZHRoOiAxMDAlOyBoZWlnaHQ6IDA7IHBvc2l0aW9uOiByZWxhdGl2ZTsgcGFkZGluZy1ib3R0b206IDU2LjI1JTsiPjxpZnJhbWUgc3JjPSIvL2lmLWNkbi5jb20vVGtMc2I1Zz9hcHA9MSIgc3R5bGU9InRvcDogMDsgbGVmdDogMDsgd2lkdGg6IDEwMCU7IGhlaWdodDogMTAwJTsgcG9zaXRpb246IGFic29sdXRlOyBib3JkZXI6IDA7IiBhbGxvd2Z1bGxzY3JlZW4%2BPC9pZnJhbWU%2BPC9kaXY%2BPC9kaXY%2BPHNjcmlwdCBhc3luYyBzcmM9Ii8vaWYtY2RuLmNvbS9lbWJlZC5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=a6062d4a2f526b04dda5055edb3ff401&amp;s=2f7fcbf2ba064a1b7be183dec757b17b" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Natatorio Pueyrredon</figcaption></figure><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Adem&#xE1;s, informaron que<span>&#xA0;</span><strong>desde el 2023, se renovaran las listas de espera. Destacando que las listas del 2022 quedar&#xE1;n sin efecto.</strong></p></div><view-comment-preview model="Article" doc="6384bc7b9f2f310b559a507c" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/las-redes-explotaron-contra-pollo-vignolo-y-ruggeri-tras-la-derrota-de-argentina_a637cd2c314d4b977c7653e21" aria-label="Las redes explotaron contra Pollo Vignolo y Ruggeri tras la derrota de Argentina" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA50AAAOdAFrJLPWAAAAMFBMVEUnMkNPUlGVnqR/Vkl3jj5eYWaeg2XI4N15iph9e3ZKPjKxzMOZv7DIRTyYUUnLkoAM2rXGAAAA0UlEQVQI12NoFWqqWBRgDAR2xgyak1onTQ0VFBRctUqQoTHy5EotYUFhK7PPCxm4otWSF04TfHvr/7fFDAuEdkwK2iz41jTtvTFDYKSq0U5VIOfb/38MJ6bO0D6oJHjXMPnZPIaODiWljkDBu4JyxnIMHUo6CkKBgXcFpdZNZGjSEI2MCBV8yBBmNoGh+iQD++7TggwMYc8aGKorV6VvLw9gYGBKCmA4Xpmjfnq7AAMDe7kAg4tDCouLC5DDXc3A4OLosgTMYQJx0oAQxOGoYQAA0gxESL8AsSUAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637cd6ca14d4b977c7655b20/180.webp 269w, https://adnsur-assets.tadevel-cdn.com/637cd6ca14d4b977c7655b20/360.webp 537w, https://adnsur-assets.tadevel-cdn.com/637cd6ca14d4b977c7655b20/720.webp 1075w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637cd6ca14d4b977c7655b20/720.jpeg 1075w" type="image/jpeg" sizes="128px"><img alt="Las redes explotaron contra Pollo Vignolo y Ruggeri tras la derrota de Argentina" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Las redes explotaron contra Pollo Vignolo y Ruggeri tras la derrota de Argentina</h1></div></article></a><a href="/deportes/kun-aguero-liquido-a-elio-rossi-tras-la-pregunta-que-le-hizo-a-lautaro-martinez_a63825610fefdea045eefa1c7" aria-label="Kun Ag&#xFC;ero liquid&#xF3; a Elio Rossi tras la pregunta que le hizo a Lautaro Mart&#xED;nez" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUJBwccFhWTbV2qs6+WiYNhQzPCyr1AMi0pJi5nXleUnp1/WUW2nZVHS1i1im1zdH94ifeZAAAA0klEQVQI12Po7UrxOXwseVWyWVoag/+vMy5n3IzTVp0xM2bw+Tu9fZKLmZXPO2MzhnhfiY6ZLqtc9N69ymJwXhuk1Plz5sytuzVnMiTbbnrX+zU8eutWbSUG4xVx7+ZejY7eqv1OiWHxWiElwdublMJDlZQYVjWwajMIOU0N3eSjxLCCgbGQQbxCMDx6yiGGiwxAwCgo8UW/3IehAchsAHKWZV3sZAgXYGBgLxQU/GxyUZChHMQpEBT4nNkhyCAI5AAxo3O6bAWYIcjxt/Cbx5xzACXuR0Z5aIkTAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/63825620fefdea045eefa316/180.webp 267w, https://adnsur-assets.tadevel-cdn.com/63825620fefdea045eefa316/360.webp 535w, https://adnsur-assets.tadevel-cdn.com/63825620fefdea045eefa316/720.webp 1070w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/63825620fefdea045eefa316/720.jpeg 1070w" type="image/jpeg" sizes="128px"><img alt="Kun Ag&#xFC;ero liquid&#xF3; a Elio Rossi tras la pregunta que le hizo a Lautaro Mart&#xED;nez" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Kun Ag&#xFC;ero liquid&#xF3; a Elio Rossi tras la pregunta que le hizo a Lautaro Mart&#xED;nez</h1></div></article></a><a href="/deportes/bombazo--en-pleno-mundial--messi-sorprendio-a-todos-y-firmo-contrato-con-newell-s-hasta-2024_a638036f953432c4f6ff3e655" aria-label="Bombazo: En pleno Mundial, Messi sorprendi&#xF3; a todos y firm&#xF3; contrato con Newell&apos;s hasta 2024" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAABYlAAAWJQFJUiTwAAAAMFBMVEUgIiw2NDkwLTNQRkRwVUb6pGblWST4fUTtzK2HOiOpnpHdnG65ck7cilfASiBzb20E88zlAAAAoUlEQVQI12NgYFBQsN29RVFQUFCIgUGAQUE2NIQRyBZiYDRkYnCP3qIElFFiYFBiEDTxuXtFUVARyGEQdvZf3Rp6WBEko2Js4mITHhrqBDJgjv2vrlWtHeEXhYAyb6S6Vq3o6Gg/CFKWyWwoKFNeHj4RKMOYqSho/Ke2rHwSkMOZySjwY1X0tTSQaZyZDAz2f3bn5TGAZPIUGIDEu5cMikoAdkwqegJeprUAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/63803bb453432c4f6ff40aff/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/63803bb453432c4f6ff40aff/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/63803bb453432c4f6ff40aff/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/63803bb453432c4f6ff40aff/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Bombazo: En pleno Mundial, Messi sorprendi&#xF3; a todos y firm&#xF3; contrato con Newell&apos;s hasta 2024" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Bombazo: En pleno Mundial, Messi sorprendi&#xF3; a todos y firm&#xF3; contrato con Newell&apos;s hasta 2024</h1></div></article></a><a href="/deportes/no-lo-grite--no-lo-cante--no-se-abrace--estallaron-los-memes-tras-los-goles-anulados-a-argentina-_a637ca7f214d4b977c761dff5" aria-label="No lo grite, no lo cante, no se abrace: Estallaron los memes tras los goles anulados a Argentina " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUhT4s9g79CPVBNMS2fik1kfqkwSWlCXIkWJkU2cKuDXTMePxFoX3iyWXnbuyuYncvGxFR4AAAApklEQVQI12MwMjJSSktgLy8vL2BgSFJSUlZKKD965gyQk5aWpmSswAABbWlaPsowjrXSuidKMM7iJiAnAcrxc/J7F7UAxCpnYLB698Ql3gHEOQrkeK8v/8BxIlnYDDWMjkaD+KwhwNNO3trUZvnzJkzJ6jOZLC2dbnU4SgoKCg2VZDBeq8ThDNBEsjZsAjCEQwNZfDecNgCzBG9e5fBewfHjmaoDABGeDhN3ITnJwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637ca81b14d4b977c761e106/180.webp 267w, https://adnsur-assets.tadevel-cdn.com/637ca81b14d4b977c761e106/360.webp 535w, https://adnsur-assets.tadevel-cdn.com/637ca81b14d4b977c761e106/720.webp 1070w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637ca81b14d4b977c761e106/720.jpeg 1070w" type="image/jpeg" sizes="128px"><img alt="No lo grite, no lo cante, no se abrace: Estallaron los memes tras los goles anulados a Argentina " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>No lo grite, no lo cante, no se abrace: Estallaron los memes tras los goles anulados a Argentina</h1></div></article></a><a href="/policiales---judiciales/mataron-a-punaladas-a-un-joven-de-33-anos-en-comodoro---los-vecinos-escucharon-que-pedia-ayuda-_a637ce31a14d4b977c76687c8" aria-label="Mataron a pu&#xF1;aladas a un joven de 33 a&#xF1;os en Comodoro: &quot;Los vecinos escucharon que ped&#xED;a ayuda&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUaDAsrEw5XJRZEIBV1aIUqICdFNUGDm6yeYjeAOx7goZW6vNFjSkjd0Nu4mYjRcGNmcTX9AAAApklEQVQI12NgYBQUFBAUNjI2ELAEsgVAnGPGhoYaDIwCDAwCjMLGSorGMxhAQNRYU1lJSUkTxGbM6QCCJiUlBgYmw7Qjfu9WrfoJ5AgKqQowiOz20ZxkpMQgLABSWOtopHS+kyHJNDQ0NLD2ho7fup8MjGlnjriX77679vbzTgYG1jQXF/fdq5Z4l78EWpLmXhJS/fd+eRWQwxp2pCQtZdXq3XdfAgCcXDDEMcC7lgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637ce46a14d4b977c7669411/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/637ce46a14d4b977c7669411/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/637ce46a14d4b977c7669411/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637ce46a14d4b977c7669411/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Mataron a pu&#xF1;aladas a un joven de 33 a&#xF1;os en Comodoro: &quot;Los vecinos escucharon que ped&#xED;a ayuda&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Mataron a pu&#xF1;aladas a un joven de 33 a&#xF1;os en Comodoro: &quot;Los vecinos escucharon que ped&#xED;a ayuda&quot;</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/escuelas-de-verano-de-natacion_t6384bd3520b8f035b346a916"><span class="tag">Escuelas de verano de nataci&#xF3;n</span></a> <a href="/comodoro-rivadavia_t5c7d305f0c1116453b827a0d"><span class="tag">Comodoro Rivadavia</span></a> <a href="/municipalidad-de-comodoro_t5c7d40c7d21b0e48c95dd0be"><span class="tag">Municipalidad de Comodoro</span></a> <a href="/inscripciones_t5c7d31c30c1116453b829de1"><span class="tag">Inscripciones</span></a> <a href="/requisitos_t6218be75eaaf4a213d909e41"><span class="tag">Requisitos</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/comienzan-las-inscripciones-para-la-escuela-de-verano-y-clases-del-2023-en-el-natatorio-pueyrredon-_a637e0d1b289c7c4c0cfede46" aria-label="Comienzan las inscripciones para la escuela de verano y clases del 2023 en el Natatorio Pueyrred&#xF3;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:63.22161686203292% 100%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV/fneJiYRAY28gW2kpanQumZ9UfIcjQ1ioophvbWFFTE42u78sfIRecHgpLSlpjqCpyb/zAAAAt0lEQVQI12MQZOBknDmho5FBgEGQQRCIGDg4GYEMIItRkIGBkZMBKCTA0HHpRgdQEKSIgUFzee2EmZyMDTMZOGcy1C2vewcEr2Y0SK1iWLW86NKiuxKyNxq4VjHoqtv/T0v7eEn/zclhmvKbmlKSlrqRWlpaQxqymppLk7O5kXKSkYMusrGNi4uzjouLofLGZSMjU3OnEkNDQ0NOcNgZAwEPqGh0VtddzO4GJsXG5uc3r07ZvduADWVN+bWv9/mAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637e18799fa9b13d58276c78/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/637e18799fa9b13d58276c78/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/637e18799fa9b13d58276c78/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637e18799fa9b13d58276c78/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:63.22161686203292% 100%"></picture><div class="overlay"></div><share-button-set url="/sociedad/comienzan-las-inscripciones-para-la-escuela-de-verano-y-clases-del-2023-en-el-natatorio-pueyrredon-_a637e0d1b289c7c4c0cfede46" text="Comienzan las inscripciones para la escuela de verano y clases del 2023 en el Natatorio Pueyrred&#xF3;n "></share-button-set></div><div class="detail"><div class="kicker"><span>Verano 2023</span></div><div class="title"><span>Comienzan las inscripciones para la escuela de verano y clases del 2023 en el Natatorio Pueyrred&#xF3;n</span></div><div class="deck"><span>La escuela de nataci&#xF3;n de verano iniciar&#xE1; el 9 de enero y habr&#xE1; varias actividades. Adem&#xE1;s, informaron que desde el 2023, se renovaran las listas de espera.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/rawson--comenzaron-las-inscripciones-para-las--colonias-de-verano-2023-_a637eb01208eb92bbd6b20278" aria-label="Rawson: comenzaron las inscripciones para las &apos;Colonias de Verano 2023&apos;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAABJ0AAASdAHeZh94AAAAMFBMVEWUg3FyXFFINzaDb2YlHiBwv+2Rxt9OU1OW1ferlIVcZnaAkJpIjp2eUWCvvaWTJyYShYHJAAAAyElEQVQI12MIRQIMGRkdEJCWlsYAxGkZIGCb947hTNGa42dA4LzcboZjS6oWrc7ZvZub3+4lw4YlTkoLtq96yckv8JKhepG7UFFRUeVE/Q8zGbSFBJUUZZUU5vPbcTIYqigXMRbqXhSYKMDIoKJoUCLo8v+C8wTBhwzOAo7LFVX8pVQkGZgZlBSdmQ2veJc4VTIwMJRo3uXbJLlKqHrBBAYGo5WXBIyFdylaqQNljG0vOc5yKnEydxEwYBBmVL8rLixowCxowAAAIztFXp4OIywAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637eb0e408eb92bbd6b20744/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/637eb0e408eb92bbd6b20744/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/637eb0e408eb92bbd6b20744/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637eb0e408eb92bbd6b20744/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/rawson--comenzaron-las-inscripciones-para-las--colonias-de-verano-2023-_a637eb01208eb92bbd6b20278" text="Rawson: comenzaron las inscripciones para las &apos;Colonias de Verano 2023&apos;"></share-button-set></div><div class="detail"><div class="kicker"><span>VACACIONES DE VERANO</span></div><div class="title"><span>Rawson: comenzaron las inscripciones para las &apos;Colonias de Verano 2023&apos;</span></div><div class="deck"><span>La Direcci&#xF3;n General de Deportes y Recreaci&#xF3;n municipal, comenz&#xF3; con las inscripciones para ni&#xF1;os de 6 a 12 a&#xF1;os que deseen participar de la Colonia de Verano 2023. Se pueden registrar en los Centros Comunitarios o en las Oficinas de Deportes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/-vamos-argentina---en-comodoro-sortearan-camisetas--pelotas-y-maquillajes-en-mas-de-100-escuelas-_a6383f231d9f1be4bf42a783e" aria-label="&#xA1;Vamos Argentina!: en Comodoro sortear&#xE1;n camisetas, pelotas y maquillajes en m&#xE1;s de 100 escuelas " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWsf2imkYe/qJpbUlegbFbUxbm9ind9VUuJamGGf4JJOjxoanWMnqyrsrwtJSn59fG5Iow9AAAA40lEQVQI12MQFFJSjf8apCjIwJDEICgoBOEIMCkyMAKlQBwBhsR2BoZGQUHVrwqMLIwSLQwCLB0Oql9V3B0kylQZGgXaHZRUVVwYGkJDGZQkBRmUQhUYJ4VejWWI1e1UUmJUlJgq0SPIsPPmmckVMzsqOowtVzFY37lz2vjspYl35pxZx7D47Jmbk+fOnnxm5+lXDMa7jXeb77aet9f69DsG412vVjW/e71v5ePJQBmrVeVWq1bvWr1q8nIGjvaOhvaOYvPF5pPNGRzYGBhYWFzKQYAhDQQSWFyAAMpJA0m7uAAApIxSZHEAvbEAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6383f29fd9f1be4bf42a7970/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6383f29fd9f1be4bf42a7970/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6383f29fd9f1be4bf42a7970/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6383f29fd9f1be4bf42a7970/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-vamos-argentina---en-comodoro-sortearan-camisetas--pelotas-y-maquillajes-en-mas-de-100-escuelas-_a6383f231d9f1be4bf42a783e" text="&#xA1;Vamos Argentina!: en Comodoro sortear&#xE1;n camisetas, pelotas y maquillajes en m&#xE1;s de 100 escuelas "></share-button-set></div><div class="detail"><div class="kicker"><span>QATAR 2022</span></div><div class="title"><span>&#xA1;Vamos Argentina!: en Comodoro sortear&#xE1;n camisetas, pelotas y maquillajes en m&#xE1;s de 100 escuelas</span></div><div class="deck"><span>Con el acompa&#xF1;amiento de YPF, la Secretar&#xED;a de Cultura, sortea camisetas, pelotas y maquillajes alusivos a la Selecci&#xF3;n Nacional en m&#xE1;s de 100 escuelas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-gobernador-de-chubut-vivio-el-partido-de-la-seleccion-argentina-en-una-escuela-y-sortearon-grandes-premios_a637d00cb14d4b977c7692e37" aria-label="El Gobernador de Chubut vivi&#xF3; el partido de la selecci&#xF3;n Argentina en una escuela y sortearon grandes premios" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVUUFBvbm8+OT2Zn6FsWleHe3izqqzU2d5Od6F9jplRXWsbGRu3wsTTxc2Zj4n08fT4neUVAAAA20lEQVQI1wHQAC/AFNmbMzd3Wzdd34ERAD/bXf318dm1sxjMzMAx9x/3dZX3mbNdQEAAH/cf8zWbnfXbTEkQAA8d3fDMVTM50NSBQAAqX9W8OMFVBZUErIrAFz8I2ETXlQV4Su7SwABwwFRpDnkABmgIDMAsESgQkQKFVGIiIieABEgBBGTIpmZmZmIpAAAsBmomStJGeM146EAEiqpKIS7siqIhZMEAGSZIaoquyu7iIiIJQB1GrQbuiobIpKqiIQAxSogQBqhEAISC+CiADNE42ZjM+VVM25lRBlSUstYT96YAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/637d01b314d4b977c7693cb7/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/637d01b314d4b977c7693cb7/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/637d01b314d4b977c7693cb7/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/637d01b314d4b977c7693cb7/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-gobernador-de-chubut-vivio-el-partido-de-la-seleccion-argentina-en-una-escuela-y-sortearon-grandes-premios_a637d00cb14d4b977c7692e37" text="El Gobernador de Chubut vivi&#xF3; el partido de la selecci&#xF3;n Argentina en una escuela y sortearon grandes premios"></share-button-set></div><div class="detail"><div class="kicker"><span>EDUCACI&#xD3;N Y F&#xDA;TBOL</span></div><div class="title"><span>El Gobernador de Chubut vivi&#xF3; el partido de la selecci&#xF3;n Argentina en una escuela y sortearon grandes premios</span></div><div class="deck"><span>La Escuela N&#xBA;10 cont&#xF3; con la presencia del Gobernador de Chubut, Mariano Arcioni, en la localidad de Carrenleuf&#xFA;. All&#xED; tambi&#xE9;n sortearon televisores LED 50&#x2019; y camisetas de Argentina entre los presentes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=webp&amp;height=96&amp;v=179d96541a57cd012ae76d650b8300e2&amp;s=2bc0883f9553bc5fdf71b42cfae08544"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=png&amp;height=96&amp;v=b6a7856ba208fe63ad518870bc23d820&amp;s=04dd5c4cce0ecd583fa77401ff8e8701"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=webp&amp;height=96&amp;v=179d96541a57cd012ae76d650b8300e2&amp;s=2bc0883f9553bc5fdf71b42cfae08544"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6372bc57a63468ebb3bc9761&amp;format=png&amp;height=96&amp;v=b6a7856ba208fe63ad518870bc23d820&amp;s=04dd5c4cce0ecd583fa77401ff8e8701"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2a015ca37b8b56f99a54d038fc5f2eb4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 28 de nov. de 2022 12:41</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/habra-escuela-de-natacion-de-verano-en-el-club-huergo-y-la-pileta-del-pueyrredon---como-inscribirse-_a6384bc7b9f2f310b559a507c","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/720.jpeg","width":1280,"height":720}},"headline":"Habrá escuela de natación de verano en el Club Huergo y la pileta del Pueyrredón: ¿Cómo inscribirse?","description":"Las preinscripciones ya comenzaron. Los nenes de distintos barrios de Comodoro podrán disfrutar de las escuelas de natación, que si bien dependen del municipio, serán aranceladas.  ","datePublished":"2022-11-28T15:22:28.373Z","dateModified":"2022-11-28T15:23:05.766Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Escuelas de verano de natación","Comodoro Rivadavia","Municipalidad de Comodoro","Inscripciones","Requisitos"],"image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6384c7379f2f310b559c1982/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR"}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad_c5c7d30410c1116453b827792"}]}</script></body></html>