<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles - ADNSUR - Del Valle a Beverly Hills, Mario &quot;Roka&quot; Dom&#xED;nguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versi&#xF3;n de Notting Hill chubutense de la estrella que vive en Los &#xC1;ngeles y est&#xE1; nominada a los premios &quot;Viva La M&#xFA;sica&quot;.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Beverly Hills,Denise Borraz Trepat,Notting Hill,Dom&#xED;nguez,M&#xFA;sica,Roka,Los Angeles,Gaiman,Dolavon,Valle,julia roberts,Hugh Grant"><meta name="title" content="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles"><meta property="og:title" content="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles"><meta name="twitter:title" content="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles"><meta name="description" content="Del Valle a Beverly Hills, Mario &quot;Roka&quot; Dom&#xED;nguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versi&#xF3;n de Notting Hill chubutense de la estrella que vive en Los &#xC1;ngeles y est&#xE1; nominada a los premios &quot;Viva La M&#xFA;sica&quot;."><meta property="og:description" content="Del Valle a Beverly Hills, Mario &quot;Roka&quot; Dom&#xED;nguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versi&#xF3;n de Notting Hill chubutense de la estrella que vive en Los &#xC1;ngeles y est&#xE1; nominada a los premios &quot;Viva La M&#xFA;sica&quot;."><meta name="twitter:description" content="Del Valle a Beverly Hills, Mario &quot;Roka&quot; Dom&#xED;nguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versi&#xF3;n de Notting Hill chubutense de la estrella que vive en Los &#xC1;ngeles y est&#xE1; nominada a los premios &quot;Viva La M&#xFA;sica&quot;."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/62f149947cae63bc39b7af76/facebook?v=643743a3597d62792a6b2b79a7ee889e&amp;s=348c412bb49438ad546da32f59dc0518"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/62f149947cae63bc39b7af76/facebook?v=643743a3597d62792a6b2b79a7ee889e&amp;s=348c412bb49438ad546da32f59dc0518"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.971f000d.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=df3c3f23f71f8259dea5d03dada5c001","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.971f000d.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=df3c3f23f71f8259dea5d03dada5c001" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'El vecino de Gaiman que protagonizó una "escena de amor" con una famosa actriz española que vive en Los Ángeles',location:"https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["6078455d2eff2ee8e6cd6ec6","62f15669674108ae005c1f8c","62f15669674108ae005c1f94","61abc97a2f4e8068f59a47c9","5c94b0d845cccfe5897a7d8d","62f15669674108ae005c1fae","62f1567c674108ae005c2f04","5c7d30d20c1116453b82862a","5c7d30af0c1116453b828204","5c7d3c00d21b0e48c95d6dab","5c7d3ccad21b0e48c95d7f79","62f1572c674108ae005cc3f7"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="6078455d2eff2ee8e6cd6ec6,62f15669674108ae005c1f8c,62f15669674108ae005c1f94,61abc97a2f4e8068f59a47c9,5c94b0d845cccfe5897a7d8d,62f15669674108ae005c1fae,62f1567c674108ae005c2f04,5c7d30d20c1116453b82862a,5c7d30af0c1116453b828204,5c7d3c00d21b0e48c95d6dab,5c7d3ccad21b0e48c95d7f79,62f1572c674108ae005cc3f7"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">8 de agosto de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles"><div is="page-article" doc-id="62f149947cae63bc39b7af76" doc-title="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62f149947cae63bc39b7af76/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">COMO HUGH GRANT Y JULIA ROBERTS</div><h1 class="article-title">El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles</h1><h2 class="article-deck">Del Valle a Beverly Hills, Mario &quot;Roka&quot; Dom&#xED;nguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versi&#xF3;n de Notting Hill chubutense de la estrella que vive en Los &#xC1;ngeles y est&#xE1; nominada a los premios &quot;Viva La M&#xFA;sica&quot;.</h2><time datetime="2022-08-08T18:54:22.991Z" class="article-date">lunes 8 de agosto de 2022 15:54</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=df3c3f23f71f8259dea5d03dada5c001"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="video" data-html data-url="https://www.tiktok.com/@mariorokadomingue/video/7114788263709396230?_t=8UdwuTvAZK2&amp;_r=1" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(https://p16-sign-va\.tiktokcdn\.com/obj/tos-maliva-p-0068/d6c83c6dd08344369f99019a387f399c\?x-expires=1659999600&amp;x-signature=%2FF%2FFV2NiM0XWRu2ObbQOFC1zYu4%3D)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target="[data-tadevel-template=&quot;web/aspect-ratio&quot;]" data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><tadevel-sandbox src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InRpa3Rvay1lbWJlZCIgY2l0ZT0iaHR0cHM6Ly93d3cudGlrdG9rLmNvbS9AbWFyaW9yb2thZG9taW5ndWUvdmlkZW8vNzExNDc4ODI2MzcwOTM5NjIzMCIgZGF0YS12aWRlby1pZD0iNzExNDc4ODI2MzcwOTM5NjIzMCIgZGF0YS1lbWJlZC1mcm9tPSJvZW1iZWQiIHN0eWxlPSJtYXgtd2lkdGg6IDYwNXB4O21pbi13aWR0aDogMzI1cHg7IiA%2BIDxzZWN0aW9uPiA8YSB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9IkBtYXJpb3Jva2Fkb21pbmd1ZSIgaHJlZj0iaHR0cHM6Ly93d3cudGlrdG9rLmNvbS9AbWFyaW9yb2thZG9taW5ndWU%2FcmVmZXI9ZW1iZWQiPkBtYXJpb3Jva2Fkb21pbmd1ZTwvYT4gPHA%2BPGEgdGl0bGU9ImTDum8iIHRhcmdldD0iX2JsYW5rIiBocmVmPSJodHRwczovL3d3dy50aWt0b2suY29tL3RhZy9kJUMzJUJBbyI%2BI2TDum88L2E%2BIGNvbiBAdGhlYWN0b3Jzdm93LmVzcDwvcD4gPGEgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSLimawgU2FkIEVtb3Rpb25hbCBQaWFubyAtIERTIFByb2R1Y3Rpb25zIiBocmVmPSJodHRwczovL3d3dy50aWt0b2suY29tL211c2ljL1NhZC1FbW90aW9uYWwtUGlhbm8tNjg0MTI1NTExMTQ3ODQ3ODg0OT9yZWZlcj1lbWJlZCI%2B4pmsIFNhZCBFbW90aW9uYWwgUGlhbm8gLSBEUyBQcm9kdWN0aW9uczwvYT4gPC9zZWN0aW9uPiA8L2Jsb2NrcXVvdGU%2BIDxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy50aWt0b2suY29tL2VtYmVkLmpzIj48L3NjcmlwdD4%3D?v=07efc545fbc41669259c406e023936d8&amp;s=0082012f42065f1dbd70392c7f2a8bbf" data-tadevel-template="web/sandbox"></tadevel-sandbox></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">#La escena interpretada por el vecino de Gaiman y la estrella espa&#xF1;ola radicada en Los &#xC1;ngeles. Fuente: Tik Tok Mario Roka Dom&#xED;nguez</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76" text="El vecino de Gaiman que protagoniz&#xF3; una &quot;escena de amor&quot; con una famosa actriz espa&#xF1;ola que vive en Los &#xC1;ngeles" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Mario &quot;Roka&quot; Dominguez, empleado municipal de Gaiman, <strong>protagoniz&#xF3; una escena de amor desgarradora en la red social Tik Tok&#xA0;con la bella actriz e influencer espa&#xF1;ola Denise Borraz Trepat.</strong></p><p>La misma Denise Borraz, radicada en Los &#xC1;ngeles, California, celebr&#xF3; <strong>la actuaci&#xF3;n del vecino de Gaiman, que en la ficci&#xF3;n&#xA0;termina una&#xA0;relaci&#xF3;n con ella tras algunos &quot;deslices&quot;&#xA0;que ella habr&#xED;a tenido en&#xA0;Gaiman y Dolavon.</strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>En la red social, Denise Borraz hace una parodia de <strong>la relaci&#xF3;n de amor imposible&#xA0;entre&#xA0;Julia Roberts y Hugh Grant en la pel&#xED;cula &quot;Un lugar llamado&#xA0;Notting Hill&quot; (1999),</strong> en la que &#xE9;l es un ignoto librero y ella una celebridad.</p><p>En su actuaci&#xF3;n&#xA0;Mario &quot;Roka&quot; Dom&#xED;nguez -con&#xA0;un poco m&#xE1;s de autoestima que Hugh Grant-&#xA0;traslada Notting Hill&#xA0;a los pagos de Gaiman y Dolavon, <strong>y directamente&#xA0;rompe la relaci&#xF3;n con Julia Roberts, intepretada por la influencer espa&#xF1;ola.</strong></p><a href="/sociedad/la-policia-quemo-3-toneladas-de-marihuana-y-drogo-a-todo-el-pueblo_a5e219d8a4434cd74354cd00d" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo</div></a><p class="aside">&quot;Me dijeron que te vieron ayer con el yorda en al plaza a los besos, despu&#xE9;s te fuiste a Dolavon, no s&#xE9;&quot;, le contesta esta versi&#xF3;n de gal&#xE1;n del Valle&#xA0;a una afligida Denise Borraz.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYFEhQPGOzLlyYfIP3ko\+SzgT0vLEVFV2RSS5lzVv/4xI2Rlbm3rcqccG1zkImaraV9or0AAAC1SURBVAjXYxBmYGA0Y2AQYACBRAZGjmMMgoKMIG4CA4PRcgaGTkNBIM9ATEzpOAPDlYmCgkCO6Myl6gyMkxQZGRkYBHNdXNQZOIJW3gDqYrsUotoAJFd5AGXsVFRVChgYglzUmAUY0o\+s7TRgZL6qtRKozPiRZ7khoyBj1FIDBgbjatfnYgwMhlMWPQZy5JSeCQtIdkz1eW7IIMi\+55ugQM/vqzo/0hkYmd9/FhT8vTtUe/d5ACb/LR2xdRkhAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62f154207cae63bc39b7e073/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Hugh Grant y Julia Roberts, en la inolvidable pel&#xED;cula de amor &quot;Un Lugar llamado Notthing Hill&quot; (1999). Foto: Netflix." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Hugh Grant y Julia Roberts, en la inolvidable pel&#xED;cula de amor &quot;Un Lugar llamado Notthing Hill&quot; (1999). Foto: Netflix.</figcaption></figure><p>En la escena, muy graciosa, ella lo niega e intenta explicarle que <strong>&quot;la fama no es alfgo&#xA0;real y solo soy una chica de pie frente a un chico pidi&#xE9;ndole que la ame&quot;, </strong>parafraseando el libreto de&#xA0;Julia Roberts cuando le suplica&#xA0;a Hugh Grant que se quede con ella.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><strong>&quot;Eso me dijeron rubia, yo tom&#xE9; una decsi&#xF3;n y no quiero seguir m&#xE1;s con vos&quot;,</strong> le contesta&#xA0;esta versi&#xF3;n de gal&#xE1;n de Gaiman que se parece m&#xE1;s al inconmobible&#xA0;Humphrey Bogart&#xA0;que al&#xA0;fr&#xE1;gil actor ingl&#xE9;s&#xA0;de Notting Hill.</p><a href="/sociedad/-para-que-trabajadores-sera-feriado-nacional-el-lunes-27-de-junio--_a62ab030cac6949d4bc2fd306" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">&#xBF;Para qu&#xE9; trabajadores ser&#xE1; feriado nacional el lunes 27 de junio?</div></a><p><strong>&quot;Yo era famoso en Gaiman&quot;,</strong> remata el vecino de Gaiman en esta actuaci&#xF3;n que fue celebrada por la mism&#xED;sima&#xA0;Denise Borraz en Tik Tok.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><view-comment-preview model="Article" doc="62f149947cae63bc39b7af76" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/comienza-a-aplicarse-el--scoring--para-conductores---como-funciona-el-sistema-_a62e968225b56671784337947" aria-label="Comienza a aplicarse el &quot;Scoring&quot; para conductores: &#xBF;C&#xF3;mo funciona el sistema?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURUI/Uk9IXWBWY4iZyXeHt7XJ7Jyu3H5dX6h3bi4mK2Rxgdfh8w0JD4uImsmekbq3x1X9EuAAAAD8SURBVBjTLY4xS8QwGIbfjB4OTVzUqfmWOLnkcBCcLDe4ynVxPJq516X1FxgQCk5SqcshCNmdCg5uhQ7nD\+jucJN/QNNeHz74ePJ8QzCPtOda6wtjEE0MNokvZl/0fAxxAv9oYqOTpQdvOon9vmua5gMzt9CTNKhmR6s4jvZnFXtxlyu3MGZ5C46DMAg3ru//rnB6KJwMNv1j\+XkMVoWvN7/pc5Hbd5zfn3yd7Sr2YG2GMq27FkKV5U\+Grqpb5kiV1q7RtfUTcUmFLQYBGBeiyPM1BEnuEXmeMpAcCiOlMgkewP\+CCyK1BcMwnBPRFiNsTN\+YzAsPJxnuJP4BcudVMzqViicAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ea59451466705af2ef789e/180.webp 180w, https://adnsur-assets.tadevel-cdn.com/62ea59451466705af2ef789e/360.webp 360w, https://adnsur-assets.tadevel-cdn.com/62ea59451466705af2ef789e/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ea59451466705af2ef789e/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Comienza a aplicarse el &quot;Scoring&quot; para conductores: &#xBF;C&#xF3;mo funciona el sistema?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Comienza a aplicarse el &quot;Scoring&quot; para conductores: &#xBF;C&#xF3;mo funciona el sistema?</h1></div></article></a><a href="/sociedad/se-viene-un-fin-de-semana-largo-en-agosto---cuando-es-feriado-nacional-_a62e7a7f0a3f0ba14b85d7ef6" aria-label="Se viene un fin de semana largo en agosto: &#xBF;Cu&#xE1;ndo es feriado nacional?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURfPx8uzr7NrZ2ufl5vn3\+NXQzuHf38PGyq2qqbCxtMTBwZeNipqdoGl8jeOikthYQkGvbVMAAAC0SURBVAjXAakAVv8AVVYzExBxSmBiMwARAFUmUSM3FFoAikBiAQBSMmFQLcAjRYBFtgAAVmITE6acYBckRaQBAGFyJRNkWUCN2SEBAQAnYHVpYeVDyXyJEBEAXXI0Wgm/4mNKgkAmAFKaByAIdbxUIjABIgAjcVgmowPFRohgADYAOSBXGLYlMUq4QGMwAHkZdDh0yyAQoUMlMAAxfCaTCrtDygABYgEAMWY7thMwOYgAMBAAesYvJaJFZXEAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61924abdbcd5ac4b31b57a07/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61924abdbcd5ac4b31b57a07/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61924abdbcd5ac4b31b57a07/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61924abdbcd5ac4b31b57a07/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Se viene un fin de semana largo en agosto: &#xBF;Cu&#xE1;ndo es feriado nacional?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Se viene un fin de semana largo en agosto: &#xBF;Cu&#xE1;ndo es feriado nacional?</h1></div></article></a><a href="/policiales---judiciales/alerto-a-la-policia-sobre-una-camioneta-sospechosa--le-encontraron-un-arma-con-mira-telescopica-y-cuatro-cartuchos_a62ea54341466705af2ef3e46" aria-label="Alert&#xF3; a la polic&#xED;a sobre una camioneta sospechosa: le encontraron un arma con mira telesc&#xF3;pica y cuatro cartuchos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURUE0LiceHDQpJXJkWk5BOGlaU1xORYh3bHpsZZmIe7Cbi2c2N9O5o55eYdNmd4YxO8hip\+MAAADsSURBVAjXYwhRshYUVFICIRYGM8ZcRUEgUJTf7cAQlpa7EcQR3P\+BkSEtuRmoQlCR\+/8GRYbQBHclJgUFtlXFAQ4MpozCDFsUGNjKV0WbMFQwKiswMLi4sM0ymcZQXuIm4MRqHJbiYjmZ4fn0Kw4MGZUzEhxYkhne5T51UG5RSVBiUnJleKu9xSU1hEFJiUkljEFRxIUt1HzWcjPFUKAQi4urReWsMyuLzVIYgMa6hpq3rzlzqjSMgYGJITTCuKN91pliYwYlBjZji472DqDS6QwKDM6mocHt5R2TwysY3BIiIppDm80r5jRbAADqNUGWjSNJUAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ea95d71466705af2f34d01/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/62ea95d71466705af2f34d01/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/62ea95d71466705af2f34d01/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ea95d71466705af2f34d01/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Alert&#xF3; a la polic&#xED;a sobre una camioneta sospechosa: le encontraron un arma con mira telesc&#xF3;pica y cuatro cartuchos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Alert&#xF3; a la polic&#xED;a sobre una camioneta sospechosa: le encontraron un arma con mira telesc&#xF3;pica y cuatro cartuchos</h1></div></article></a><a href="/sociedad/triste-final--un-hombre-de-47-anos-fallecio-mientras-mantenia-relaciones-sexuales-con-su-novia_a62ec72c16683c364fc69af38" aria-label="Triste final: un hombre de 47 a&#xF1;os falleci&#xF3; mientras manten&#xED;a relaciones sexuales con su novia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcuxppCSmrC0v3Fsb6Gjq8/S4J\+GfuPm8HZdVFVEQX\+Ai5FyaszCxFxWXbSakDMnJ3aqWyEAAACkSURBVAjXYwhU9eh\+Mdd4kfONjvsMRUe9u7nnGhtqGS6ez1BeypDGNtfMVlBk7X2GcmkGBoaZxjddHI1dGI5lztj2YL\+Jo46ilCqDHcf/H3yvTVSWOAI5Ctz/r/EceCIoIuioyuBzoCv0wLMUKcHHq1QZYhi2sQblPVSyyLRSZSg/sI2H7YFVdsd8EKf8AMOL3TNnNt\+VAnFKz2Vsm39RSUnpKACAdTsFX3oTmwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ec8c746683c364fc6bfe91/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62ec8c746683c364fc6bfe91/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62ec8c746683c364fc6bfe91/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ec8c746683c364fc6bfe91/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Triste final: un hombre de 47 a&#xF1;os falleci&#xF3; mientras manten&#xED;a relaciones sexuales con su novia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Triste final: un hombre de 47 a&#xF1;os falleci&#xF3; mientras manten&#xED;a relaciones sexuales con su novia</h1></div></article></a><a href="/sociedad/la-inesperada-respuesta-del-padre-al-que-su-hijo-le-pregunto-que-pasaba-si-llevaba-a-su-novio-a-almorzar_a62ee8304c4325d096e01e05a" aria-label="La inesperada respuesta del padre al que su hijo le pregunt&#xF3; qu&#xE9; pasaba si llevaba a su novio a almorzar" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf///9XW1\+Dh4szMzfX19ejs7cbv/MHBw6Dh92HN8u/7/4Ha9y7L/7yxq1l0dzyauzQo6SAAAACISURBVAjXY2AAA64EMLX2Qlga16ruY2DOvBc7Z\+7clgPiuDDM/7m7oyMrA6JsaQADArgHCTopCQYJKSoqOjA4KpoHKhsHCioLCjowBBcLCwuXGisbGZowMDiLCioqCSsFKQmpOjC4G5gLmgsaChqbXzRgcDRUVlQUFAAa5cDA4FgcqKQE1AsCAHBjHfBrB0eoAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ee85b4c4325d096e01e85b/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62ee85b4c4325d096e01e85b/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62ee85b4c4325d096e01e85b/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62ee85b4c4325d096e01e85b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La inesperada respuesta del padre al que su hijo le pregunt&#xF3; qu&#xE9; pasaba si llevaba a su novio a almorzar" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La inesperada respuesta del padre al que su hijo le pregunt&#xF3; qu&#xE9; pasaba si llevaba a su novio a almorzar</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/beverly-hills_t6078455d2eff2ee8e6cd6ec6"><span class="tag">Beverly Hills</span></a> <a href="/denise-borraz-trepat_t62f15669674108ae005c1f8c"><span class="tag">Denise Borraz Trepat</span></a> <a href="/notting-hill_t62f15669674108ae005c1f94"><span class="tag">Notting Hill</span></a> <a href="/dominguez_t61abc97a2f4e8068f59a47c9"><span class="tag">Dom&#xED;nguez</span></a> <a href="/musica_t5c94b0d845cccfe5897a7d8d"><span class="tag">M&#xFA;sica</span></a> <a href="/roka_t62f15669674108ae005c1fae"><span class="tag">Roka</span></a> <a href="/los-angeles_t62f1567c674108ae005c2f04"><span class="tag">Los Angeles</span></a> <a href="/gaiman_t5c7d30d20c1116453b82862a"><span class="tag">Gaiman</span></a> <a href="/dolavon_t5c7d30af0c1116453b828204"><span class="tag">Dolavon</span></a> <a href="/valle_t5c7d3c00d21b0e48c95d6dab"><span class="tag">Valle</span></a> <a href="/julia-roberts_t5c7d3ccad21b0e48c95d7f79"><span class="tag">julia roberts</span></a> <a href="/hugh-grant_t62f1572c674108ae005cc3f7"><span class="tag">Hugh Grant</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/la-policia-quemo-3-toneladas-de-marihuana-y-drogo-a-todo-el-pueblo_a5e219d8a4434cd74354cd00d" aria-label="La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVNibGxmYm9bSIdtYlNPT0BieE5zjT1RZHhlVoZ3dHJ4d1pygTBHW3CEliotM4\+VmHAgNX0AAABcSURBVAjXAVEArv8Af9zMcAVVVlsAB3cAB7ZltnAAfBxwVtZlVQsA7hALbdtmUKcA5IANvaCpqhQAIiGaEMQRGCIAIjORIRREOZgAMzlEKJETQf8AOCMiMoiBNEp7zxpjbZBNtgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5e219d214434cd74354cd00b/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5e219d214434cd74354cd00b/180.jpeg 320w, https://adnsur-assets.tadevel-cdn.com/5e219d214434cd74354cd00b/360.jpeg 640w, https://adnsur-assets.tadevel-cdn.com/5e219d214434cd74354cd00b/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-policia-quemo-3-toneladas-de-marihuana-y-drogo-a-todo-el-pueblo_a5e219d8a4434cd74354cd00d" text="La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo"></share-button-set></div><div class="detail"><div class="kicker"><span>Ocurri&#xF3; en Indonesia</span></div><div class="title"><span>La polic&#xED;a quem&#xF3; 3 toneladas de marihuana y drog&#xF3; a todo el pueblo</span></div><div class="deck"><span>La polic&#xED;a indonesia dej&#xF3; todo un pueblo drogado al quemar 3,3 toneladas de marihuana al aire libre. Los vecinos manifestaron que ten&#xED;an dolores de cabeza y sensaci&#xF3;n de mareo, sin darse cuenta de que estaban &#x201C;drogados&#x201D;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/-para-que-trabajadores-sera-feriado-nacional-el-lunes-27-de-junio--_a62ab030cac6949d4bc2fd306" aria-label="&#xBF;Para qu&#xE9; trabajadores ser&#xE1; feriado nacional el lunes 27 de junio? " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExUReru8OTn6fHp4NfX1fby7ejf12U9MeG1oOnQxNHGv3ZNPJJZS6Z9ZsmKd7\+qpMJgbwwStcYAAACySURBVAjXY1BScgECYQEWJ9VQBiUVIJtBkIFFSQnEcRRgAAEQR0XB2IBBEMhXAipTFhRkYBAUZGSpbVJl0DQE8hgFGdR3HW9iUJ0IFBYU7bidtv8vg9JEoAZBu99769PWMgRNZhQSEJ45O2vPneMMQX2C7YHCdm\+2pe05yxBUY1kRHGw57/SyrN0MHTUvK4yNjS3fbFu1iqGj/GSHsXGw8Zy0rGUM7dfLbwJl7LZlpaUBAAmONQZBolW1AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62b0f6b7a345ea70de5ccf07/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62b0f6b7a345ea70de5ccf07/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62b0f6b7a345ea70de5ccf07/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62b0f6b7a345ea70de5ccf07/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/-para-que-trabajadores-sera-feriado-nacional-el-lunes-27-de-junio--_a62ab030cac6949d4bc2fd306" text="&#xBF;Para qu&#xE9; trabajadores ser&#xE1; feriado nacional el lunes 27 de junio? "></share-button-set></div><div class="detail"><div class="kicker"><span>FERIADOS NACIONALES</span></div><div class="title"><span>&#xBF;Para qu&#xE9; trabajadores ser&#xE1; feriado nacional el lunes 27 de junio?</span></div><div class="deck"><span>Luego de este fin de semana extra largo en Argentina, se conoci&#xF3; que el lunes 27 de junio tambi&#xE9;n ser&#xE1; feriado pero s&#xF3;lo para algunos trabajadores.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/hizo-el-examen-de-ingreso-con-lenguaje-inclusivo--le-pusieron-un--une-_a5c7d31930c1116453b829975" aria-label="Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5c7d31960c1116453b8299c4/image.jpg 768w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/hizo-el-examen-de-ingreso-con-lenguaje-inclusivo--le-pusieron-un--une-_a5c7d31930c1116453b829975" text="Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;"></share-button-set></div><div class="detail"><div class="title"><span>Hizo el examen de ingreso con lenguaje inclusivo: le pusieron un &quot;une&quot;</span></div><div class="deck"><span>El examen circul&#xF3; en redes sociales. &quot;Le batalle de Caseres fue un evente que decidi&#xF3; el future de gobernabilided&#xA0; del pa&#xED;s naciente&quot;, respondi&#xF3; entre otras cosas la joven.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/el-proximo-jueves-es-feriado-nacional---sera--puente--y-se-convertira-en-fin-de-semana-largo-_a6234bd43a72b8bd71468e60d" aria-label="El pr&#xF3;ximo jueves es feriado nacional: &#xBF;Ser&#xE1; &quot;puente&quot; y se convertir&#xE1; en fin de semana largo?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExUReLi5ers7/X4\+cnK0NrX2sS6vpiBin1rdZ6aoK\+xteDDxbCPnMOiqF9SWrNVWbokJUTe7qAAAAFDSURBVBjTATgBx/4AlQA4kQiZkYlZBcW6AJABOEEFU5GAg0a8agAAATMRQ5lEUJCsq1AAAAABAAFTJANEzGwBAFAQEQAREQERCqrKEQBRkzUQBBMSEKqqoC4AkjWQSAhDRDGqqhLPAEE1kAQEKVhatWQs9gARBTI0MhNYFcair3sAERESECIFlKzFKufWAAEhERISIUBKoq59fACTUkIiIiIERCrnd3UAMzGUMTRBVaLOZn2zAAMANQCZBWoVdmu7VAA0M1kURUykZma7u1MAIgAhVUVal9d9ZrUzACIiIiFApnd2bX2zRQAQIiIhA33dhnZnU04ASUIiJIdmd412ZjnPADEiIZdmaIi2Z3Uz7wAAEDfdaIiIa8zDC/4AAEjX3YiIm7u7kz/7AEWH19eIiYu8zDTvuwB91md2iIm7zMVM/mdoa2s\+p\+fUvAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d34cd98b04e858118afc9a/180.webp 180w, https://adnsur-assets.tadevel-cdn.com/61d34cd98b04e858118afc9a/360.webp 360w, https://adnsur-assets.tadevel-cdn.com/61d34cd98b04e858118afc9a/720.webp 720w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d34cd98b04e858118afc9a/720.jpeg 720w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/el-proximo-jueves-es-feriado-nacional---sera--puente--y-se-convertira-en-fin-de-semana-largo-_a6234bd43a72b8bd71468e60d" text="El pr&#xF3;ximo jueves es feriado nacional: &#xBF;Ser&#xE1; &quot;puente&quot; y se convertir&#xE1; en fin de semana largo?"></share-button-set></div><div class="detail"><div class="kicker"><span>Cronograma de feriados nacionales</span></div><div class="title"><span>El pr&#xF3;ximo jueves es feriado nacional: &#xBF;Ser&#xE1; &quot;puente&quot; y se convertir&#xE1; en fin de semana largo?</span></div><div class="deck"><span>El pr&#xF3;ximo 24 de marzo se conmemora el D&#xED;a Nacional de la Memoria por la Verdad y la Justicia. Y la duda es si ser&#xE1; un nuevo fin de semana largo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 8 de ago. de 2022 16:16</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/el-vecino-de-gaiman-que-protagonizo-una--escena-de-amor--con-una-famosa-actriz-espanola-que-vive-en-los-angeles_a62f149947cae63bc39b7af76","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/62f154097cae63bc39b7e011/720.jpeg","width":1280,"height":720}},"headline":"El vecino de Gaiman que protagonizó una \"escena de amor\" con una famosa actriz española que vive en Los Ángeles","description":"Del Valle a Beverly Hills, Mario \"Roka\" Domínguez hizo un papel muy gracioso por una red social, que fue celebrado por la influencer Denise Borraz Trepat. La versión de Notting Hill chubutense de la estrella que vive en Los Ángeles y está nominada a los premios \"Viva La Música\".","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/62f154097cae63bc39b7e011/720.jpeg","width":1280,"height":720},"datePublished":"2022-08-08T18:54:22.991Z","dateModified":"2022-08-08T18:54:28.641Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad_c5c7d30410c1116453b827792"}]}</script></body><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/runtime.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/152.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/detector.js?v=4324f6508feb00c072e7c6e620449004&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script></html>