<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Venecia,Coronavirus,cuarentena,patos,cisnes,canales de venecia,Agua cristalina,patos, peces,pandemia,Italia"><meta name="title" content="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes"><meta property="og:title" content="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes"><meta name="twitter:title" content="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes"><meta name="description" content="Con la ca&#xED;da del turismo en la ciudad italiana y la ausencia de movimiento, los canales cambiaron dr&#xE1;sticamente su habitual aspecto."><meta property="og:description" content="Con la ca&#xED;da del turismo en la ciudad italiana y la ausencia de movimiento, los canales cambiaron dr&#xE1;sticamente su habitual aspecto."><meta name="twitter:description" content="Con la ca&#xED;da del turismo en la ciudad italiana y la ausencia de movimiento, los canales cambiaron dr&#xE1;sticamente su habitual aspecto."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e72714e2641352600cee7e0/facebook?v=9d2d698bccd9bc643123f3d4df54c3df"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e72714e2641352600cee7e0/facebook?v=9d2d698bccd9bc643123f3d4df54c3df"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"},"headline":"El lado B del coronavirus: en Venecia, el agua se volvió cristalina y se llenó de peces, patos y cisnes","description":"Con la caída del turismo en la ciudad italiana y la ausencia de movimiento, los canales cambiaron drásticamente su habitual aspecto.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/720.jpeg","width":1280,"height":717},"datePublished":"2020-03-18T19:15:05.104Z","dateModified":"2020-03-18T19:15:51.155Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=60130c18b8581b3a0672fc27aa836944"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"El lado B del coronavirus: en Venecia, el agua se volvió cristalina y se llenó de peces, patos y cisnes",location:"https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=60130c18b8581b3a0672fc27aa836944","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})});</script><script>googletag.cmd.push(function(){googletag.pubads().enableLazyLoad()});</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("tag",["5e727177b91be143ce336003","5e287e22acacc828578f2fbc","5e301eb7acacc82857695f61","5e727177b91be143ce336002","5e727177b91be143ce336005","5e727177b91be143ce336008","5e727177b91be143ce336009","5e727177b91be143ce336007","5d82d8b3fc5c87ca193a5ba8","5e45940228f5219d7550b8aa"])});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article doc-title="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-top:16px"><script>dynamicId(function(e){document.getElementById(e).style.height=`${window.innerWidth<768?100:90}px`,googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Cuarentena en la ciudad por la pandemia</div><h1 class="article-title">El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes</h1><h2 class="article-deck">Con la ca&#xED;da del turismo en la ciudad italiana y la ausencia de movimiento, los canales cambiaron dr&#xE1;sticamente su habitual aspecto.</h2><time datetime="2020-03-18T19:15:05.104Z" class="article-date">mi&#xE9;rcoles 18 de marzo de 2020 16:15</time><share-button-set url="https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0" text="El lado B del coronavirus: en Venecia, el agua se volvi&#xF3; cristalina y se llen&#xF3; de peces, patos y cisnes" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>window.IS_FB&&Math.random()<.4?dynamicId(function(a){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/Interior-Post_encabezado",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)})}):write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURURLTzc6OSAlKkhYZVVoXVttcj5+nmh3gU97fCthgoCRnDFIWh8wRxVIagUDAkOtx/blmTYAAABaSURBVAjXY3BftTy0qio4mEGR2bSU2ZjBgEGQgZmBWYBRkIFBUFFJUJFBiMHF1cMjosXFhcHj24+ytOnRMxmmzTGSnXP7jA7DbQYDtqRktb0MikIiRt4P9PQABXEVUPgx6msAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-78770950 multimedia-placeholder"><style>.aspect-ratio-1-78770950::before{content:'';padding-bottom:55.9375%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e7272d32641352600cee81c/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURURLTzc6OSAlKkhYZVVoXVttcj5+nmh3gU97fCthgoCRnDFIWh8wRxVIagUDAkOtx/blmTYAAABaSURBVAjXY3BftTy0qio4mEGR2bSU2ZjBgEGQgZmBWYBRkIFBUFFJUJFBiMHF1cMjosXFhcHj24+ytOnRMxmmzTGSnXP7jA7DbQYDtqRktb0MikIiRt4P9PQABXEVUPgx6msAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-78770950"><style>.aspect-ratio-1-78770950::before{content:'';padding-bottom:55.9375%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>CAPITAL FEDERAL (ADNSUR) - El coronavirus golpe&#xF3; a casi todas las&#xA0;actividades, y una de las m&#xE1;s afectadas fue el turismo. En ese marco, la naturaleza reclama sus derechos en ciudades que parecen vaciadas de habitantes. Tras la&#xA0;<strong>cuarentena decretada en toda&#xA0;Italia, e</strong>n&#xA0;Venecia, por ejemplo, el agua de los canales se vuelve&#xA0;cada d&#xED;a m&#xE1;s cristalina, dejando ver a los peces nadando. Y como se acab&#xF3; el intenso tr&#xE1;nsito de barcos, los&#xA0;cisnes y patos&#xA0;se adue&#xF1;an del lugar.&#xA0;</p><p>&#xA0;</p><div><x-multimedia-container><x-multimedia-raw type="rich"><div class="wrapper"><div class="content"><blockquote class="twitter-tweet">&#x201C;Here&apos;s an unexpected side effect of the pandemic - the water&apos;s flowing through the canals of Venice is clear for the first time in forever. The fish are visible, the swans returned.&#x201D;&#x2014; Kaveri &#x1F1EE;&#x1F1F3; on Twitter <a href="https://twitter.com/ikaveri/status/1239660248207589383?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1239660248207589383&amp;ref_url=https%3A%2F%2Ftn.com.ar%2Finternacional%2Fvenecia-en-cuarentena-el-agua-se-volvio-cristalina-y-se-lleno-de-peces-patos-y-cisnes_1044265">Link</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></x-multimedia-raw><div class="description">Kaveri &#x1F1EE;&#x1F1F3; on Twitter</div></x-multimedia-container></div><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>&#xA0;</p><p><em>&#x201C;Este es un efecto inesperado de la pandemia: el agua que fluye por los canales de Venecia es clara por primera vez en mucho tiempo</em>. Los peces son visibles, los cisnes regresaron&#x201D;, escribi&#xF3; en Twitter la usuaria Kaveri.</p><p>El alcalde de Venecia&#xA0;explicaron que el nuevo color del agua se debe a que, al no ser removida&#xA0;por los barcos,&#xA0;los sedimentos se depositan en el fondo de los canales y cambia su t&#xED;pico tono verdoso. Adem&#xE1;s, dijeron que el aire de la ciudad si se siente m&#xE1;s limpio debido ante la falta de veh&#xED;culos, seg&#xFA;n inform&#xF3; TN este mi&#xE9;rcoles.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>&#xA0;</p><div><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/t360.jpeg" type="image/jpeg"><img alt="" src="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.jpeg" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURV9qTXVsViJOMU9oTFBZO3aAajVeQkNNMF54Y0xyW4+VgrGzp+fn67aPdCgvG8LOzbdMIggAAABjSURBVAjXY3gn/u55SbmLA4P6VYeJHYKiSxkmBWdOnCFo2sbAxB0MYoQyuK35wDCBgXUVQ8meLcbGxqsbGZwSXJKTnTcyMjCpF6mppd1lYCiakbV/mdpFBwbV/X/OnM+40QAAvBQhsWJ4/csAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-68333333 multimedia-placeholder"><style>.aspect-ratio-1-68333333::before{content:'';padding-bottom:59.40594059405941%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/t360.jpeg" type="image/jpeg"><img alt="" src="https://adnsur-cdn.tadevel.xyz/5e72735b2641352600cee82e/720.jpeg" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURV9qTXVsViJOMU9oTFBZO3aAajVeQkNNMF54Y0xyW4+VgrGzp+fn67aPdCgvG8LOzbdMIggAAABjSURBVAjXY3gn/u55SbmLA4P6VYeJHYKiSxkmBWdOnCFo2sbAxB0MYoQyuK35wDCBgXUVQ8meLcbGxqsbGZwSXJKTnTcyMjCpF6mppd1lYCiakbV/mdpFBwbV/X/OnM+40QAAvBQhsWJ4/csAAAAASUVORK5CYII=&quot;);background-size:cover" class="aspect-ratio-1-68333333"><style>.aspect-ratio-1-68333333::before{content:'';padding-bottom:59.40594059405941%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><p>&#xA0;</p><p>El parate general del turismo, que representa el 13% del PBI italiano y emplea a cerca de un mill&#xF3;n de personas, representa un fuerte golpe para la econom&#xED;a del pa&#xED;s.</p><p><strong>Despu&#xE9;s de China, Italia es el pa&#xED;s m&#xE1;s afectado por el coronavirus.</strong> Con m&#xE1;s de 2.500 muertos y 31.500 casos casos confirmados, se convirti&#xF3; en el <strong>principal foco activo de la pandemia.</strong></p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let d=document.createElement("div");Object.assign(d.style,{margin:"16px 0"});let i=d.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(d,e),googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],i).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i)})}}();</script></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/tiene-coronavirus--esta-en-cuarentena-y-debe-convivir-con-el-cuerpo-de-su-hermana-muerta_a5e6948430cb24d73e988309c" aria-label="Tiene coronavirus, est&#xE1; en cuarentena y debe convivir con el cuerpo de su hermana muerta" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e6947080cb24d73e9883071/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Tiene coronavirus, est&#xE1; en cuarentena y debe convivir con el cuerpo de su hermana muerta</h1></div></article></a><a href="/sociedad/unos-1-700-turistas-chinos-desembarcaron-en-ushuaia-y-no-les-hicieron-ningun-control-por-el-coronavirus_a5e6a60410cb24d73e9884a1e" aria-label="Unos 1.700 turistas chinos desembarcaron en Ushuaia y no les hicieron ning&#xFA;n control por el coronavirus" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e6a637d0cb24d73e9884b04/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Unos 1.700 turistas chinos desembarcaron en Ushuaia y no les hicieron ning&#xFA;n control por el coronavirus</h1></div></article></a><a href="/policiales---judiciales/desbloquearon-la-tablet-de-natacha-jaitt--encontraron-20-mil-imagenes-y-370-videos_a5e6cd2300cb24d73e9888b22" aria-label="Desbloquearon la tablet de Natacha Jaitt: encontraron 20 mil im&#xE1;genes y 370 videos" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e6cd2930cb24d73e9888b29/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Desbloquearon la tablet de Natacha Jaitt: encontraron 20 mil im&#xE1;genes y 370 videos</h1></div></article></a><a href="/sociedad/clausuraron-una-sucursal-del-supermercado-la-anonima_a5e697d3d0cb24d73e988357d" aria-label="Clausuraron una sucursal del supermercado La An&#xF3;nima" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e697ce30cb24d73e988357c/360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Clausuraron una sucursal del supermercado La An&#xF3;nima</h1></div></article></a><a href="/sociedad/ciudades--blindadas---limitan-la-circulacion-de-automovilistas-que-no-acrediten-vivir-en-comodoro-o-rada-tilly_a5e6f56110cb24d73e988cb59" aria-label="Ciudades &quot;blindadas&quot;: limitan la circulaci&#xF3;n de automovilistas que no acrediten vivir en Comodoro o Rada Tilly" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e6f56150cb24d73e988cb60/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Ciudades &quot;blindadas&quot;: limitan la circulaci&#xF3;n de automovilistas que no acrediten vivir en Comodoro o Rada Tilly</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e727177b91be143ce336003"><span class="tag background-primary">Venecia</span></a> <a href="/search?tag=5e287e22acacc828578f2fbc"><span class="tag background-primary">Coronavirus</span></a> <a href="/search?tag=5e301eb7acacc82857695f61"><span class="tag background-primary">cuarentena</span></a> <a href="/search?tag=5e727177b91be143ce336002"><span class="tag background-primary">patos</span></a> <a href="/search?tag=5e727177b91be143ce336005"><span class="tag background-primary">cisnes</span></a> <a href="/search?tag=5e727177b91be143ce336008"><span class="tag background-primary">canales de venecia</span></a> <a href="/search?tag=5e727177b91be143ce336009"><span class="tag background-primary">Agua cristalina</span></a> <a href="/search?tag=5e727177b91be143ce336007"><span class="tag background-primary">patos, peces</span></a> <a href="/search?tag=5d82d8b3fc5c87ca193a5ba8"><span class="tag background-primary">pandemia</span></a> <a href="/search?tag=5e45940228f5219d7550b8aa"><span class="tag background-primary">Italia</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/el-lado-b-del-coronavirus--en-venecia--el-agua-se-volvio-cristalina-y-se-lleno-de-peces--patos-y-cisnes_a5e72714e2641352600cee7e0" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></div></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/control-por-coronavirus--hicieron-volver-a-chile-a-un-colectivo-con-turistas-que-llegaban-a-comodoro_a5e710c062641352600ceb951" aria-label="Control por coronavirus: Hicieron volver a Chile a un colectivo con turistas que llegaban&#xA0;a Comodoro" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e710d2e2641352600ceb979/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURV5WSFVQPfHz9khEMj47Kx4gIW1hVPn7/C8tJjxCS+fq7UxRVl9nbXRgPOHk56KmqbKIXKsAAABZSURBVAjXY1BSUiovV1LSYlAvL1/3SmvVK4Y/Z07vnAmEDFs7Ilw9WltDGVzS0nKvXUswZQid0biBgddUkMHE2djD2dmlhYFBgEFQUFDYhMHQUYDNMIGBGQDeGhm0QEJ/OQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Control por coronavirus: Hicieron volver a Chile a un colectivo con turistas que llegaban&#xA0;a Comodoro</span></div><div class="deck"><span>En el marco de las medidas preventivas y de control por el coronavirus, el micro que hab&#xED;a salido de Coyhaique fue detectado en el ingreso a la ciudad, en el m&#xF3;dulo sur. Se mont&#xF3; una custodia a la terminal y no les permitieron permanecer en nuestra ciudad.</span></div><share-button-set url="/sociedad/control-por-coronavirus--hicieron-volver-a-chile-a-un-colectivo-con-turistas-que-llegaban-a-comodoro_a5e710c062641352600ceb951" text="Control por coronavirus: Hicieron volver a Chile a un colectivo con turistas que llegaban&#xA0;a Comodoro" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/volvio-el-agua-en-algunos-de-sectores-de-comodoro-y-el-servicio-se-normalizara-sobre-la-madrugada_a5e6c1def0cb24d73e9887b8f" aria-label="Volvi&#xF3; el agua en algunos de sectores de Comodoro y el servicio se normalizar&#xE1; sobre la madrugada" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5ca9dc5d83a5f20b1a86843a/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURW5rZJ6fnlVXUjs8OrO1tzw/KnRzb5GSjamtpk9QOyktIIKCgcXGxHx/Tl9hYpOTY1sxVisAAABcSURBVAjXAVEArv8ARIiapVqXyN0AR7GVJVUt//0AIzKlAmlVmZkAMyOqBmIzM1oAIy5mshQRhEgAM1Ju68AGt3EA6juERMhxdxEAEifMS2FgAAAAgRhEFgdwYADbWxuVFxMywwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>corte de agua</span></div><div class="title"><span>Volvi&#xF3; el agua en algunos de sectores de Comodoro y el servicio se normalizar&#xE1; sobre la madrugada</span></div><div class="deck"><span>La Sociedad Cooperativa Popular Limitada inform&#xF3; que empez&#xF3; a ingresar agua en la tarde de este viernes, y ya hay barrios de las zonas sur y norte con servicio. La interrupci&#xF3;n se origin&#xF3; por un corte de energ&#xED;a que par&#xF3; por completo el bombeo del acueducto.</span></div><share-button-set url="/sociedad/volvio-el-agua-en-algunos-de-sectores-de-comodoro-y-el-servicio-se-normalizara-sobre-la-madrugada_a5e6c1def0cb24d73e9887b8f" text="Volvi&#xF3; el agua en algunos de sectores de Comodoro y el servicio se normalizar&#xE1; sobre la madrugada" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/paralizan-en-chubut-la-pesca-de-langostino-por-el-coronavirus_a5e6a59030cb24d73e98848e6" aria-label="Paralizan en Chubut la pesca de langostino por el Coronavirus" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e6a59680cb24d73e9884907/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURXWVwmqKuYGgyWpRNqG604yrz0o/OGtjWMDEyKqyu4qHhzksII5gMHl4dax0LuDh4oZ4oH4AAABZSURBVAjXYxCEAgYoEGRQAgMgMxQEgkKCGFxcXVxcPDynMrh4/u/onP9zBkPtqlW3ls/q6GAwszErNzYuLmYwPnPuHRA/ZshOS7bevXubGcPdu9fLy8vS0gB7TyCz+yqP0gAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>El mercado italiano dej&#xF3; de comprar</span></div><div class="title"><span>Paralizan en Chubut la pesca de langostino por el Coronavirus</span></div><div class="deck"><span>Conarpesa, una de las pesqueras m&#xE1;s importantes de la regi&#xF3;n, dio por terminada la temporada de langostino en aguas de Chubut y anticip&#xF3; que no iniciar&#xE1; la temporada en aguas nacionales con los fresqueros.</span></div><share-button-set url="/sociedad/paralizan-en-chubut-la-pesca-de-langostino-por-el-coronavirus_a5e6a59030cb24d73e98848e6" text="Paralizan en Chubut la pesca de langostino por el Coronavirus" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/prueban-con-exito-una-vacuna-contra-el-coronavirus-en-ratones_a5e6d54180cb24d73e9889842" aria-label="Prueban con &#xE9;xito una vacuna contra el coronavirus en ratones" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e6d53e80cb24d73e9889841/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURdfSocrGiLi6gKOhZ5KUVaWueeztyYeFRnBsJ93euuZFNLjIvTpKh1xunvn67OJpUYcN2skAAAB3SURBVAjXAWwAk/8A6Ts3QzQ1DmAAUyUjRElhlpAAMRNVdzCSJpAAMzAUNDd0QlIAR0ljVbJUh4cAiIHgAlAAeEQAeINm6zmWAiIAF4SW3N3dzMwAu0gyAAFREiUAEGASAAJCFSIAAKqvABFREhIAZvqvAAARERLn3x9lHKLCHQAAAABJRU5ErkJggg==);background-size:cover;background-position:47.83956244302644% 36.403222661910306%;object-position:47.83956244302644% 36.403222661910306%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>coronavirus</span></div><div class="title"><span>Prueban con &#xE9;xito una vacuna contra el coronavirus en ratones</span></div><div class="deck"><span>Un equipo de investigadores brit&#xE1;nicos de la universidad Imperial College de Londres cree estar cerca de poder desarrollar una vacuna contra la enfermedad del coronavirus despu&#xE9;s de probarla con &#xE9;xito en ratones. As&#xED; lo inform&#xF3; este s&#xE1;bado The Daily Express. En las pr&#xF3;ximas semanas har&#xE1;n el testeo en monos.</span></div><share-button-set url="/sociedad/prueban-con-exito-una-vacuna-contra-el-coronavirus-en-ratones_a5e6d54180cb24d73e9889842" text="Prueban con &#xE9;xito una vacuna contra el coronavirus en ratones" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div></article></page-article><img alt="" src="/api/v1/article/5e72714e2641352600cee7e0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.2f0da9d1.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.1a515894.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.0cc1d873.js"></script></html>