<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Chubut,coronavirus,pandemia,Cuarentena obligatoria ,bancos,corte de tr&#xE1;nsito"><meta name="title" content="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos"><meta property="og:title" content="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos"><meta name="twitter:title" content="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos"><meta name="description" content="Las entidades bancarias abrir&#xE1;n este s&#xE1;bado y domingo de 8 a 13 horas. &#xA0;La atenci&#xF3;n ser&#xE1; solo para jubilados y beneficiarios de planes de ANSES que no cuenten con tarjeta de d&#xE9;bito. Desde el Gobierno Provincial se confirm&#xF3; que habr&#xE1; un operativo especial con corte de tr&#xE1;nsito en la zona cercana a los bancos, y  presencia policial para hacer cumplir el distanciamiento social. "><meta property="og:description" content="Las entidades bancarias abrir&#xE1;n este s&#xE1;bado y domingo de 8 a 13 horas. &#xA0;La atenci&#xF3;n ser&#xE1; solo para jubilados y beneficiarios de planes de ANSES que no cuenten con tarjeta de d&#xE9;bito. Desde el Gobierno Provincial se confirm&#xF3; que habr&#xE1; un operativo especial con corte de tr&#xE1;nsito en la zona cercana a los bancos, y  presencia policial para hacer cumplir el distanciamiento social. "><meta name="twitter:description" content="Las entidades bancarias abrir&#xE1;n este s&#xE1;bado y domingo de 8 a 13 horas. &#xA0;La atenci&#xF3;n ser&#xE1; solo para jubilados y beneficiarios de planes de ANSES que no cuenten con tarjeta de d&#xE9;bito. Desde el Gobierno Provincial se confirm&#xF3; que habr&#xE1; un operativo especial con corte de tr&#xE1;nsito en la zona cercana a los bancos, y  presencia policial para hacer cumplir el distanciamiento social. "><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e876371b820c8612b20e08c/facebook?v=60ad2f0cde3b7b56da1ff05525d5b27c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e876371b820c8612b20e08c/facebook?v=60ad2f0cde3b7b56da1ff05525d5b27c"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"},"headline":"Cortarán el tránsito el fin de semana para controlar la concurrencia de jubilados a los bancos","description":"Las entidades bancarias abrirán este sábado y domingo de 8 a 13 horas.  La atención será solo para jubilados y beneficiarios de planes de ANSES que no cuenten con tarjeta de débito. Desde el Gobierno Provincial se confirmó que habrá un operativo especial con corte de tránsito en la zona cercana a los bancos, y  presencia policial para hacer cumplir el distanciamiento social. ","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/720.jpeg","width":1280,"height":720},"datePublished":"2020-04-03T16:40:49.643Z","dateModified":"2020-04-03T18:07:50.668Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=81c1c07f7591cf594e1bd4149d498b81"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Cortarán el tránsito el fin de semana para controlar la concurrencia de jubilados a los bancos",location:"https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=81c1c07f7591cf594e1bd4149d498b81","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})});</script><script>googletag.cmd.push(function(){googletag.pubads().enableLazyLoad()});</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("tag",["5c7d30580c1116453b8278fd","5e287b61acacc828578e6898","5d82d8b3fc5c87ca193a5ba8","5e7492fbaed87324b14ac808","5c92342f45cccfe589ff873b","5dc9a4c6acacc828576a7037"])});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article doc-title="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-top:16px"><script>dynamicId(function(e){document.getElementById(e).style.height=`${window.innerWidth<768?100:90}px`,googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Chubut</div><h1 class="article-title">Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos</h1><h2 class="article-deck">Las entidades bancarias abrir&#xE1;n este s&#xE1;bado y domingo de 8 a 13 horas. &#xA0;La atenci&#xF3;n ser&#xE1; solo para jubilados y beneficiarios de planes de ANSES que no cuenten con tarjeta de d&#xE9;bito. Desde el Gobierno Provincial se confirm&#xF3; que habr&#xE1; un operativo especial con corte de tr&#xE1;nsito en la zona cercana a los bancos, y presencia policial para hacer cumplir el distanciamiento social.</h2><time datetime="2020-04-03T16:40:49.643Z" class="article-date">viernes 3 de abril de 2020 13:40</time><share-button-set url="https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c" text="Cortar&#xE1;n el tr&#xE1;nsito el fin de semana para controlar la concurrencia de jubilados a los bancos" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>window.IS_FB&&Math.random()<.4?dynamicId(function(a){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/Interior-Post_encabezado",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)})}):write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaShnIiFg3NsaLKlj7ixpGhbW0ZKWTUwOpuZjmw4QYt0cZmMfdrj6tvJoZ7I7cvKyuaUE88AAABYSURBVAjXYzjz57yLQ8vGdwyrFkXOnKay6wyD6iqlpUFBjaIMHA0NDQwbVZUYypZOK0ufWR7KkD69PE0tabMRA8Nmow0uLHcdGIxdjI2NTRg4GARBAEgDAEJcGusfzP5WAAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-77777778 multimedia-placeholder"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e8764b5b820c8612b20e0d7/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaShnIiFg3NsaLKlj7ixpGhbW0ZKWTUwOpuZjmw4QYt0cZmMfdrj6tvJoZ7I7cvKyuaUE88AAABYSURBVAjXYzjz57yLQ8vGdwyrFkXOnKay6wyD6iqlpUFBjaIMHA0NDQwbVZUYypZOK0ufWR7KkD69PE0tabMRA8Nmow0uLHcdGIxdjI2NTRg4GARBAEgDAEJcGusfzP5WAAAAAElFTkSuQmCC&quot;);background-size:cover" class="aspect-ratio-1-77777778"><style>.aspect-ratio-1-77777778::before{content:'';padding-bottom:56.25%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>RAWSON (ADNSUR) - Tras las complicaciones que se registraron en la ma&#xF1;ana de este viernes en la mayor&#xED;a del banco del pa&#xED;s, desde l<a href="https://www.adnsur.com.ar/sociedad/los-bancos-abriran-el-sabado-y-el-domingo-para-pagar-jubilaciones-y-auh_a5e873043b820c8612b20d9dd" target="_blank">a Asociaci&#xF3;n Bancaria se confirm&#xF3; que las entidades abrir&#xE1;n el s&#xE1;bado y el domingo.</a>&#xA0;La atenci&#xF3;n es <a href="https://www.adnsur.com.ar/sociedad/banco-del-chubut-abrira-al-publico-el-sabado-y-domingo-de-8-a-13-horas-_a5e8761d3b820c8612b20e05e" target="_blank">exclusiva para</a><strong><a href="https://www.adnsur.com.ar/sociedad/banco-del-chubut-abrira-al-publico-el-sabado-y-domingo-de-8-a-13-horas-_a5e8761d3b820c8612b20e05e" target="_blank"> jubilados y beneficiarios de planes de ANSES</a> </strong>que no cuenten con tarjeta de d&#xE9;bito.</p><p><a href="https://www.adnsur.com.ar/sociedad/cuatro-cuadras-de-cola-para-ingresar-este-viernes-al-banco-chubut-y-nacion--_a5e870d45b820c8612b20d3d1" target="_blank">En varias localidades de Chubut, incluida Comodoro Rivadavia,&#xA0;</a><strong><a href="https://www.adnsur.com.ar/sociedad/cuatro-cuadras-de-cola-para-ingresar-este-viernes-al-banco-chubut-y-nacion--_a5e870d45b820c8612b20d3d1" target="_blank">se observaron largas filas</a> de abuelos y beneficiarios de la Asignaci&#xF3;n Universal por Hijo </strong>que esperaban ingresar a los bancos para cobrar sus haberes, sin respetar el <strong>distanciamiento social </strong>dispuesto como prevenci&#xF3;n por el <strong>coronavirus.</strong></p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>El ministro de Seguridad de la provincia,<strong> Federico Massoni</strong>, se refiri&#xF3; en conferencia de prensa a las medidas que se tomar&#xE1;n desde el Gobierno para lo que ser&#xE1; la atenci&#xF3;n en los bancos este s&#xE1;bado y domingo<strong>. <em>&#x201C;Se va a cortar la circulaci&#xF3;n vehicular</em>;&#xA0;se establecer&#xE1; un orden</strong> para que todas las personas que tengan que concurrir lo hagan con la colaboraci&#xF3;n de la polic&#xED;a, especialmente la comunitaria&#x201D;, explic&#xF3;.</p><p>Aclar&#xF3; que <strong>se contar&#xE1; con la presencia de los efectivos para que las personas cumplan con el distanciamiento social de dos metros</strong>. Y agreg&#xF3; que &#x201C;el corte del tr&#xE1;nsito ser&#xE1; para ordenar a la gente dentro de este servicio que ser va a brindar desde los bancos los d&#xED;as s&#xE1;bado y domingo&#x201D;.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>&quot;No se han aplicado los protocolos que corresponde en los distintos bancos, lo que ha generado un clima de mal funcionamiento y poca prevenci&#xF3;n para todas las personas que concurrieron a las mismas, por eso hemos establecido medidas a llevar adelante en la zonas donde est&#xE1;n ubicados las entidades bancarias en toda la provincia&#x201D;, explic&#xF3;.</p><p>Por &#xFA;ltimo, Massoni dijo que le solicit&#xF3; &quot;al presidente del Banco Chubut que <strong>el grupo de riesgo ante esta pandemia&#xA0;haga los tr&#xE1;mites de la forma m&#xE1;s segura&#x201D;.</strong></p><p><strong>&#x201C;No nos tenemos que relajar&#x201D;</strong></p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>Asimismo, el Ministro de Seguridad remarc&#xF3; que &#x201C;m&#xE1;s all&#xE1; que venimos bien en nuestra provincia dado que no existen casos positivos todav&#xED;a de Coronavirus, no nos tenemos que relajar, tenemos que cuidarnos el doble y seguir trabajando para cuidar a cada chubutense, es el objetivo que nos dio el gobernador, Mariano Arcioni&#x201D;.</p><p>&#x201C;Por eso no podemos venir con este tipo de acciones que han ocurrido en las puertas de las entidades bancarias, tirando el trabajo por la borda&#x201D;, enfatiz&#xF3; el funcionario.<br>&#xA0;</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let d=document.createElement("div");Object.assign(d.style,{margin:"16px 0"});let i=d.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(d,e),googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],i).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i)})}}();</script></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/se-incendio-una-casa-en-el-pietrobelli--murieron-una-mujer-y-sus-dos-hijas-_a5e83523fb820c8612b2046f3" aria-label="Se incendi&#xF3; una casa en el Pietrobelli: murieron una mujer y sus dos hijas " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e8355bbb820c8612b2047b2/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se incendi&#xF3; una casa en el Pietrobelli: murieron una mujer y sus dos hijas</h1></div></article></a><a href="/sociedad/el-caso-positivo-de-coronavirus-de-pico-truncado-compartio-un-vuelo-con-comodorenses_a5e86118db820c8612b20b483" aria-label="El caso positivo de coronavirus de Pico Truncado comparti&#xF3; un vuelo con comodorenses" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El caso positivo de coronavirus de Pico Truncado comparti&#xF3; un vuelo con comodorenses</h1></div></article></a><a href="/sociedad/-meiszner--en-chubut--nos-estamos-preparando-para-que-la-suspension-de-clases-se-prolongue-por-cuatro-meses-_a5e7e65d19100de68a23169ca" aria-label=" Meiszner: en Chubut &quot;nos estamos preparando para que la suspensi&#xF3;n de clases se prolongue por cuatro meses&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e7e66a69100de68a23169f7/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Meiszner: en Chubut &quot;nos estamos preparando para que la suspensi&#xF3;n de clases se prolongue por cuatro meses&quot;</h1></div></article></a><a href="/politica/como-sera-la-flexibilizacion-de-la-cuarentena-que-anunciara-chubut-_a5e83c5efb820c8612b2059e1" aria-label="C&#xF3;mo ser&#xE1; la flexibilizaci&#xF3;n de la cuarentena que anunciar&#xE1; Chubut " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e83c5e3b820c8612b2059df/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>C&#xF3;mo ser&#xE1; la flexibilizaci&#xF3;n de la cuarentena que anunciar&#xE1; Chubut</h1></div></article></a><a href="/sociedad/-se-vino-el-frio--se-registra-sensacion-termica-bajo-cero-en-chubut-y-santa-cruz_a5e81dbdab820c8612b2016db" aria-label="&#xA1;Se vino el fr&#xED;o! se registra sensaci&#xF3;n t&#xE9;rmica bajo cero en Chubut y Santa Cruz" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#xA1;Se vino el fr&#xED;o! se registra sensaci&#xF3;n t&#xE9;rmica bajo cero en Chubut y Santa Cruz</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/widget/html"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d30580c1116453b8278fd"><span class="tag background-primary">Chubut</span></a> <a href="/search?tag=5e287b61acacc828578e6898"><span class="tag background-primary">coronavirus</span></a> <a href="/search?tag=5d82d8b3fc5c87ca193a5ba8"><span class="tag background-primary">pandemia</span></a> <a href="/search?tag=5e7492fbaed87324b14ac808"><span class="tag background-primary">Cuarentena obligatoria </span></a><a href="/search?tag=5c92342f45cccfe589ff873b"><span class="tag background-primary">bancos</span></a> <a href="/search?tag=5dc9a4c6acacc828576a7037"><span class="tag background-primary">corte de tr&#xE1;nsito</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/sociedad/cortaran-el-transito-el-fin-de-semana-para-controlar-la-concurrencia-de-jubilados-a-los-bancos_a5e876371b820c8612b20e08c" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></div></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/el-caso-positivo-de-coronavirus-de-pico-truncado-compartio-un-vuelo-con-comodorenses_a5e86118db820c8612b20b483" aria-label="El caso positivo de coronavirus de Pico Truncado comparti&#xF3; un vuelo con comodorenses" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e8610fbb820c8612b20b482/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTUxNFlTVkM7PGZkZ0dBS/rz8k5FQyodIe3h6WhNQnljXP/9/Pjr5t7MwcC0s52CdVSHPwgAAABaSURBVAjXYxBjYGAo7ujoYDAWVOCc/vpoKIOwsWHSv6OhJxhUHI0NV++OOQtUwaAi/zZ6N4NaWpKSivONUIaJUqtWTTTOvMMwTUhFSp3N0ZNhAnuBS3kRizoABXEZKoo8Dq0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>El caso positivo de coronavirus de Pico Truncado comparti&#xF3; un vuelo con comodorenses</span></div><div class="deck"><span>El intendente Juan Pablo Luque explic&#xF3; que el primer paciente positivo de covid-19 pas&#xF3; por nuestra ciudad cuatro d&#xED;as antes de comenzar a tener s&#xED;ntomas. Destac&#xF3; la importancia de los controles y le pidi&#xF3; al gobernador que no avance con la flexibilizaci&#xF3;n del aislamiento en Chubut: &#x201C;Continuemos con esta cuarentena porque permite salvar vidas&#x201D;, dijo.</span></div><share-button-set url="/sociedad/el-caso-positivo-de-coronavirus-de-pico-truncado-compartio-un-vuelo-con-comodorenses_a5e86118db820c8612b20b483" text="El caso positivo de coronavirus de Pico Truncado comparti&#xF3; un vuelo con comodorenses" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/-se-vino-el-frio--se-registra-sensacion-termica-bajo-cero-en-chubut-y-santa-cruz_a5e81dbdab820c8612b2016db" aria-label="&#xA1;Se vino el fr&#xED;o! se registra sensaci&#xF3;n t&#xE9;rmica bajo cero en Chubut y Santa Cruz" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e81e7d8b820c8612b2018c1/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZ6dokJCSVFPRSMmLmxoaHJ1fma1Ta+vslRWXTo4MJKTl4qGhmdaUVemPwwKDZW7iRzXJ5oAAABcSURBVAjXAVEArv8AERPFW4Wp4ZIAGDORETGJnkwAVD6RMyhczFIAiEMzBCd54nIAtEIpcLdCCQgAUhZt8ADEArUAspZmYKqgcFgAqC1t0lQAC6wAsTZt0UF3oAd7Sx0BtH6PDwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Estado del tiempo</span></div><div class="title"><span>&#xA1;Se vino el fr&#xED;o! se registra sensaci&#xF3;n t&#xE9;rmica bajo cero en Chubut y Santa Cruz</span></div><div class="deck"><span>Seg&#xFA;n los datos de las 8 de la ma&#xF1;ana del Servicio Meteorol&#xF3;gico Nacional, hay un marcado descenso de la temperatura en la Patagonia. Comodoro es una de las ciudades m&#xE1;s fr&#xED;as del pa&#xED;s.</span></div><share-button-set url="/sociedad/-se-vino-el-frio--se-registra-sensacion-termica-bajo-cero-en-chubut-y-santa-cruz_a5e81dbdab820c8612b2016db" text="&#xA1;Se vino el fr&#xED;o! se registra sensaci&#xF3;n t&#xE9;rmica bajo cero en Chubut y Santa Cruz" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/otorgaran--10-mil-a-estatales-de-chubut-para-comprar-comida-con-debito-en-comercios-y-supermercados_a5e85fe5fb820c8612b20b1f5" aria-label="Otorgar&#xE1;n $10 mil a estatales de Chubut para comprar comida con d&#xE9;bito en comercios y supermercados" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5dded298f8b5006d2850113b/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVxNRsq6qriohsaqbYSJeZuVhtmpktzIuqp8YLSso+a7nc67zXNsZuLDX/LgwJqTMkaCON4AAABZSURBVAjXY2gS3MLAcDxRi8G1eg8Dj3tWJ4OS5FYGnulZjQy22ttiOMyyGBiM0wtDgq8BGVkPJ4ZECjU3MdhJyloKORk3M1wN1/3fYajqyfBFSCrERf1dEQDMQhkDsn1zhQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Anuncios del gobernador</span></div><div class="title"><span>Otorgar&#xE1;n $10 mil a estatales de Chubut para comprar comida con d&#xE9;bito en comercios y supermercados</span></div><div class="deck"><span>El gobernador, Mariano Arcioni, aclar&#xF3; este jueves al mediod&#xED;a que este dinero ser&#xE1; para la compra exclusiva de alimentos: &quot;Son 10 mil pesos, a todos se le ampl&#xED;a el l&#xED;mite y va a la tarjeta de d&#xE9;bito, solo para comprar alimentos en comercios adheridos&#x201D;, dijo.</span></div><share-button-set url="/sociedad/otorgaran--10-mil-a-estatales-de-chubut-para-comprar-comida-con-debito-en-comercios-y-supermercados_a5e85fe5fb820c8612b20b1f5" text="Otorgar&#xE1;n $10 mil a estatales de Chubut para comprar comida con d&#xE9;bito en comercios y supermercados" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/chubut-dio-marcha-atras-con-la-flexibilizacion-de-la-cuarentena_a5e875ddfb820c8612b20dfac" aria-label="Chubut dio marcha atr&#xE1;s con la flexibilizaci&#xF3;n de la cuarentena" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e87163cb820c8612b20d591/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURT8yOB4aIVpJRtrPvZ6Xj7SqnSYvQ2RdYoZWU5V9cbqWXb2hdGd8w4eHnUNKWNLHtZ8sX5YAAABcSURBVAjXAVEArv8AzHQzMzmrq7sAzIUzM/WrTVoA3SUzP/Wq2U4AIgUzQiciiIYAAQJyABESICYAgQARB3ACgGEAgmARHiHkR+EAlERwFgZkVUcAlVVJFmZpRFVi0hk5RaZh3AAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Chubut dio marcha atr&#xE1;s con la flexibilizaci&#xF3;n de la cuarentena</span></div><div class="deck"><span>As&#xED; lo anunci&#xF3; este viernes el ministro de Salud de Chubut, Fabi&#xE1;n Puratich, quien lament&#xF3; lo sucedido este viernes por la ma&#xF1;ana, con la presencia de largas filas en los bancos.</span></div><share-button-set url="/sociedad/chubut-dio-marcha-atras-con-la-flexibilizacion-de-la-cuarentena_a5e875ddfb820c8612b20dfac" text="Chubut dio marcha atr&#xE1;s con la flexibilizaci&#xF3;n de la cuarentena" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div></article></page-article><img alt="" src="/api/v1/article/5e876371b820c8612b20e08c/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="https://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script async src="https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-loader.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.818e1cb6.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.3de7fe8b.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.170c310a.js"></script><script async src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.95a801d7.js"></script></html>