<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/720.webp 960w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n - ADNSUR - Formaban parte de un grupo m&#xE1;s amplio que realizaba una excursi&#xF3;n por la regi&#xF3;n. Pero se extraviaron en una senda y quedaron perdidas. Se inici&#xF3; un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Comodoro Rivadavia,bols&#xF3;n,encanto blanco,extraviadas"><meta name="title" content="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n"><meta property="og:title" content="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n"><meta name="twitter:title" content="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n"><meta name="description" content="Formaban parte de un grupo m&#xE1;s amplio que realizaba una excursi&#xF3;n por la regi&#xF3;n. Pero se extraviaron en una senda y quedaron perdidas. Se inici&#xF3; un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo."><meta property="og:description" content="Formaban parte de un grupo m&#xE1;s amplio que realizaba una excursi&#xF3;n por la regi&#xF3;n. Pero se extraviaron en una senda y quedaron perdidas. Se inici&#xF3; un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo."><meta name="twitter:description" content="Formaban parte de un grupo m&#xE1;s amplio que realizaba una excursi&#xF3;n por la regi&#xF3;n. Pero se extraviaron en una senda y quedaron perdidas. Se inici&#xF3; un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989"><meta property="og:url" content="https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989"><meta name="twitter:url" content="https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/625bf40f8c63c1d2b09a0989/facebook?v=85a2c6f9f10514e14e08abb402adedce&amp;s=bd461a36b230c2096de615eac1b8b012"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/625bf40f8c63c1d2b09a0989/facebook?v=85a2c6f9f10514e14e08abb402adedce&amp;s=bd461a36b230c2096de615eac1b8b012"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.e081b294.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d767b4b41e6493379a1e1bac7b214286","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.e081b294.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d767b4b41e6493379a1e1bac7b214286" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Afectadas por el frío, encontraron a dos mujeres de Comodoro que se habían perdido en El Bolsón",location:"https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["5c7d305f0c1116453b827a0d","625bf63031fbb94fdcb1d8a6","625bf63031fbb94fdcb1d8ac","625bf63031fbb94fdcb1d8a4"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="5c7d305f0c1116453b827a0d,625bf63031fbb94fdcb1d8a6,625bf63031fbb94fdcb1d8ac,625bf63031fbb94fdcb1d8a4"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><amp-analytics data-credentials="include"><script type="application/json">{
        "vars": {
            "ga4Id": "G-LCCL3Z8MXD"
        },
        "requests" : {
            "event_g4": "https://www.google-analytics.com/g/collect?v=2&ds=AMP&tid=${ga4Id}&ul=es-us&_s=1&cid=${clientId(uid)}&dl=${sourceUrl}&dr=https%3A%2F%2Fwww.adnsur.com.ar%2F&dt=&en=page_view&_ss=1"
        },
        "triggers": {
            "trackPageview": {
                "on": "visible",
                "request": "event_g4"
            }
        }
    }</script></amp-analytics><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">4 de mayo de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n"><div is="page-article" doc-id="625bf40f8c63c1d2b09a0989" doc-title="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/625bf40f8c63c1d2b09a0989/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Rescate de madrugada</div><h1 class="article-title">Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n</h1><h2 class="article-deck">Formaban parte de un grupo m&#xE1;s amplio que realizaba una excursi&#xF3;n por la regi&#xF3;n. Pero se extraviaron en una senda y quedaron perdidas. Se inici&#xF3; un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo.</h2><time datetime="2022-04-17T11:12:44.401Z" class="article-date">domingo 17 de abril de 2022 08:12</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=d767b4b41e6493379a1e1bac7b214286"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSQlIU1MNzs7MlxcP3NzSn55Zqq5uIydoPP4\+mR6e5KQgklWYmhlVNvl68bW3Jex49YXf\+IAAADrSURBVAjXY5i2qf7//393Sw\+6uLgwLLPt6Hibmupi7GgiyCCd0dHRFmwcYqIIlGG80ZEac9jYxUnF0ZCBQe5/oYizoImTsaAyAwPjHJnDgorKjiKGQBkGQRtDYSVlR0EmVSBHUdDESAmIdFYxMCgwKhoLGjAbmoY6AmWYRGKMBU2XhioIMSgpKa6qKqtaahgjrMTAxKA5c/mypaGmB41kGJgU1NMrJ5uuWhXq4wU0YOfMsvRVoS4hxkeB\+ncr7L1WOWd6WqUNgwL3bu3p6ekzp73oeAaS2blz2Y1n5Wlve8Gc8tyOjnvv7qYCAGgzSq10Xe/jAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989" text="Afectadas por el fr&#xED;o, encontraron a dos mujeres de Comodoro que se hab&#xED;an perdido en El Bols&#xF3;n" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Las dos j&#xF3;venes de <strong>Comodoro Rivadavia </strong><a href="/policiales---judiciales/buscan-a-dos-comodorenses-que-se-perdieron-regresando-de-un-refugio-en-el-bolson-_a625b835f6ea72affd384d64c">que se hab&#xED;an extraviado mientras realizaban una caminata en las inmediaciones de El Bols&#xF3;n</a> y permanecieron varias horas desaparecidas finalmente fueron encontradas en la madrugada del domingo.</p><p>Las caminantes formaban parte de un grupo que realizaba una excusi&#xF3;n en la zona, y en un momento perdieron el rumbo.</p><p>Al notar su ausencia, el resto de los integrantes del grupo realiz&#xF3; la denuncia ante las autoridades policiales, en la tarde del s&#xE1;bado, y poco despu&#xE9;s se inici&#xF3; un operativo de b&#xFA;squeda a cargo de personal especializado de la Patrulla de Monta&#xF1;a de R&#xED;o Negro.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>As&#xED;, cerca de las 23 se inici&#xF3; la b&#xFA;squeda de las dos mujeres, de 27 a&#xF1;os, por el camino al refugio<strong> Encanto del Blanco.</strong></p><p>Finalmente, seg&#xFA;n inform&#xF3; InfoChucao, alrededor de las 1:30 de este domingo fueron encontradas.</p><a href="/sociedad/infracciones--como-saber-si-me-hicieron-una-fotomulta-en-comodoro_a62582368460d6b27acdd6dc1" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Infracciones: c&#xF3;mo saber si me hicieron una fotomulta en Comodoro</div></a><p>Seg&#xFA;n se indic&#xF3;, las dos mujeres fueron encontradas en buen estado de salud, aunque afectadas por el frio y la tensi&#xF3;n de la situaci&#xF3;n.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><view-comment-preview model="Article" doc="625bf40f8c63c1d2b09a0989" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/nuevo-ife--anses-detallo-quienes-quedan-afuera-del-bono-de-18-mil-pesos-que-pagara-el-gobierno-nacional_a626c3827665b5bad48715cba" aria-label="Nuevo IFE: ANSES detall&#xF3; qui&#xE9;nes quedan afuera del bono de 18 mil pesos que pagar&#xE1; el Gobierno Nacional" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ4ICiIaGDMrJRcZLWVgWFROVm9fbycmPa2yr5OVkTw0Rf39/n98cqzG/Vk8Ld7j9JLJrMsAAACiSURBVAjXYxA2Nl6alppWbHn37l0GQWHjqqVpocVW/UDOsSDF5eWlYcVF/f//M3TMOeK63Li0wKR/924Gj45OzylRxlZlII5kR09G5xnXtJyUmUDOmTmeU1xcsmLyHv1mEHF1ebh8FdNCRb0H8xlEQp0YlxczAIHQUwYmpYeMQJYAA5OiAAOjkJ4QkARKCAgABeWEFBhBkmCgx6gkyKgIYgEA1eozTVApb04AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/626c38e5665b5bad48716154/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/626c38e5665b5bad48716154/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/626c38e5665b5bad48716154/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/626c38e5665b5bad48716154/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Nuevo IFE: ANSES detall&#xF3; qui&#xE9;nes quedan afuera del bono de 18 mil pesos que pagar&#xE1; el Gobierno Nacional" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Nuevo IFE: ANSES detall&#xF3; qui&#xE9;nes quedan afuera del bono de 18 mil pesos que pagar&#xE1; el Gobierno Nacional</h1></div></article></a><a href="/virales/-ni-se-te-ocurra-volver-a-casa---una-joven-encontro-a-su-papa-y-su-tia-saliendo-de-un-hotel-transitorio_a6270673712ef5b0dc16ab970" aria-label="&quot;Ni se te ocurra volver a casa&quot;: una joven encontr&#xF3; a su pap&#xE1; y su t&#xED;a saliendo de un hotel transitorio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5bY3VtbYWEh0VLWb2ooDQ5R2Rvg2Wa3YSVrJmzz8DAwJyXl7bP5quEgFB5sy1MiJV1yW4AAACkSURBVAjXY/Cec\+bMmYkuc9acyJzJoKQxQ3OR4F0ljTYNJgZmAWGmjUCO0oa0JIY8RUMVFwHdDm9FATOG/CQBK89ijkeOgsxmDPZGW7mml/M9UxBkMGCw/7E1enp5\+SxmQQEGhtAwVavy8roqYUYghzloqVTHjLonogaCDAwK3Ke5cr3fa4kGMzIwbFRT1vrmssWF2dQAKMNs4PVf9q4gA2sAAwDqYy1HFmUJfAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62706d2812ef5b0dc16ada6f/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62706d2812ef5b0dc16ada6f/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62706d2812ef5b0dc16ada6f/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62706d2812ef5b0dc16ada6f/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&quot;Ni se te ocurra volver a casa&quot;: una joven encontr&#xF3; a su pap&#xE1; y su t&#xED;a saliendo de un hotel transitorio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&quot;Ni se te ocurra volver a casa&quot;: una joven encontr&#xF3; a su pap&#xE1; y su t&#xED;a saliendo de un hotel transitorio</h1></div></article></a><a href="/sociedad/luego-del-dia-del-trabajador--cuales-son-los-proximos-feriados-de-mayo_a626f5ec112f9943c3635b6f4" aria-label="Luego del D&#xED;a del Trabajador, cu&#xE1;les son los pr&#xF3;ximos feriados de mayo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURe/t7fXz89nW1\+nm5\+Lg4fz4\+srDw8/O0Kmoqru3taCXlmGGmr28voiEgeBgSOeWg9kUDmsAAAC0SURBVAjXAakAVv8AckJxc0tFwlSiFZZQACI0M0F7tDAWkVnREAAkQgMDk8glByESdQAAQ3IyAEVqFZu3MRADAEMgZgZBZFDau5YAAAB7QCQoNO8AlhyJEUMAe4IxJxiu90AZgxAkACLMB0EKZqrFRAETJAAglDjAQwOmU4kwAEIAR0GYV9ISYFeqAQAAAEgjRCqDZgMW1lAiQQBsGJU4ZY11AXATJzEAM2pyYBzdUqIQEyIQSnkwabNXAN0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6113e5483e312856798d8992/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6113e5483e312856798d8992/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6113e5483e312856798d8992/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6113e5483e312856798d8992/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Luego del D&#xED;a del Trabajador, cu&#xE1;les son los pr&#xF3;ximos feriados de mayo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Luego del D&#xED;a del Trabajador, cu&#xE1;les son los pr&#xF3;ximos feriados de mayo</h1></div></article></a><a href="/sociedad/acordaron-aumento-salarial-para-los-trabajadores-en-seguridad-privada_a626b548fe8d11868ad96fe33" aria-label="Acordaron aumento salarial para los trabajadores en seguridad privada" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQYIDSElMBUYIfjz7\+vbztLCuFlmcTQzN4fc9EVLU3x7fq6wsD2RrcLi64BLPmm20aJMm/gAAADFSURBVAjXJcyvDwFxHMbx5y5QBJ8LTHOfoinfU4jfu81cRDKbdKahGMGm2NUTzo/ubFT\+BzPXbbJ0RZJ9zZOeV3lDSscWVb2U1O4XCFmxhTWeJ8/bH7KRTb/cWP5gucMiUk5sK1idw4SI92eFZnU9HRFRfneCcIPJ75NhhhANMomZDaYcpDNm2noBs1lGs70yw\+gYBazP0Or2tIHBhQFjo/CGChgEXGHXF9hFnteH5qP1WEJX5RFSPtqPD1CEWkbB/0DHH19b2ze5xbVjKQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/626b5627e8d11868ad9702f1/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/626b5627e8d11868ad9702f1/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/626b5627e8d11868ad9702f1/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/626b5627e8d11868ad9702f1/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Acordaron aumento salarial para los trabajadores en seguridad privada" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Acordaron aumento salarial para los trabajadores en seguridad privada</h1></div></article></a><a href="/virales/encargo-un-desayuno-para-su-novia-y-le-cancelaron-el-pedido-por--ordinario-_a626bf9ed665b5bad486f45c6" aria-label="Encarg&#xF3; un desayuno para su novia y le cancelaron el pedido por &quot;ordinario&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURS8qJx9kWhITEwVGPTs7Oi9xZw1WS1pYVxErKVFGNHJKKYdxT6mfhYCexFF0dMrIuTO1\+4IAAAD7SURBVBjTY3igxDKzAwL6GK4oubkYQ4AtwwWlNijbOBfIaUwDg0RBeSBHo4MlTVBQLFHwPVCPkgJzaKBoaFpaLpiz/ElcYKLc0zcMVxgYGGZteVfp6f3nDMP1cijgPLOb4SSQPuICBO5/ZjEsKZ9ZsgXI9vT5PZthkZKSkhYH524H7\+NcQE6jIBRYMjApNIYKgiCYw9AaGhgqGmhslibDMIFrQTPIlYliic8ZZq3apRwKVBYqGpbJsHLVKuXAQMFQ0bQ0aYYNq3YxQzhi0gwLGFYyAa3S0GBgqWTQUGAAAweNpiYER7nJCMLiYGgA0zNnOgCd6eDiOb28EgAm3lstpj\+U/QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/626bfb2f665b5bad486f4ad0/180.webp 181w, https://adnsur-assets.tadevel-cdn.com/626bfb2f665b5bad486f4ad0/360.webp 361w, https://adnsur-assets.tadevel-cdn.com/626bfb2f665b5bad486f4ad0/720.webp 723w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/626bfb2f665b5bad486f4ad0/720.jpeg 723w" type="image/jpeg" sizes="128px"><img alt="Encarg&#xF3; un desayuno para su novia y le cancelaron el pedido por &quot;ordinario&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Encarg&#xF3; un desayuno para su novia y le cancelaron el pedido por &quot;ordinario&quot;</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/comodoro-rivadavia_t5c7d305f0c1116453b827a0d"><span class="tag">Comodoro Rivadavia</span></a> <a href="/bolson_t625bf63031fbb94fdcb1d8a6"><span class="tag">bols&#xF3;n</span></a> <a href="/encanto-blanco_t625bf63031fbb94fdcb1d8ac"><span class="tag">encanto blanco</span></a> <a href="/extraviadas_t625bf63031fbb94fdcb1d8a4"><span class="tag">extraviadas</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/infracciones--como-saber-si-me-hicieron-una-fotomulta-en-comodoro_a62582368460d6b27acdd6dc1" aria-label="Infracciones: c&#xF3;mo saber si me hicieron una fotomulta en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRUXGCAsQYaIf3h3eCIlKmJiYDo/TJmfqTY4LVRTVLCrorjd\+EtPM5\+Tg29waae6y1yAzzsAAACtSURBVAjXY/j/f/fu3VX1y8uLWhgYjI12b6\+vUtVaXurAwGBntPtzUNXVR7oWDAwMU412fzKuWnt35gEQ5/HuzxX6iyLPgDg5M6vr9H5dDutoYehgmNERbndu1a07LQxscxgyHFODL0\+\+pNrCccKGIUVQrG3mYyXVq5ODdBimCSSycBpfzluaGvSGwdFB0MUl9WlSWdKqVQwuLIIMDGJpmTPcHt1iYGARhAIRRwAnUEGFEu91vQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62582be9460d6b27acddc4f4/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62582be9460d6b27acddc4f4/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62582be9460d6b27acddc4f4/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62582be9460d6b27acddc4f4/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/infracciones--como-saber-si-me-hicieron-una-fotomulta-en-comodoro_a62582368460d6b27acdd6dc1" text="Infracciones: c&#xF3;mo saber si me hicieron una fotomulta en Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>En 20 d&#xED;as se emitieron 700 multas</span></div><div class="title"><span>Infracciones: c&#xF3;mo saber si me hicieron una fotomulta en Comodoro</span></div><div class="deck"><span>El sistema de fotomultas entr&#xF3; en vigencia el 23 de marzo con 16 c&#xE1;maras instaladas en puntos estrat&#xE9;gicos de la ciudad. Pero a&#xFA;n hay dudas de c&#xF3;mo llegan las notificaciones por haber cruzado un sem&#xE1;foro en rojo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/infracciones-en-comodoro--se-realizaron-700-fotomultas-en-20-dias_a625574a904af57fe0fe3174c" aria-label="Infracciones en Comodoro: se realizaron 700 fotomultas en 20 d&#xED;as" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:57.843550602794025% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURTxERYF1XZKBZ6CQdbzEyX\+YrWBZT625xZGmuDIqFJ2qtNDZ3JOWkLKuqHBkO1hNGnA3FqkAAABZSURBVAjXY3Apr\+oIBQKG3SBWx9EOhhzvLUuqDv9kYZiZe/mt47yfcxkYGNIeCgm9FwQyGMwSjQ3VgDSToaCQsRGQkax8GMgCMoyUjBQFhRgYGI2UlBQFBQGK8hhNrEkMjgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f4ad9df6968960341547f2f/720.webp 1201w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f4ad9df6968960341547f2f/180.jpeg 300w, https://adnsur-assets.tadevel-cdn.com/5f4ad9df6968960341547f2f/360.jpeg 601w, https://adnsur-assets.tadevel-cdn.com/5f4ad9df6968960341547f2f/720.jpeg 1201w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:57.843550602794025% 0"></picture><div class="overlay"></div><share-button-set url="/sociedad/infracciones-en-comodoro--se-realizaron-700-fotomultas-en-20-dias_a625574a904af57fe0fe3174c" text="Infracciones en Comodoro: se realizaron 700 fotomultas en 20 d&#xED;as"></share-button-set></div><div class="detail"><div class="kicker"><span>Nuevas sanciones</span></div><div class="title"><span>Infracciones en Comodoro: se realizaron 700 fotomultas en 20 d&#xED;as</span></div><div class="deck"><span>Pablo Francavilla, subsecretario de Modernizaci&#xF3;n, dio detalles a ADNSUR acerca del funcionamiento de las 16 c&#xE1;maras en la ciudad, que detectan las faltas. Las multas van&#xA0;desde los 35 mil a 140 mil pesos. &#xBF;C&#xF3;mo se comunica la infracci&#xF3;n y qu&#xE9; se debe hacer?</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/un-nuevo-dato-redirecciona-la-busqueda-del-avion---un-iphone-nos-indica-una-localizacion-al-este-de-comodoro-_a62580345460d6b27acdc832b" aria-label="Un nuevo dato redirecciona la b&#xFA;squeda del avi&#xF3;n: &quot;Un Iphone nos indica una localizaci&#xF3;n al este de Comodoro&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQwkRRQ2XgcWL4nM/abX\+nDB/1m1/yBbkRxIdkep/DFklTR5sdHs/idUgL3j/UiCtN1C374AAACYSURBVAjXLcixCcMwFATQsyawupRGK8gbRLUbo2yQD5lAEEjhTk1ag1bwCimygFfQBkErOCfbD\+5z95FoTvsVpCQiD5FZ7h6s3nvGWoubr8bRusHBj7Zyrqwrrn3vylB\+K4FfzgM\+p\+\+2bQi0hOW50D5CeIW6EGN8x1yTMy5RTxMPnxm61brRR9A2OHEopTqljIHi7syJ5Q950kie\+9owwwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62580c54460d6b27acdcb79c/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/62580c54460d6b27acdcb79c/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/62580c54460d6b27acdcb79c/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62580c54460d6b27acdcb79c/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/un-nuevo-dato-redirecciona-la-busqueda-del-avion---un-iphone-nos-indica-una-localizacion-al-este-de-comodoro-_a62580345460d6b27acdc832b" text="Un nuevo dato redirecciona la b&#xFA;squeda del avi&#xF3;n: &quot;Un Iphone nos indica una localizaci&#xF3;n al este de Comodoro&quot;"></share-button-set></div><div class="detail"><div class="kicker"><span>Avi&#xF3;n brasilero desaparecido</span></div><div class="title"><span>Un nuevo dato redirecciona la b&#xFA;squeda del avi&#xF3;n: &quot;Un Iphone nos indica una localizaci&#xF3;n al este de Comodoro&quot;</span></div><div class="deck"><span>Se cumplen ocho d&#xED;as de la b&#xFA;squeda del avi&#xF3;n brasile&#xF1;o que desapareci&#xF3; con sus tres ocupantes. Empieza la b&#xFA;squeda submarina: &quot;Los datos que recogimos de las antenas nos indican que estar&#xED;an en el mar&quot;, dijo Jos&#xE9; Mazzei, director de Defensa Civil de Chubut.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/comodoro--una-pareja-de-policias-tuvo-una-pelea-en-su-casa-y-ella-le-dio-tres-puntazos_a6256d14aa89889c844c9c608" aria-label="Comodoro: una pareja de polic&#xED;as tuvo una pelea en su casa y ella le dio tres puntazos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRoLCioWEkkeFGQtHk08O8vK2a\+lu\+KgjaGDi2RaYXBuiJRTL8BkTW\+lrlpBfichVBjPaVUAAADLSURBVAjXHY0hrsJAGIRncbj9lx4A/nKCXeRTpKZBoJYEzxYElmxCnn28CiQhwBGagEEg4AYQLKrBITkAglDq5st8mYGQRCDFzFKCviAqps2yAQJApJptrnMRIUrN8BekqLWMDo0um6BzPJ1Pxz1DiSBepem/92eDGjNFyySZX/YaqlGIVTtgY7iYKr7I9VmHPxBEJPFndXjwiKL1OsucHbleimARZ7PEWd9zI4juLns\+3NhfZzmou8nvr/TXTvMbVDPe3t/PoZ9Y\+wGZ8jdVU6qs3gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6256da37a89889c844c9fb7a/180.webp 262w, https://adnsur-assets.tadevel-cdn.com/6256da37a89889c844c9fb7a/360.webp 524w, https://adnsur-assets.tadevel-cdn.com/6256da37a89889c844c9fb7a/720.webp 1047w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6256da37a89889c844c9fb7a/720.jpeg 1047w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/comodoro--una-pareja-de-policias-tuvo-una-pelea-en-su-casa-y-ella-le-dio-tres-puntazos_a6256d14aa89889c844c9c608" text="Comodoro: una pareja de polic&#xED;as tuvo una pelea en su casa y ella le dio tres puntazos"></share-button-set></div><div class="detail"><div class="kicker"><span>Investigan violencia de g&#xE9;nero</span></div><div class="title"><span>Comodoro: una pareja de polic&#xED;as tuvo una pelea en su casa y ella le dio tres puntazos</span></div><div class="deck"><span>Una de las heridas fue cerca del coraz&#xF3;n y estuvo a punto de provocarle la muerte. La mujer fue imputada por tentativa de homicidio, pero podr&#xED;a cambiar debido a las lesiones que ten&#xED;a y que podr&#xED;an estar relacionado con violencia que sufr&#xED;a por parte de su marido.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 4 de may. de 2022 2:37</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/sociedad/afectadas-por-el-frio--encontraron-a-dos-mujeres-de-comodoro-que-se-habian-perdido-en-el-bolson_a625bf40f8c63c1d2b09a0989","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/720.jpeg","width":1280,"height":720}},"headline":"Afectadas por el frío, encontraron a dos mujeres de Comodoro que se habían perdido en El Bolsón","description":"Formaban parte de un grupo más amplio que realizaba una excursión por la región. Pero se extraviaron en una senda y quedaron perdidas. Se inició un operativo de rastrillaje con grupos de rescate, y las hallaron durante la madrugada del domingo.","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/625bf3e18c63c1d2b09a0928/720.jpeg","width":1280,"height":720},"datePublished":"2022-04-17T11:12:44.401Z","dateModified":"2022-04-17T15:27:49.416Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sociedad","item":"https://www.adnsur.com.ar/sociedad_c5c7d30410c1116453b827792"}]}</script></body></html>