<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="ANSES,bono,jubilados"><meta name="title" content="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados"><meta property="og:title" content="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados"><meta name="twitter:title" content="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados"><meta name="description" content="El ente previsional saldar&#xE1; el pago extra junto con los haberes de enero, a quienes ganen hasta $19.068. Cheque&#xE1; el cronograma."><meta property="og:description" content="El ente previsional saldar&#xE1; el pago extra junto con los haberes de enero, a quienes ganen hasta $19.068. Cheque&#xE1; el cronograma."><meta name="twitter:description" content="El ente previsional saldar&#xE1; el pago extra junto con los haberes de enero, a quienes ganen hasta $19.068. Cheque&#xE1; el cronograma."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664"><link rel="canonical" href="https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664"><meta property="og:url" content="https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664"><meta name="twitter:url" content="https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e1c6da14434cd74354c5664/facebook?v=8fea6f1d9bbba72fb91d77bf297e3ba3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5e1c6da14434cd74354c5664/facebook?v=8fea6f1d9bbba72fb91d77bf297e3ba3"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664"},"headline":"Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados","description":"El ente previsional saldará el pago extra junto con los haberes de enero, a quienes ganen hasta $19.068. Chequeá el cronograma.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/720.jpeg","width":1280,"height":717},"datePublished":"2020-01-13T13:16:24.571Z","dateModified":"2020-01-13T13:16:17.474Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=d5174ddd0e277ab114a654ac66fac5d8"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs()});</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=d5174ddd0e277ab114a654ac66fac5d8","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=3168dbf15923bfcdae3ce0320f20cf86","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=96931dd596bdb8743503fc1a3edc98fd","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=aa9301ab74357ada2447319a3ad13c7d","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=6176141fb4f80767e21fcada32bfce98","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=eef3169a47b2aea004b9a432046b413a","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=515164bc4b3793750c77a29d237de386","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=052f5f00912df92eb6f7b786aa9f0425","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=dd4164dc9f4e73b8d7cd537d3b6dc8d6"}</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"2ebef1fb-5530-4cfb-b0c6-729d1e996941"})});</script><script>googletag.cmd.push(function(){googletag.pubads().enableLazyLoad()});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","5c7d30470c1116453b827810")});</script><script>googletag.cmd.push(function(){googletag.pubads().setTargeting("tag",["5c7d311c0c1116453b828e1e","5d43684a94190b83e46953a0","5c92776f45cccfe5890c839c"])});</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:2;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent))?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")});</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)},{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline style="padding:8px 16px;background:#d32f2f;color:#fff;text-transform:uppercase;font-size:14px;font-weight:700;text-align:center;box-shadow:0 2px 4px grey"><div>Sin conexi&#xF3;n</div></view-offline><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article doc-title="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados" data-tadevel-template="web/article"><article><div class="container page-content"><div class="centered-content" style="margin-top:16px"><script>dynamicId(function(e){document.getElementById(e).style.height=`${window.innerWidth<768?100:90}px`,googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">ANSES</div><h1 class="article-title">Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados</h1><h2 class="article-deck">El ente previsional saldar&#xE1; el pago extra junto con los haberes de enero, a quienes ganen hasta $19.068. Cheque&#xE1; el cronograma.</h2><time datetime="2020-01-13T13:16:24.571Z" class="article-date">lunes 13 de enero de 2020 10:16</time><share-button-set url="https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664" text="Ya comenzaron a pagar el segundo bono de hasta 5000 pesos a jubilados" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="if-sm" data-tadevel-template="web/article-header"><ins class="adsbygoogle" style="display:block;text-align:center" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6212534263774388" data-ad-slot="8774310816"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVtiazs9OEdJR8jP0W13iImVnyQ3bE5onhoeJjZJdy9KlKWxuJmiq2t+qISiz/D29XpaNgYAAABcSURBVAjXAVEArv8AZmapmZIiERIA2aqn3XqqlpYAtVVABERNcHcAPFwIEREiJDsA81wBIQERFLsA7nemZmd5lO4AfV0IiIiIhf8AWzNIIgIgDDMAVbNAAATDM7yaMRvACyEpQQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-78770950 multimedia-placeholder"><style>.aspect-ratio-1-78770950::before{content:'';padding-bottom:55.9375%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5e1c6d914434cd74354c5663/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVtiazs9OEdJR8jP0W13iImVnyQ3bE5onhoeJjZJdy9KlKWxuJmiq2t+qISiz/D29XpaNgYAAABcSURBVAjXAVEArv8AZmapmZIiERIA2aqn3XqqlpYAtVVABERNcHcAPFwIEREiJDsA81wBIQERFLsA7nemZmd5lO4AfV0IiIiIhf8AWzNIIgIgDDMAVbNAAATDM7yaMRvACyEpQQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-78770950"><style>.aspect-ratio-1-78770950::before{content:'';padding-bottom:55.9375%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>CAPITAL FEDERAL - La Administraci&#xF3;n Nacional de la Seguridad Social (Anses) comenz&#xF3; a pagar este viernes <strong>el segundo bono extraordinario de hasta 5000 </strong>pesos, que el Gobierno abonar&#xE1; a quienes perciban una pensi&#xF3;n o un<strong> haber inferior a $19.068.</strong></p><p>El ente previsional inform&#xF3; este viernes que abonar&#xE1; el segundo pago extra junto con los haberes de enero, &quot;en la misma fecha, para evitar largas filas en las entidades bancarias y simplificar la gesti&#xF3;n a los adultos mayores&quot;.</p><p>Si bien el bono puede retirarse por cajero autom&#xE1;tico o utilizarse para pagar con tarjeta de d&#xE9;bito, muchos jubilados y pensionados deben acercarse a las sucursales del banco para cobrar.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>El ente que dirige desde el 10 de diciembre Alejandro Vanoli pag&#xF3; el 27 de diciembre el primer bono extraordinario a jubilados y pensionados, por hasta $5000. Eso gener&#xF3; largas colas en las sucursales. Ese d&#xED;a, adem&#xE1;s, deposit&#xF3; $2000 por cada Asignaci&#xF3;n Universal por Hijo (AUH).</p><p>En esta ocasi&#xF3;n, el bono extraordinario solo alcanza a los jubilados y pensionados. Para cobrarlo, los titulares solo deber&#xE1; recibir del ente previsional un haber. Es decir, si cobran jubilaci&#xF3;n y pensi&#xF3;n, por ejemplo, no percibir&#xE1;n el beneficio.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p>El bono es de 5000 pesos para quienes ganen la jubilaci&#xF3;n m&#xED;nima ($14.068) o menos. Por ejemplo, un titular de la Pensi&#xF3;n Universal del Adulto Mayor (PUAM), que es del 80% del haber m&#xED;nimo, cobrar&#xE1; los $5000. Quienes ganen m&#xE1;s de la m&#xED;nima, cobrar&#xE1;n lo necesario para llegar a los $19.068. As&#xED;, por ejemplo, quien reciba un haber de $17.000 percibir&#xE1; $2068 adicionales.</p><p>Cronograma de pagos</p><p>Las jubilaciones y pensiones y, en caso de corresponder, el bono extraordinario, se cobrar&#xE1; de acuerdo al siguiente cronograma.</p><div class="centered-content" style="margin:16px 0"><script>!function(){var e=window.pAdIdx++;dynamicId(function(g){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)})})}();</script></div><p><strong><em>Jubilaciones y Pensiones hasta $15.991</em></strong></p><p><strong><em>DNI Fecha de Pago</em></strong></p><p>0 10 de enero</p><p>1 13 de enero</p><p>2 14 de enero</p><p>3 15 de enero</p><p>4 16 de enero</p><p>5 17 de enero</p><p>6 20 de enero</p><p>7 21 de enero</p><p>8 22 de enero</p><p>9 23 de enero</p><p><strong><em>Jubilaciones y Pensiones superiores a $15.991</em></strong></p><p><em>DNI Fecha de Pago</em></p><p>0 y 1 24 de enero</p><p>2 y 3 27 de enero</p><p>4 y 5 28 de enero</p><p>6 y 7 29 de enero</p><p>8 y 9 30 de enero</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let d=document.createElement("div");Object.assign(d.style,{margin:"16px 0"});let i=d.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(d,e),googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],i).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i)})}}();</script></div><div class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><most-read class="if-nsm" data-tadevel-template="web/widget/most-read"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/salieron-a-pasear-en-bici-y-se-encontraron-con--la-llorona-_a5e189d7e4434cd74354c0e29" aria-label="Salieron a pasear en bici y se encontraron con &quot;La Llorona&quot;"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e189cdd4434cd74354c0e28/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Salieron a pasear en bici y se encontraron con &quot;La Llorona&quot;</h1></div></article></a><a href="/deportes/grave-accidente-en-las-picadas-de-comodoro_a5e1a826b4434cd74354c337d" aria-label="Grave accidente en las picadas de Comodoro"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e1a825d4434cd74354c337b/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Grave accidente en las picadas de Comodoro</h1></div></article></a><a href="/virales/se-vengo-de-su-novia-en-medio-del-casamiento--mostro-un-video-de-ella-teniendo-sexo-con-el-cunado_a5e1376634434cd74354b9372" aria-label="Se veng&#xF3; de su novia en medio del casamiento: mostr&#xF3; un video de ella teniendo sexo con el cu&#xF1;ado"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e1378454434cd74354b93a0/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Se veng&#xF3; de su novia en medio del casamiento: mostr&#xF3; un video de ella teniendo sexo con el cu&#xF1;ado</h1></div></article></a><a href="/policiales---judiciales/salvaje-ataque-en-comodoro--un-hombre-agredio-a-una-mujer-con-una-barra-de-metal-_a5e19f31e4434cd74354c295b" aria-label="Salvaje ataque en Comodoro: un hombre agredi&#xF3; a una mujer con una barra de metal "><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e19f1e64434cd74354c2941/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Salvaje ataque en Comodoro: un hombre agredi&#xF3; a una mujer con una barra de metal</h1></div></article></a><a href="/policiales---judiciales/murio-una-beba-de-9-meses-en-un-vuelco-y-su-mama-esta-grave_a5e15e3d04434cd74354bcd85" aria-label="Muri&#xF3; una beba de 9 meses en un vuelco y su mam&#xE1; est&#xE1; grave"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5e15e3094434cd74354bcd6f/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Muri&#xF3; una beba de 9 meses en un vuelco y su mam&#xE1; est&#xE1; grave</h1></div></article></a></most-read><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><div class="centered-content" style="margin:16px 0" data-tadevel-template="web/article-most-read"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d311c0c1116453b828e1e"><span class="tag background-primary">ANSES</span></a> <a href="/search?tag=5d43684a94190b83e46953a0"><span class="tag background-primary">bono</span></a> <a href="/search?tag=5c92776f45cccfe5890c839c"><span class="tag background-primary">jubilados</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/politica/ya-comenzaron-a-pagar-el-segundo-bono-de-hasta-5000-pesos-a-jubilados_a5e1c6da14434cd74354c5664" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></div></div><div class="centered-content" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><paper-carousel items="4" responsive="1024:1.3333" dottext="false" dots="false" loop style="margin:0;width:100%"><div style="text-align:left;margin:0 8px"><a href="/politica/pagos-adeudados-a-estatales---vamos-a-cancelar-el-aguinaldo-este-miercoles-al-mediodia---anuncio-arcioni-_a5e14b0234434cd74354bb0a7" aria-label="Pagos adeudados a estatales: &quot;Vamos a cancelar el aguinaldo este mi&#xE9;rcoles al mediod&#xED;a&quot;, anunci&#xF3; Arcioni " data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e14b0b84434cd74354bb0b2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTo6Nl9hYU1LSVVWWCwoKkFCQWhraSIdHGxVT3F0dGA5OXx9f4llW4eJik5WfUw4MXQdkEQAAABcSURBVAjXAVEArv8A7uMgR1ExYSIAPdsVBEExFiIAQjO9kVEWmzAAG7GZdpmcjIcAcDMZQ2OIp6gASqqt2zdazM8AAogWEYIkT3cAUAAABQAiBEQAEgVQBSI2YSBChhgzcb7a2AAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Chubut</span></div><div class="title"><span>Pagos adeudados a estatales: &quot;Vamos a cancelar el aguinaldo este mi&#xE9;rcoles al mediod&#xED;a&quot;, anunci&#xF3; Arcioni</span></div><div class="deck"><span>&quot;Se pagar&#xE1; el 100% del aguinaldo&quot;, asegur&#xF3; el gobernador y afirm&#xF3; que el Ejecutivo trabaja para comenzar con el cronograma de pagos este viernes.&#xA0;</span></div><share-button-set url="/politica/pagos-adeudados-a-estatales---vamos-a-cancelar-el-aguinaldo-este-miercoles-al-mediodia---anuncio-arcioni-_a5e14b0234434cd74354bb0a7" text="Pagos adeudados a estatales: &quot;Vamos a cancelar el aguinaldo este mi&#xE9;rcoles al mediod&#xED;a&quot;, anunci&#xF3; Arcioni " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/politica/buscan-pagar-los-sueldos-de-diciembre-la-proxima-semana---vamos-a-ver-si-podemos-unir-dos-rangos-_a5e18845a4434cd74354c0ba5" aria-label="Buscan pagar los sueldos de diciembre la pr&#xF3;xima semana: &quot;Vamos a ver si podemos unir dos rangos&quot;" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5d837f5d001cdb1fee3377b2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURaaTkV1QUSskKndJO6FtXX85Kkk7PIxeUkUqHhcSFGE2JZtXRLyCa39zcbuioIKTooMjp08AAABuSURBVAjXAWMAnP8AHQAA2f4BkYoAEQAA0v0BkogAYQAA0ENxYpIAdMzAHssxYyoATMS0PnU9hagAdLQ1bru0OSIApbS1IFu3YiMAM0cPEFWxJiMAcWVRdFoWKZkAkpdTyqimFoEAYpWkOIiKZzfhmiQqzSq1zAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pago escalonado</span></div><div class="title"><span>Buscan pagar los sueldos de diciembre la pr&#xF3;xima semana: &quot;Vamos a ver si podemos unir dos rangos&quot;</span></div><div class="deck"><span>El gobernador de Chubut, Mariano Arcioni, inform&#xF3; este viernes que se busca cumplir con el pago de los salarios de diciembre en los pr&#xF3;ximos d&#xED;as: &quot;Vamos a ver si podemos unir dos rangos la semana que viene&quot;, dijo.</span></div><share-button-set url="/politica/buscan-pagar-los-sueldos-de-diciembre-la-proxima-semana---vamos-a-ver-si-podemos-unir-dos-rangos-_a5e18845a4434cd74354c0ba5" text="Buscan pagar los sueldos de diciembre la pr&#xF3;xima semana: &quot;Vamos a ver si podemos unir dos rangos&quot;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/politica/nacion-otorgo-a-chubut-un-anticipo-financiero-de-mil-millones-de-pesos_a5e1407bb4434cd74354ba133" aria-label="Naci&#xF3;n otorg&#xF3; a Chubut un anticipo financiero de mil millones de pesos" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e1461ef4434cd74354ba779/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExUReni1u3r57m1rdfW0qaelMfFu/r6+ObLrXFsZR8fH55vU9q0l8aTdGV3mJymvl9LQ7EE3h0AAABsSURBVAjXY7j7mEGAobzqP4PuYwEGxg0pMxmC7gmmpTGIzGRQfuu9O03AwJNBe1PXmjABU1OGVWdMvjAJmKoCGWxKyQ7CQQwCjOLBhiaMIQwFgtUbWZVcnBiOi3YoijYZqTA4Zsz8LNKq0QEAMdoeYEQn6hQAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Bolet&#xED;n Oficial</span></div><div class="title"><span>Naci&#xF3;n otorg&#xF3; a Chubut un anticipo financiero de mil millones de pesos</span></div><div class="deck"><span>Anticipar&#xE1; fondos que se compensar&#xE1;n de la coparticipaci&#xF3;n</span></div><share-button-set url="/politica/nacion-otorgo-a-chubut-un-anticipo-financiero-de-mil-millones-de-pesos_a5e1407bb4434cd74354ba133" text="Naci&#xF3;n otorg&#xF3; a Chubut un anticipo financiero de mil millones de pesos" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div style="text-align:left;margin:0 8px"><a href="/politica/mineria-en-chubut--relly-confirmo-que-impulsaran-la-reforma-de-la-ley-5001_a5e176d174434cd74354bf226" aria-label="Miner&#xED;a en Chubut: Relly confirm&#xF3; que impulsar&#xE1;n la reforma de la Ley 5001" data-tadevel-template="web/widget/article"><widget-article class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e176ee04434cd74354bf26e/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURYJ2YyUgHBQQEEM6M1lPRWZbSWhlXpSMfX1WQMK8q/j59GVCMbt4U9jYz7Klg51ELKeD9ukAAAB3SURBVAjXAWwAk/8A3VQNp2aHBVgAqtNekGbpBVUA2XVQBEQHBgUAAAdQCDSZnncAaMlUiLWqqqoANFBDu4N92ZkAMRMRNAE3dgAAMhEhQGIlYO4AEf+zZ0IjO8wAIfyGRzIhSP8Au8yGYBESEwwAuOyzZiEiIhTiWSTg+NhjsgAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Permitir&#xE1; habilitar la actividad en la provincia</span></div><div class="title"><span>Miner&#xED;a en Chubut: Relly confirm&#xF3; que impulsar&#xE1;n la reforma de la Ley 5001</span></div><div class="deck"><span>El secretario General de la Gobernaci&#xF3;n&#xA0;confirm&#xF3; este jueves a la ma&#xF1;ana que se avanza con la modificaci&#xF3;n de la ley 5001 que permitir&#xE1; habilitar la miner&#xED;a en Chubut. &#x201C;Es la columna vertebral de un plan estrat&#xE9;gico de crecimiento econ&#xF3;mico y desarrollo social&#x201D; expres&#xF3; el Secretario de la Gobernaci&#xF3;n</span></div><share-button-set url="/politica/mineria-en-chubut--relly-confirmo-que-impulsaran-la-reforma-de-la-ley-5001_a5e176d174434cd74354bf226" text="Miner&#xED;a en Chubut: Relly confirm&#xF3; que impulsar&#xE1;n la reforma de la Ley 5001" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></paper-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId(function(e){googletag.cmd.push(function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)})});</script></div></div></article></page-article><img alt="" src="/api/v1/article/5e1c6da14434cd74354c5664/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0" data-tadevel-template="web/article"><script data-tadevel-template="web/article">!function(){var e=document.querySelectorAll("article-related a");window.passQ=window.passQ||[],e.forEach(function(e){window.passQ.push(e.getAttribute("href"))})}();</script></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><a target="_blank" href="http://www.tadevel.com/" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tm-right.svg?v=f8698017019d8fcc489f9ed2ac10ba06" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a><a href="http://qr.afip.gob.ar/?qr=bg7Zd0T_lkN2K6tJEaqsvA,," target="_F960AFIPInfo"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" style="width:48px;margin-top:16px"></a></div></div></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push(function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")});</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>document.getElementById("menu-toggler").addEventListener("click",function(){document.querySelector("app-drawer").toggle()});</script><div id="fb-root"></div><script>!function(e,n,t){window.runFB=function(){window.runFB=function(){window.FB&&FB.XFBML.parse()};var o,r=document.querySelector('meta[property="fb:app_id"]'),c=r&&r.content||"",d=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId="+c,d.parentNode.insertBefore(o,d))}}(document,"script","facebook-jssdk");</script><style is="custom-style">:root{---color-primary:rgb(5, 163, 228);---color-primary-text:white;---color-accent:rgb(5, 163, 228);---color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>!function(){var e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.9150d030.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.2933484d.js"];function t(){for(var t=0;t<e.length;t++){var n=document.createElement("script");n.src=e[t],document.head.appendChild(n)}}if("registerElement"in document&&"import"in document.createElement("link")&&"content"in document.createElement("template"))t();else{var n=document.createElement("script");n.src="https://cdnjs.cloudflare.com/ajax/libs/webcomponentsjs/0.7.24/webcomponents-lite.min.js",n.addEventListener("load",t),document.body.appendChild(n)}}();</script><script>!function(){if(!("object-fit"in("undefined"==typeof Image?{style:{"object-position":1}}:new Image).style)){var e=document.createElement("script");e.src="https://cdnjs.cloudflare.com/ajax/libs/object-fit-images/3.1.3/ofi.min.js",e.addEventListener("load",function(){window.objectFitImages()}),document.head.appendChild(e)}}();</script><script>!function(){const t=function(t){t.getAttributeNames().forEach(function(e){if(0==e.indexOf("lazy-")){const n=e.slice("lazy-".length);t.setAttribute(n,t.getAttribute(e)),t.removeAttribute(e)}})};if(window.IntersectionObserver){const e=new IntersectionObserver(function(n){n.forEach(function(n){n.isIntersecting&&(t(n.target),e.unobserve(n.target))})},{rootMargin:"240px"});window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(function(t){e.observe(t)})}}else window.installLazys=function(){document.querySelectorAll("[lazy-src],[lazy-srcset]").forEach(t)};installLazys()}();</script></html>