<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Pandora Papers,Panam&#xE1; Papers,Argentina"><meta name="title" content="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos"><meta property="og:title" content="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos"><meta name="twitter:title" content="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos"><meta name="description" content="Se difundi&#xF3; un informe mundial sobre lavado de dinero y para&#xED;sos fiscales en el que se menciona a ricos y famosos de todo el mundo y el pa&#xED;s. Se trata de un correlato de los &quot;Panam&#xE1; Papers&quot;. Argentina es el tercer pa&#xED;s del mundo con m&#xE1;s &quot;beneficiarios&quot;. Los detalles de un nuevo esc&#xE1;ndalo mundial cuyas consecuencias pol&#xED;ticas y econ&#xF3;micas se conocer&#xE1;n en el tiempo."><meta property="og:description" content="Se difundi&#xF3; un informe mundial sobre lavado de dinero y para&#xED;sos fiscales en el que se menciona a ricos y famosos de todo el mundo y el pa&#xED;s. Se trata de un correlato de los &quot;Panam&#xE1; Papers&quot;. Argentina es el tercer pa&#xED;s del mundo con m&#xE1;s &quot;beneficiarios&quot;. Los detalles de un nuevo esc&#xE1;ndalo mundial cuyas consecuencias pol&#xED;ticas y econ&#xF3;micas se conocer&#xE1;n en el tiempo."><meta name="twitter:description" content="Se difundi&#xF3; un informe mundial sobre lavado de dinero y para&#xED;sos fiscales en el que se menciona a ricos y famosos de todo el mundo y el pa&#xED;s. Se trata de un correlato de los &quot;Panam&#xE1; Papers&quot;. Argentina es el tercer pa&#xED;s del mundo con m&#xE1;s &quot;beneficiarios&quot;. Los detalles de un nuevo esc&#xE1;ndalo mundial cuyas consecuencias pol&#xED;ticas y econ&#xF3;micas se conocer&#xE1;n en el tiempo."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3"><meta property="og:url" content="https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3"><meta name="twitter:url" content="https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6159dfa752642821625868f3/facebook?v=59023067e751bbfb2b6b0808aa954b15&amp;s=c9af0431b2ef7497a0f8890dc24b7ebb"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6159dfa752642821625868f3/twitter?v=59023067e751bbfb2b6b0808aa954b15&amp;s=e247a8d866394df2617c1ba79cbf8aaf"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.5d20e44a.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d93b4494.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.b6e3e44f.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.76c8372f.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=3ba31d07f5e8e6f75af8ed4100bbe041","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5ed4c4f96272fded3c478270efe2afdc","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.5d20e44a.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d93b4494.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.b6e3e44f.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.76c8372f.js"],t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5ed4c4f96272fded3c478270efe2afdc" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=3ba31d07f5e8e6f75af8ed4100bbe041"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'Qué es "Pandora Papers" la investigación periodística por lavado que involucra a 2500 argentinos',location:"https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;console.log("pageLoadTime",n,e.loadEventEnd,e.domContentLoadedEventEnd,e.navigationStart),Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30470c1116453b827810")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["6159e0c9e0c950d795e8d2d9","5c7d6919c6dce01b78c413b6","5c7d30640c1116453b827a94"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<0||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.8||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">3 de octubre de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos"><div is="page-article" doc-id="6159dfa752642821625868f3" doc-title="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6159dfa752642821625868f3/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).addSize([0,0],[[320,100]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">&quot;Pandora Papers&quot;</div><h1 class="article-title">Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos</h1><h2 class="article-deck">Se difundi&#xF3; un informe mundial sobre lavado de dinero y para&#xED;sos fiscales en el que se menciona a ricos y famosos de todo el mundo y el pa&#xED;s. Se trata de un correlato de los &quot;Panam&#xE1; Papers&quot;. Argentina es el tercer pa&#xED;s del mundo con m&#xE1;s &quot;beneficiarios&quot;. Los detalles de un nuevo esc&#xE1;ndalo mundial cuyas consecuencias pol&#xED;ticas y econ&#xF3;micas se conocer&#xE1;n en el tiempo.</h2><time datetime="2021-10-03T16:56:39.675Z" class="article-date">domingo 3 de octubre de 2021 13:56</time><share-button-set url="https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3" text="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5ed4c4f96272fded3c478270efe2afdc"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://adnsur-app\.tadevel-cdn\.com/hostname/www\.adnsur\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DzyEhBnOMmMQ&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FzyEhBnOMmMQ%2Fhqdefault\.jpg&amp;sign=f1fc314bcbccfae41036a024)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&amp;channel=7661695309&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1633301811&amp;ei=0-BZYZWRHaXI5gTiiJL4Cw&amp;ip=138.99.6.162&amp;id=o-AC50oqOIhbEBxdfV6oyjr390OloP6Y-PRx8P5rF6QWsT&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=Bo&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xl%2Csn-x1x7zn7l&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=3&amp;pl=24&amp;initcwndbps=611250&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=lv7BPeLLk8nsNy90j-iFWE8G&amp;gir=yes&amp;clen=550721&amp;ratebypass=yes&amp;dur=16.695&amp;lmt=1633207073812960&amp;mt=1633279748&amp;fvip=3&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6210222&amp;n=K57onnN2XT3l-BA7&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRAIgH_rWEfgouTcQpNC6V27WJkt8jvpwPw9snmIFrTB4eEwCICFXIDs3c0PGqk8pfiV0TuA4O9JINT_L8B2iaNBYxmBM&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRQIhAMrn49UyUDcBvMuf5CbFCUHrTST_AUWdLGbw9eUXrV9KAiBkril37UZ4_tyxpafx-kiXEIii_QSVW0sCtjZUymZbAQ%3D%3D" thumbnail-url="https://i.ytimg.com/vi/zyEhBnOMmMQ/maxresdefault.jpg" thumbnail-video-url="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DzyEhBnOMmMQ&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FzyEhBnOMmMQ%2Fhqdefault.jpg&amp;sign=f1fc314bcbccfae41036a024"></x-player></div></x-pip></div></div><figcaption class="caption">Pandora Papers video corto</figcaption></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Este domingo se difundi&#xF3; un informe mundial sobre <strong>lavado de dinero y para&#xED;sos fiscales </strong>en el que se menciona a ricos y famosos de todo el mundo y Argentina.</p><p>Se trata de un correlato de los &quot;Panam&#xE1; Papers&quot;, estudiado por un consorcio de periodistas de todo el mundo durante meses, que en Argentina involucr&#xF3; a La Naci&#xF3;n, Infobae y El diario.ar.</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURe3t7uXm5/Pz8/n5\+f///9ze37rN1NPV1cPGyODZwaq4vomVmcDBsZynneHg1X58ZHCmpAEAAAC6SURBVAjXY3BWCDBREBdiEFqVtZvBKVCAKaJcWVQ4bFkag3hpaLuggGEQc1haGgPXRwEGAROHQOYooEx4e3m5IINBaXAVkNPT0dHK6OwUKgKSeffunYCxshKD4Orduxn23r17u1g0lKFdgTGcYefMmXMSAgsVd5e4uDDcnHNyTjODgIo4M5ADkmkW7GqOYGBSZrg5c\+abZqGOYGUjBSaGPef/nF3CJOys4uKgwFCRc6IrRFlBQYBBgRkAKww7n1A5ytgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6159e189526428216258693f/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6159e189526428216258693f/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6159e189526428216258693f/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6159e189526428216258693f/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Qu&#xE9; es &quot;Pandora Papers&quot; la investigaci&#xF3;n period&#xED;stica por lavado que involucra a 2500 argentinos" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p><strong>Argentina </strong>es el tercer pa&#xED;s del mundo con m&#xE1;s &quot;beneficiarios&quot;. Los detalles de un nuevo esc&#xE1;ndalo mundial cuyas consecuencias pol&#xED;ticas y econ&#xF3;micas se conocer&#xE1;n en el tiempo.</p><p>Seg&#xFA;n se desprende de la investigaci&#xF3;n tras el an&#xE1;lisis de la documentaci&#xF3;n filtrada, entre 11.9 millones de documentos se encontraron 140 pol&#xED;ticos, dirigentes, deportistas o figuras, de m&#xE1;s de 50 pa&#xED;ses, vinculados a<strong> 21 para&#xED;sos fiscales.</strong></p><p><strong>Los nombres argentinos</strong></p><p>De acuerdo a las informaciones preliminares que se difundieron, y que continuar&#xE1;n en las pr&#xF3;ximas dos semanas, &quot;Pandora Papers&#xA0;revela distintas actividades en para&#xED;sos fiscales vinculadas a figuras del &#xE1;mbito local&quot;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p>&quot;Entre los documentos aparece&#xA0;<strong>Jaime Dur&#xE1;n Barba</strong>, <strong>Mariano Macri,</strong>&#xA0;el hermano menor del ex presidente, que hace unos meses hizo p&#xFA;blicas sus diferencias familiares en un controvertido libro, y&#xA0;<strong>Gianfranco Macri</strong>, con dos sociedades familiares que incluy&#xF3; en el blanqueo fiscal de 2016 al que se acogi&#xF3;, cuando Mauricio era presidente&quot;, public&#xF3; Infobae.</p><p>Tambi&#xE9;n se menciona a&#xA0;<strong>Daniel Mu&#xF1;oz&#xA0;</strong>ex secretario privado de&#xA0;N&#xE9;stor <strong>Kirchner;&#xA0;</strong>Ernesto Clarens, &quot;se&#xF1;alado como el financista de los&#xA0;Kichner, quien es uno de los arrepentidos en la causa de los cuadernos y est&#xE1; procesado por la Justicia por lavado de dinero en varias causas, es otro de los personajes vinculados a la corrupci&#xF3;n kirchnerista que figura en&#xA0;Pandora Papers&quot;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p>Tambi&#xE9;n aparece Zulemita Menem,&#xA0;la hija del ex presidente, quien &quot;fue una de las tantas argentinas que acudi&#xF3; al estudio paname&#xF1;o&#xA0;Alem&#xE1;n, Cordero, Galindo &amp; Lee,&#xA0;conocido como Alcogal. Esta firma de abogados, que ofrece todo tipo de servicios legales, fue la preferida por la gran mayor&#xED;a de los argentinos que aparecen en la filtraci&#xF3;n y operaron offshore. En general, no la contactaron directamente, sino a trav&#xE9;s de estudios contables y de abogados uruguayos, que se ofrecen como intermediarios con Panam&#xE1;&quot;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p>&quot;La lista de argentinos incluye un largo cap&#xED;tulo vinculado al f&#xFA;tbol, tanto de figuras que hicieron carrera en el exterior como de una pata m&#xE1;s local como el caso de&#xA0;Humberto Grondona, el hijo del fallecido Julio Grondona,&#xA0;poderoso titular de la Asociaci&#xF3;n del F&#xFA;tbol Argentino por 25 a&#xF1;os y cuya fortuna investiga la justicia de&#xA0;Estados Unidos&quot;, se public&#xF3;.</p><p>De la misma forma, se indic&#xF3; que tambi&#xE9;n aparecen &#xC1;ngel Di Mar&#xED;a y&#xA0;Mauricio Pochettino,&#xA0;el entrenador de PSG, es otro de los mencionados en la filtraci&#xF3;n, al igual que Javier Mascherano,&#xA0;ex capit&#xE1;n de la Selecci&#xF3;n.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p>&quot;A nivel internacional, Pandora Papers aporta nombres de relevancia global.&#xA0;Desde el Rey de Jordania hasta el ex primer ministro brit&#xE1;nico Tony Blair, pasando por los actuales y ex presidentes de Chile, Paraguay y Per&#xFA;.&#xA0;Tambi&#xE9;n celebridades internacionales como&#xA0;Shakira, el cantante&#xA0;Julio Iglesias,&#xA0;y la supermodelo&#xA0;Claudia Schiffer,&#xA0;entre muchas estrellas mundiales&quot;, destac&#xF3; la publicaci&#xF3;n.</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/chocaron-dos-camiones-y-se-prendieron-fuego--hay-tres-muertos_a61559e36310d0e2b5bf0f00d" aria-label="Chocaron dos camiones y se prendieron fuego: hay tres muertos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWZjZDUsMRgVHENAREhQWWFRTG9sPsfR2G4uJH9xZ\+Xg2bWxsoyMlaOIaexnOpNSSUdakPEAAACrSURBVAjXY1BSEhQ2NBFSEuYuL2cQFBJ2NTZxUuyIXl7OYKykaCho7NghEQOU\+WpqaMrqwOJsKHK8nCHElcV9\+arlu4MafXYzGLu4eC9ftWq1xXsXF4YmJSWF4GCT0L73DrsZXjQqAU1XCuz76r2K4amgomCTsaKE4M8zZxgMlZQ0Go2NDR1\+hhoDTZs7k4FhAsPRtLQ0Bs67QDYDA89UEOfuTRCbYU4YkAMASuoz3dzVbgoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6155a2aa310d0e2b5bf0f12d/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6155a2aa310d0e2b5bf0f12d/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6155a2aa310d0e2b5bf0f12d/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6155a2aa310d0e2b5bf0f12d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Chocaron dos camiones y se prendieron fuego: hay tres muertos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Chocaron dos camiones y se prendieron fuego: hay tres muertos</h1></div></article></a><a href="/policiales---judiciales/asi-fue-el-desesperado-traslado-del-cuerpo-de-dicker-bacar-tras-ser-baleado-en-trelew_a6150aa1ac47c9b1676da5957" aria-label="As&#xED; fue el desesperado traslado del cuerpo de Dicker Bacar tras ser baleado en Trelew" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExUReHe3enl4/n4\+MbBwdDMy7e5tczGxvLu7NjW0VxSV3ZoZ6ylpkw/PCYgMYyCh5mJcStCFxoAAACoSURBVAjXYxBkMQ19vOr/z0CGFjcGho6W5Nm/Vp7ZkpZsytDhZmw2b83MOZvNXJIZWkxDQ1fePfVms3FKGkNoaGjw2rknZ2026XBh6Ohw8Ziz9u7JgAYGBoby8vKitWfnnEsXFBRkUFdSUno5a\+XqRkYgB8hWerVu91ZGQZCyIiWlfVtDQ8XLgTxGcSWl3cZpySBVIF6RsVtKCgMICDAwiLe4uBkDmRwANWU4ZsJDcUUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6150a9ebc47c9b1676da5956/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6150a9ebc47c9b1676da5956/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6150a9ebc47c9b1676da5956/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6150a9ebc47c9b1676da5956/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="As&#xED; fue el desesperado traslado del cuerpo de Dicker Bacar tras ser baleado en Trelew" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>As&#xED; fue el desesperado traslado del cuerpo de Dicker Bacar tras ser baleado en Trelew</h1></div></article></a><a href="/chubut/sociedad/preocupacion-por-casos-de-lyme--la-enfermedad-transmitida-por-garrapatas_a615301f8f1cc9b5f7e0bc0d0" aria-label="Preocupaci&#xF3;n por casos de Lyme, la enfermedad transmitida por garrapatas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURfi/sva8ruekk/a1quyqnN\+bifK2pOSdjfSso9qWgueNhfjFuuFwbJxjYKxRTqdXT3Ms2/wAAACaSURBVAjXJc4xCgIxEIXhl9omQ24wBLQNc4VlsV4IqW1ygJTbLsheIEVasbDYQuttrcSreATBWZzu44fHgH2fRSRgvQPcdcdZhOz6AIpXKWjnCAOzplmCdUDVNL4vU7AGiKnsl89zEujFmMble5MJMP/y6klABq0mHq9nctYCrcXC/kQ6YFFbKnzIFLAhDttHWbbS0sCdIhPoB4thK29bokt2AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/615322a7f1cc9b5f7e0bca0f/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/615322a7f1cc9b5f7e0bca0f/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/615322a7f1cc9b5f7e0bca0f/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/615322a7f1cc9b5f7e0bca0f/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Preocupaci&#xF3;n por casos de Lyme, la enfermedad transmitida por garrapatas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Preocupaci&#xF3;n por casos de Lyme, la enfermedad transmitida por garrapatas</h1></div></article></a><a href="/policiales---judiciales/intentaron-secuestrar-a-una-nena-de-5-anos-y-una-vecina-la-salvo_a615590dc310d0e2b5bf0ed1e" aria-label="Intentaron secuestrar a una nena de 5 a&#xF1;os y una vecina la salv&#xF3;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURfv69P///uzp4PTz7vLt5tjUzeTf1eDh3sbCur6rpqmytNLOwXx1bWheUvjHyZiQiJVK9NQAAADESURBVAjXYxCEASZmRgZBZkZBQUNBQQERIIc5OkBYNZjZyCmayYChWClFLSJEgEFATauQQSlJyYABqEXFxKuQwdiAgcG0KLS8vNzYmQEIlKqWr1pVYGzsAuIYm3bOXNW8e2saiMMg\+LIz2KhjaxKIzcr4POyhm5KSEkgVA6Ofn6GLWxqQY\+yiICjgICjgpJbEYGyi1D\+jOzStzcVEjcHYSKnn7N27Z46WqzgBVSmldnTOnNmWruTCYOLk4qTkBDRKScUFAAiFL0Iq5ceqAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6155944c310d0e2b5bf0edc3/180.webp 266w, https://adnsur-assets.tadevel-cdn.com/6155944c310d0e2b5bf0edc3/360.webp 533w, https://adnsur-assets.tadevel-cdn.com/6155944c310d0e2b5bf0edc3/720.webp 1066w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6155944c310d0e2b5bf0edc3/720.jpeg 1066w" type="image/jpeg" sizes="128px"><img alt="Intentaron secuestrar a una nena de 5 a&#xF1;os y una vecina la salv&#xF3;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Intentaron secuestrar a una nena de 5 a&#xF1;os y una vecina la salv&#xF3;</h1></div></article></a><a href="/chubut/sociedad/en-comodoro-compran-las-monedas-de--1-con-error-en-las-redes-sociales-_a6151e502193193091d3ea0b4" aria-label="En Comodoro compran las monedas de $1 con error en las redes sociales " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcDBxX6ChsTFyoSLkZudn19fXJCSkmxiOoF3T3R2eZKHXaGmq6KWarK1t1FNPzIwMWYYFEoAAACHSURBVAjXY2BgYFLSdTT2ve2WZs0ABLqJU0NDvZONrYHiTGwZFXVxT5KNpYESTG6rOtqffnUGcpQYdN3WtFfUxRuDOAq6PqdWlNfFT4ZxToA4giIgw6AyEI7bmY6O0veGglMgpq1qf/oTwmFgnLGiNHSaIISjKxkaOs0NymHgTs7e7SY5cQoAqPYwSDUSiUwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/614b9133bdcedb18243f610d/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/614b9133bdcedb18243f610d/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/614b9133bdcedb18243f610d/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/614b9133bdcedb18243f610d/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="En Comodoro compran las monedas de $1 con error en las redes sociales " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>En Comodoro compran las monedas de $1 con error en las redes sociales</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=6159e0c9e0c950d795e8d2d9"><span class="tag">Pandora Papers</span></a> <a href="/search?tag=5c7d6919c6dce01b78c413b6"><span class="tag">Panam&#xE1; Papers</span></a> <a href="/search?tag=5c7d30640c1116453b827a94"><span class="tag">Argentina</span></a></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/politica/alberto-fernandez-analiza-extender-la-cuarentena-obligatoria-y-declarar-el-estado-de-sitio-en-argentina_a5e7765b29100de68a230946a" aria-label="Alberto Fern&#xE1;ndez analiza extender la cuarentena obligatoria y declarar el estado de sitio en Argentina" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30470c1116453b827810" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURSQzRUhpmGCQ0iknJ0c5LxIQDWqk7WNSSzVIZX95dkVdgYZVNVN9ucGHaZ\+PjKJ\+Zd0AjGIAAABhSURBVAjXYxAUStOclJaWxrBQRu3tziSlJIaOrkNvdyopKTIwcMi83alzRpCBgaFx/faFgiCGsd\+XYI6FDAzsri7Tgz26GBi4nU2mh1/nYDDgdjUuCb8CVGEeGuwSWswAAAXbGr7zjIi7AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5e0b94084434cd74354aef3e/720.webp 1167w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5e0b94084434cd74354aef3e/180.jpeg 292w, https://adnsur-assets.tadevel-cdn.com/5e0b94084434cd74354aef3e/360.jpeg 583w, https://adnsur-assets.tadevel-cdn.com/5e0b94084434cd74354aef3e/720.jpeg 1167w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>CORONAVIRUS</span></div><div class="title"><span>Alberto Fern&#xE1;ndez analiza extender la cuarentena obligatoria y declarar el estado de sitio en Argentina</span></div><div class="deck"><span>En medio del brote por coronavirus (COVID-19), el Gobierno Nacional da continuidad a las medidas que tom&#xF3; al comienzo de la&#xA0;pandemia:&#xA0;ir cerrando todo de a poco. A pesar, de que todav&#xED;a queda gente en la calle y eso genera gran preocupaci&#xF3;n.</span></div><share-button-set url="/politica/alberto-fernandez-analiza-extender-la-cuarentena-obligatoria-y-declarar-el-estado-de-sitio-en-argentina_a5e7765b29100de68a230946a" text="Alberto Fern&#xE1;ndez analiza extender la cuarentena obligatoria y declarar el estado de sitio en Argentina" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/politica/cambios-en-el-reintegro-de---700-para-auh-y-jubilados_a5e130fb84434cd74354b859d" aria-label="Cambios en el reintegro de $ 700 para AUH y jubilados" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30470c1116453b827810" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURWxXTUxMVVlhazk3OnJ2f1BBPXNqbCkZH2p8nZB/iVhuiZB8ZISMrZ2YkpSpzaSlsEHbL9IAAABaSURBVAjXYxBmW6QULHJXmKFvopPQBhcFJ4aOb0wCm9xC3jAk7DY2/aM9B8i4VhzwTzSziyHBb6LOz3CTVQyMvB86p5mLdDEwRm/OZC0v7GIIDGDUuVxe3AUAljIdhrY2k2YAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5cc08540127aa0286554880e/720.webp 1279w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5cc08540127aa0286554880e/180.jpeg 320w, https://adnsur-assets.tadevel-cdn.com/5cc08540127aa0286554880e/360.jpeg 640w, https://adnsur-assets.tadevel-cdn.com/5cc08540127aa0286554880e/720.jpeg 1279w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>para no afectar a las provincias</span></div><div class="title"><span>Cambios en el reintegro de $ 700 para AUH y jubilados</span></div><div class="deck"><span>Si bien se mantendr&#xE1; el monto por mes, no ser&#xE1; por descuento de IVA para no afectar las cajas de los gobernadores.</span></div><share-button-set url="/politica/cambios-en-el-reintegro-de---700-para-auh-y-jubilados_a5e130fb84434cd74354b859d" text="Cambios en el reintegro de $ 700 para AUH y jubilados" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/politica/alberto-fernandez-sobre-mineria---logramos-que-en-la-meseta-de-chubut-se-explote-oro-y-plata-_a5dfa7e154434cd7435498b05" aria-label="Alberto Fern&#xE1;ndez sobre miner&#xED;a: &quot;Logramos que en la meseta de Chubut se explote oro y plata&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30470c1116453b827810" class=""><div class="photo"><div class="backdrop" style="background-position:48.30736573392094% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURdTQuubbwM7Hr/fx2vLpzLnFu6KopUA4K66fg8O5nXdvXY6Jd9vj1mlbSf7\+7KNxRT9KxhAAAABlSURBVAjXAVoApf8AIz7AEBBUPjUAUT7AIBBQHjUAIzXEQZAUPFEAlEAASPkhPFIAYBQFSPhQExYAYhEJuttiFBIAgBaaemvZNWIAggKHemh7MCkAuCGnfWp9JAYAuCKvd21/kSJjjBs7dWiNGgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5dfa7e5d4434cd7435498b0b/720.webp 1106w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5dfa7e5d4434cd7435498b0b/180.jpeg 276w, https://adnsur-assets.tadevel-cdn.com/5dfa7e5d4434cd7435498b0b/360.jpeg 553w, https://adnsur-assets.tadevel-cdn.com/5dfa7e5d4434cd7435498b0b/720.jpeg 1106w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:48.30736573392094% 100%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Consider&#xF3; a la actividad &quot;priomordial para el pa&#xED;s&quot;</span></div><div class="title"><span>Alberto Fern&#xE1;ndez sobre miner&#xED;a: &quot;Logramos que en la meseta de Chubut se explote oro y plata&quot;</span></div><div class="deck"><span>Fue en el marco del&#xA0;almuerzo de fin de a&#xF1;o de la Asociaci&#xF3;n Empresaria Argentina (AEA).</span></div><share-button-set url="/politica/alberto-fernandez-sobre-mineria---logramos-que-en-la-meseta-de-chubut-se-explote-oro-y-plata-_a5dfa7e154434cd7435498b05" text="Alberto Fern&#xE1;ndez sobre miner&#xED;a: &quot;Logramos que en la meseta de Chubut se explote oro y plata&quot;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/politica/confirmaron-cuando-finalizan-las-clases-y-el-inicio-del-ciclo-lectivo-2020-en-chubut_a5da83b8aff484e1a8aaebec4" aria-label="Confirmaron cu&#xE1;ndo finalizan las clases y el inicio del ciclo lectivo 2020 en Chubut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30470c1116453b827810" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAIBAMAAAACWGKkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURTApI0s/N21kYV1XR3pxbFx4bJubnn6Aga6urhMSC4\+MjUFcW3xmP0JHPePj5Y11QbDIMZgAAABTSURBVAjXAUgAt/8ABXemVb0Q3Y4AlWpCW1JD0y4ANbAUUSvTN04AXSISECLQkJgAt\+ikKkSCARoAl4ZmiHRzEUgAACqmZjDP/DMAkNNHTAmRzzOdGxn5yMs5NwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5d7914f656dc501567102d79/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5d7914f656dc501567102d79/180.jpeg 320w, https://adnsur-assets.tadevel-cdn.com/5d7914f656dc501567102d79/360.jpeg 640w, https://adnsur-assets.tadevel-cdn.com/5d7914f656dc501567102d79/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>&quot;Hay un descenso constante del paro docente&quot;, dijo el ministro</span></div><div class="title"><span>Confirmaron cu&#xE1;ndo finalizan las clases y el inicio del ciclo lectivo 2020 en Chubut</span></div><div class="deck"><span>El ministro de Educaci&#xF3;n del Chubut, Paulo Cassutti, dijo que &#x201C;ning&#xFA;n alumno puede repetir porque no haya tenido clases, por eso debemos enfocarnos en la trayectoria y sumar d&#xED;as por los que se perdieron&quot;.</span></div><share-button-set url="/politica/confirmaron-cuando-finalizan-las-clases-y-el-inicio-del-ciclo-lectivo-2020-en-chubut_a5da83b8aff484e1a8aaebec4" text="Confirmaron cu&#xE1;ndo finalizan las clases y el inicio del ciclo lectivo 2020 en Chubut" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[300,250],[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><picture><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" loading="lazy" class="foo-logo" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 3 de oct. de 2021 14:04</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/politica/que-es--pandora-papers--la-investigacion-periodistica-por-lavado-que-involucra-a-2500-argentinos_a6159dfa752642821625868f3"},"headline":"Qué es \"Pandora Papers\" la investigación periodística por lavado que involucra a 2500 argentinos","description":"Se difundió un informe mundial sobre lavado de dinero y paraísos fiscales en el que se menciona a ricos y famosos de todo el mundo y el país. Se trata de un correlato de los \"Panamá Papers\". Argentina es el tercer país del mundo con más \"beneficiarios\". Los detalles de un nuevo escándalo mundial cuyas consecuencias políticas y económicas se conocerán en el tiempo.","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6159e02f5264282162586907/720.jpeg","width":1280,"height":720},"datePublished":"2021-10-03T16:56:39.675Z","dateModified":"2021-10-03T17:04:38.538Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Política","item":"https://www.adnsur.com.ar/politica/politica_c5c7d30470c1116453b827810"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>