<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="title" content="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz"><meta property="og:title" content="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz"><meta name="twitter:title" content="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz"><meta name="description" content="Ambos conductores quedaron detenidos tras el incidente ya que, durante la pelea, rompieron varios postes del alumbrado p&#xFA;blico."><meta property="og:description" content="Ambos conductores quedaron detenidos tras el incidente ya que, durante la pelea, rompieron varios postes del alumbrado p&#xFA;blico."><meta name="twitter:description" content="Ambos conductores quedaron detenidos tras el incidente ya que, durante la pelea, rompieron varios postes del alumbrado p&#xFA;blico."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/604ca99b5774264809caa0e4/facebook?v=bf5d9ee86fd45bbef4625c9bfa1c7624"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/604ca99b5774264809caa0e4/twitter?v=bf5d9ee86fd45bbef4625c9bfa1c7624"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=c2b795860d5288e19a9b5142e1aaee9d"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Tras una discusión, chocaron varios poste de luz y dejaron a 5 mil personas sin luz",location:"https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l521wRZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvw.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR71Wvf4jvw.woff2" as="font" type="font/woff2" crossorigin=""><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script></head><body my-unresolved=""><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#0482b4;color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div><div id="interstitial-ad2" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"#direct"!=location.hash&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var i=o.querySelector("button");"/"==location.pathname&&Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})):Math.random()<0&&!localStorage.twoInt?googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else o.parentElement.removeChild(o)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img alt="ADNSur" class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">13 de marzo de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=.5?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-breaking-news"><div class="container"><div class="item"><div class="thumb"><div class="sizer"><div><div><x-multimedia-container fullbleed=""><x-multimedia-raw type="video" set-size="" aspect-ratio="1.7777777777777777"><div class="wrapper"><img src="https://scontent-atl3-2.xx.fbcdn.net/v/t15.5256-10/s640x640/140413163_145616424020018_7608477225348728527_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=08861d&amp;_nc_ohc=SoPCABjwhGgAX8grguZ&amp;_nc_ht=scontent-atl3-2.xx&amp;tp=7&amp;oh=ffd0ea2a79c72b7beed5af2cacbb357a&amp;oe=6071935F" style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader" data-tadevel-template="web/x-loader"></div><div class="content"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSUR%2Fvideos%2F145605010687826%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" allowfullscreen="true"></iframe></div></div></x-multimedia-raw><div class="description">#AHORA ADNSUR recorre Lago Puelo tras el devastador incendio</div></x-multimedia-container></div></div></div></div><div class="detail"><h1>#AHORA &#x1F534;Ornella, desde Lago Puelo, cuenta c&#xF3;mo est&#xE1; la ciudad tras los incendios</h1></div></div></div></div><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){if(localStorage.deskAdAt&&parseFloat(localStorage.deskAdAt)<Date.now()+36e5)return;localStorage.deskAdAt=Date.now();let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(o){o.slot.getSlotElementId()==e&&(o.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz"><page-article is="page-article" doc-id="604ca99b5774264809caa0e4" doc-title="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/604ca99b5774264809caa0e4/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">D&#xED;a de furia</div><h1 class="article-title">Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz</h1><h2 class="article-deck">Ambos conductores quedaron detenidos tras el incidente ya que, durante la pelea, rompieron varios postes del alumbrado p&#xFA;blico.</h2><time datetime="2021-03-13T12:15:35.068Z" class="article-date">s&#xE1;bado 13 de marzo de 2021 09:15</time><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4" text="Tras una discusi&#xF3;n, chocaron varios poste de luz y dejaron a 5 mil personas sin luz" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=8f7a2bc54e942ee7e409e4e7bdf05491"><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling;new IntersectionObserver(t=>{e=t[0].isIntersecting,e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,n=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==o&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=320&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container aspect-ratio-1-77777778"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/t360.jpeg" type="image/jpeg"><img alt="" src="https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/720.webp" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5TSllaXk5IQz89OWtze29iV496XK6UY6q8yZCVm8fW4s7Ht9rm77KiiLCwqygqKnxsK5IAAACwSURBVAjXY1jhsmb3ipcdLV2rZkxkOCeyZndfF5Bz5tQShp2Cr3Y/6dniuefMmicMaYHz3pbdLZR8/fb1XYb0Us/pqWGJktPTassZ0lMFfY3ZUyXDXObWMmQ6urgphJeKsLqI3GZg+mTEoKzqqKz8OTSNQemzsYK+kYEgg7IRKwOTsqKAkP0nxVAGQVYGASUFJgEl48+uDAwCDIIMSgqCysbGggEMDAyCAkDMZMQEogGuZTYadYZedwAAAABJRU5ErkJggg==&quot;);background-size:cover"></picture><x-picture-helper></x-picture-helper></div><style>.picture-container.aspect-ratio-1-77777778{padding-bottom:min(320px,56.2499999296875%)!important}.picture-container.aspect-ratio-1-77777778 img{object-fit:contain!important;background-size:contain!important}@media (min-width:768px){.picture-container.aspect-ratio-1-77777778{padding-bottom:min(480px,56.2499999296875%)!important}}</style><style>.picture-container.aspect-ratio-1-77777778{position:relative;padding-bottom:56.25%}.picture-container.aspect-ratio-1-77777778 img{position:absolute;top:0;height:100%}</style></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>SANTIAGO DE CHILE - El conductor de un <strong>cami&#xF3;n</strong> choc&#xF3; a una<strong> camioneta</strong>, tras una<strong> discusi&#xF3;n,</strong> mientras que el hombre que iba a bordo de &#xE9;sta quiso da&#xF1;ar con un palo al otro veh&#xED;culo. El altercado dej&#xF3; como saldo a miles de usuarios <strong>sin energ&#xED;a </strong>ya que los protagonistas chocaron <strong>postes de alumbrado.&#xA0;</strong></p><p>El conductor del cami&#xF3;n adem&#xE1;s,&#xA0;casi atropella a quien parece ser el due&#xF1;o de la camioneta, quien habr&#xED;a sobrepasado al otro veh&#xED;culo, por lo que el chofer lo increp&#xF3; en un primer momento.</p><p>La discusi&#xF3;n subi&#xF3; de tono y el transporte de carga embisti&#xF3; cuantas veces pudo al utilitario provoc&#xE1;ndole m&#xFA;ltiples da&#xF1;os. Incluso en su furia el chofer del cami&#xF3;n tambi&#xE9;n choc&#xF3; un &#xE1;rbol y derrib&#xF3; un poste del alumbrado p&#xFA;blico, detall&#xF3; diario Nuevo D&#xED;a.&#xA0;</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>&#xA0;</p><div><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&amp;channel=7661695309&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://redirector.googlevideo.com/videoplayback?expire=1615659341&amp;ei=7axMYOaEKvLL1sQPr8KC0A0&amp;ip=138.99.6.165&amp;id=o-AAnsKRPHObzrSz74H-0Db034xTExt7CNuKYeDlGgE1LV&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=da&amp;mm=31%2C29&amp;mn=sn-ja5gv5g-x1xe%2Csn-x1x7dn7z&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=2&amp;pl=23&amp;initcwndbps=690000&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=AiOpWwFPuNBvyVSdfrpjBGMF&amp;gir=yes&amp;clen=11833583&amp;ratebypass=yes&amp;dur=156.920&amp;lmt=1615373783497592&amp;mt=1615637580&amp;fvip=2&amp;fexp=24001374%2C24007246&amp;c=WEB&amp;txp=5430434&amp;n=Cj0swZQCNl5VKg&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIgYJ2LsyY9XlG5TFhnA28xFOcccwY0BI4b68ktezcNvG0CIQCiMvgEPcreVtYEOe9EMCtBg54iT8od-0YvlIWyCa7F8Q%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAMXzMNeK51uBxZqXUEQ6tvxZkmkE0mfLFFeX747KAHN1AiEAn53sTQwxcDlnbxoXVDxqILz3lJ3M8SWv-7vocehhTgM%3D" thumbnail-url="https://i.ytimg.com/vi/EFFzffH7wDQ/hqdefault.jpg" thumbnail-video-url="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DEFFzffH7wDQ&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FEFFzffH7wDQ%2Fhqdefault.jpg&amp;sign=5bf38e7e85926786a4a4cb16"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader" data-tadevel-template="web/x-loader"></div></x-player></div><div class="description">Providencia: chofer de cami&#xF3;n atac&#xF3; a conductor con su cami&#xF3;n</div></x-multimedia-container></div><p>&#xA0;</p><p>&#x201C;Ven&#xED;an discutiendo desde Eleodoro Y&#xE1;&#xF1;ez porque el furg&#xF3;n se le meti&#xF3; al cami&#xF3;n y me imagino que casi choca y por rabia, lo comienza a embestir. El cami&#xF3;n retroced&#xED;a, avanzaba y lo segu&#xED;a chocando&#x201D;, relat&#xF3; un testigo.&#xA0;</p><p>Los involucrados en este hecho fueron llevados a la comisar&#xED;a, donde quedaron detenidos y fueron multados por los incidentes.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>Cinco personas registraron lesiones tras el hecho y cinco postes fueron da&#xF1;ados, dejando a m&#xE1;s de cinco mil personas sin luz en la ciudad de Providencia.</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script><div class="if-sm" data-tadevel-template="web/article-main"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9168021584416972" data-ad-slot="6972615611"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/cultura---espectaculos/el-pedido-del-indio-solari-para-uno-de-sus-musicos-que-perdio-su-casa-en-los-incendios-_a604b54810c276c644fa18c87" aria-label="El pedido del Indio Solari para uno de sus m&#xFA;sicos que perdi&#xF3; su casa en los incendios " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/604b557c0c276c644fa18cd6/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El pedido del Indio Solari para uno de sus m&#xFA;sicos que perdi&#xF3; su casa en los incendios</h1></div></article></a><a href="/horoscopo/el-horoscopo-para-el-viernes-12-de-marzo-de-2021_a6046491e41dc4a6786e32042" aria-label="El hor&#xF3;scopo para el viernes 12 de marzo de 2021" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5c7d4f1403be6a4fd85e1f49/image.jpg)"></div></div><div style="width:60%;padding:0 8px"><h1>El hor&#xF3;scopo para el viernes 12 de marzo de 2021</h1></div></article></a><a href="/chubut/sociedad/gonzalo-heredia--indignado-por-la-cuota-del-colegio-de-los-hijos---de-tarea-le-hacen-pintar-un-mandala-_a60465e8941dc4a6786e327fb" aria-label="Gonzalo Heredia, indignado por la cuota del colegio de los hijos: &quot;De tarea le hacen pintar un mandala&#x201D;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/60465f1d41dc4a6786e3283b/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Gonzalo Heredia, indignado por la cuota del colegio de los hijos: &quot;De tarea le hacen pintar un mandala&#x201D;</h1></div></article></a><a href="/chubut/sociedad/el-ex-intendente-de-el-hoyo-apunto-contra-la-ram-de-jones-huala-por-los-incendios_a60490507ca907e3bcd03b00b" aria-label="El ex intendente de El Hoyo apunt&#xF3; contra la RAM de Jones Huala por los incendios" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/60490b4eca907e3bcd03b258/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>El ex intendente de El Hoyo apunt&#xF3; contra la RAM de Jones Huala por los incendios</h1></div></article></a><a href="/policiales---judiciales/una-investigacion-que-se-inicio-en-chubut-permitio-dar-con-un-hombre-que-estafo-a-mas-de-150-personas-_a6047a168f5747506b6e3b9a4" aria-label="Una investigaci&#xF3;n que se inici&#xF3; en Chubut permiti&#xF3; dar con un hombre que estaf&#xF3; a m&#xE1;s de 150 personas " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fe1f3591ff12e43bc99eaf9/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Una investigaci&#xF3;n que se inici&#xF3; en Chubut permiti&#xF3; dar con un hombre que estaf&#xF3; a m&#xE1;s de 150 personas</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/policiales---judiciales/la-policia-asegura-que-hay-una-sola-persona-desaparecida-tras-los-incendios_a604a12f4378cd72578051d5d" aria-label="La polic&#xED;a asegura que hay una sola persona desaparecida tras los incendios" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/604a163f378cd72578051ebf/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQ8NDCAhIlpeYD0/P/v7+bytpKGemW92e5GaqHmHl6Sps8nKyoyIg7a9xdve3eLRunToBmYAAADzSURBVAjXY2AAA0ZBRiNlQzBTUEBQkNG4SBnMObZAWFDYUFAQLHHksZIgsyKQw8jAaNwy6cxhIWVjQwZmQWPN3bdS/4grGxszCBkb9d1sDQ1VL1I2YjBX0uycWROamlOkpMRgcyxz+syy0NCwciCn7MmfWZ1l8f/BnGNftp/onPbVJU29SJ2hfH9M7t7VXi47KqerM5xJy7ri8tp3y4sZM8sZao6lbXHZ7TH3RUVnJ5CT9cRlt2fFqxnLIhn+h+194rLLa8aujvURDF/87rm4LHvbcWsVkJP67+uWvatudKy9+z6KIS019HZoVNfdd++2dgEAqFZf7mgH1cEAAAAASUVORK5CYII=);background-size:cover;background-position:57.29770891600625% 0;object-position:57.29770891600625% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Incendios Forestales en Chubut</span></div><div class="title"><span>La polic&#xED;a asegura que hay una sola persona desaparecida tras los incendios</span></div><div class="deck"><span>El ministro de Medio Ambiente de la Naci&#xF3;n, Juan Cabandie, habl&#xF3; de 15 personas desaparecidas en el medio de los incendios que afectan a la cordillera, sin embargo, desde la Polic&#xED;a del Chubut afirman que la &#xFA;nica persona desaparecida es un puestero rural en la zona de Buenos Aires Chico.</span></div><share-button-set url="/policiales---judiciales/la-policia-asegura-que-hay-una-sola-persona-desaparecida-tras-los-incendios_a604a12f4378cd72578051d5d" text="La polic&#xED;a asegura que hay una sola persona desaparecida tras los incendios" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/comodoro--manejaba-borracho--intento-escapar-de-la-policia-y-choco-a-dos-autos-_a604b59a30c276c644fa18d71" aria-label="Comodoro: manejaba borracho, intent&#xF3; escapar de la polic&#xED;a y choc&#xF3; a dos autos " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/604b62be0c276c644fa19010/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA+gAAAPoAbV7UmsAAAAwUExURSosLgkJDHRUORkaHWFDKUEmFlQzHWdjYj86OVBNTYVkTZh1X3B2fqqss7qXfpCHhtgSxJgAAACOSURBVAjXY/BgYDY2FgQDYYYGY0NhgQYGYwYGBgMGBhCnckYDA7OhIEMHZ3n5mcqZZyobDIUZyu/+rvz7h+FMeSUzJ8OM2pMcHXcZQw3bO/cxrKovEDacvyQ1NDTUheHdu10qSkqLlFRc3EIZdu/etWqRkouLS1paGsMqIBPIdktLCw1lUFICqgAJAzUBAIzOLestGqbJAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Controles</span></div><div class="title"><span>Comodoro: manejaba borracho, intent&#xF3; escapar de la polic&#xED;a y choc&#xF3; a dos autos</span></div><div class="deck"><span>Ocurri&#xF3; este viernes a la madrugada. El joven de 20 a&#xF1;os manejaba con 1;83 g/l de alcohol en sangre. En medio de la persecuci&#xF3;n por varias calles,&#xA0;el conductor termin&#xF3; chocando contra una valla de madera y qued&#xF3; demorado.</span></div><share-button-set url="/policiales---judiciales/comodoro--manejaba-borracho--intento-escapar-de-la-policia-y-choco-a-dos-autos-_a604b59a30c276c644fa18d71" text="Comodoro: manejaba borracho, intent&#xF3; escapar de la polic&#xED;a y choc&#xF3; a dos autos " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/su-novio-la-golpeo-con-una-pala-y-esta-internada-en-coma_a60474e16f5747506b6e3a53c" aria-label="Su novio la golpe&#xF3; con una pala y est&#xE1; internada en coma" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/604760c6f5747506b6e3a954/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRYHB+S+vFYaGurW0y8UHnobG4hGPqdNQPaflMVlWqUZEeWBdIZxb087R8SjoNAzGf8cU0YAAACuSURBVAjXY1hfpBS1VJ2BgeUuizrDVyelUBCH94wDA8MitZmlUSsZGFzTVBgYQqo7tof+ZmBwK09iYFCq3r278j8Dg1p5EguDauaOjp3rGRjUZxYB1WZ2SOxc5cDAtjvBgcEpskOwc6kDw7WZKQwMTuE7BLtXuZw7c+asC8O1qgqJjs6DgnJy794AOZGZHTKPBQWBXIZj5aG++64ICxobCwsyHEuLdbnr+9gYCAwBUpQ6FMndvwwAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>C&#xF3;rdoba</span></div><div class="title"><span>Su novio la golpe&#xF3; con una pala y est&#xE1; internada en coma</span></div><div class="deck"><span>Milagros tiene 18 a&#xF1;os y se encuentra en coma farmacol&#xF3;gico desde el domingo pasado. &quot;Le peg&#xF3; con un pala en la cabeza, luego con pu&#xF1;os y patadas hasta dejarla en estado de inconsciencia&quot;, relat&#xF3; su mam&#xE1;. Tras el ataque el agresor &quot;la dej&#xF3; tirada en la vereda y se escap&#xF3;&quot;, pero su padre lo entreg&#xF3; a la polic&#xED;a.</span></div><share-button-set url="/policiales---judiciales/su-novio-la-golpeo-con-una-pala-y-esta-internada-en-coma_a60474e16f5747506b6e3a53c" text="Su novio la golpe&#xF3; con una pala y est&#xE1; internada en coma" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/chubut--ordenaron-el-traslado-de-todos-los-policias-de-una-comisaria-tras-la-denuncia-de-un-joven-_a60475459f5747506b6e3a6fb" aria-label="Chubut: ordenaron el traslado de todos los polic&#xED;as de una comisar&#xED;a tras la denuncia de un joven " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/60475a7df5747506b6e3a845/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRINDTs4OywoK1tVVH94d2djY05GRJWIhikcGXxmY/v6+d/Z24eszLvF2sOVmL1EUOlX/DoAAADUSURBVAjXYzATFBNggIHgRCUEx9VMSKEtA8pxMVTqaOxogHBCEpM6GDgYxJIEQRwliQZh0zTTUJdQMwYTTUEhM6EQ1u0lrmYMpiaCYgYMbqwXQHpMJ5uKeSg6te4AcSynPw8WFArSXMQB5AQKCpobChl5LxdUUmLwUBRULBUK9tm3a/duhgolJbFwsxDf93/vnmEoElISNjY2qX5fc+cMQ2GaknJo5Myq3XfOnGEoS1OSnDnFpXoVEDCUJWeYTHFxKb+1avU7BmfjoBD3knKXmTPNxACzHD1Cg2CGsQAAAABJRU5ErkJggg==);background-size:cover;background-position:62.91754626970578% 82.48274426726226%;object-position:62.91754626970578% 82.48274426726226%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Corcovado</span></div><div class="title"><span>Chubut: ordenaron el traslado de todos los polic&#xED;as de una comisar&#xED;a tras la denuncia de un joven</span></div><div class="deck"><span>El ministro de Seguridad, Federico Massoni orden&#xF3; el traslado de todos los efectivos por denuncias de apremios hacia vecinos del lugar. Un joven realiz&#xF3; varias denuncias donde afirm&#xF3; que lo persiguieron y hasta golpearon en tres oportunidades. &quot;Hoy decido hacer esto p&#xFA;blico, la primera me secuestraron mi auto y le pusieron az&#xFA;car al motor para que se rompa, la tercera no solo me secuestraron el auto sino que tambi&#xE9;n me golpearon, caus&#xE1;ndome una abertura en la cabeza&quot;, cont&#xF3;.</span></div><share-button-set url="/policiales---judiciales/chubut--ordenaron-el-traslado-de-todos-los-policias-de-una-comisaria-tras-la-denuncia-de-un-joven-_a60475459f5747506b6e3a6fb" text="Chubut: ordenaron el traslado de todos los polic&#xED;as de una comisar&#xED;a tras la denuncia de un joven " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="https://www.adnsur.com.ar/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/avisos-funebres" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" style="opacity:.7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABABAMAAABYR2ztAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAYUExURR4eHkxpcR4eHh4eHh4eHh4eHh4eHh4eHufxiB8AAAAIdFJOU/8A3mQaObiRaiAWEwAAAaxJREFUSMftlTtzgkAQgNcjQk08pL3gJGlhNGMr0aQOKGOLj2iLOEn+fu72eBmWpEjrFiDs5+17AfsPgSvwK8CnHtuF3cA8BSlW1AU4qAcYdQHPUMiJBrgoAYMGhlBJRAI+ACsO2ZBAyiYyEET6FMC9E0+ScKAIgwKcdydXIapYTDqKdLR4EYHTCbxZ8hL37LQDGEAgr+5GRWNRgG+gHQyXctLBA5QIOsxnMyxNyWIQQNovfsQyoUSqB7KE2pSgi3XL6opIb9pApi3wGKvdBjhs1G2ZqzRSLTcE+Xa+FYW+DfgmX26xFXS0BbBYfh08T9SdBN6uMRfOZ1OltMfzqjE4bqlmD8cMxuNktQibk+VoPcM/6UJdjB7PUP1RBHnXAl5RP9GPblXJCuA4ZfdlfczWdLt6Pn5WsgZmmJOLZrsEfByP4mlmtRcIutAre2zfBkADayyUGXYAN7aI1LzsiR2FabTsbG/z3KCWmF42gQsHQRgoowAjXB/O9BqcaS8en5LxlDzBrbuAkUC9sKBPb9q41JM+Vv0gDQRdu1qv1bIjqGXOc2DH6PpR+x/wDfAil8tbzG5dAAAAAElFTkSuQmCC"></iron-icon>Avisos f&#xFA;nebres</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/adnsur-en-vivo" tabindex="-1"><paper-item>ADNSUR en Vivo</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcasts</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a><a href="/quienes-somos" tabindex="-1"><paper-item>Quienes somos</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=c2b795860d5288e19a9b5142e1aaee9d","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=8f7a2bc54e942ee7e409e4e7bdf05491","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.1af743c5.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.6d8f31c5.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.40c9c852.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.2d76bf2c.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/tras-una-discusion--chocaron-varios-poste-de-luz-y-dejaron-a-5-mil-personas-sin-luz_a604ca99b5774264809caa0e4"},"headline":"Tras una discusión, chocaron varios poste de luz y dejaron a 5 mil personas sin luz","description":"Ambos conductores quedaron detenidos tras el incidente ya que, durante la pelea, rompieron varios postes del alumbrado público.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/604caa325774264809caa115/720.jpeg","width":1280,"height":720},"datePublished":"2021-03-13T12:15:35.068Z","dateModified":"2021-03-13T12:15:39.253Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>