<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut - ADNSUR - Los procedimientos son llevados adelante por la Polic&#xED;a Federal Argentina en Rawson y Trelew este martes y mi&#xE9;rcoles, en el marco de las investigaciones para establecer los da&#xF1;os y a los autores de los da&#xF1;os causados en el marco de la manifestaci&#xF3;n contra la ley de miner&#xED;a en la provincia.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Polic&#xED;a Federal Argentina,Chubut,Incidentes ,Destrozos,Rawson,Trelew"><meta name="title" content="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut"><meta property="og:title" content="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut"><meta name="twitter:title" content="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut"><meta name="description" content="Los procedimientos son llevados adelante por  la Polic&#xED;a Federal Argentina en Rawson y Trelew este martes y mi&#xE9;rcoles, en el marco de las investigaciones para establecer los da&#xF1;os y a los autores de los da&#xF1;os causados en el marco de la manifestaci&#xF3;n contra la ley de miner&#xED;a en la provincia. "><meta property="og:description" content="Los procedimientos son llevados adelante por  la Polic&#xED;a Federal Argentina en Rawson y Trelew este martes y mi&#xE9;rcoles, en el marco de las investigaciones para establecer los da&#xF1;os y a los autores de los da&#xF1;os causados en el marco de la manifestaci&#xF3;n contra la ley de miner&#xED;a en la provincia. "><meta name="twitter:description" content="Los procedimientos son llevados adelante por  la Polic&#xED;a Federal Argentina en Rawson y Trelew este martes y mi&#xE9;rcoles, en el marco de las investigaciones para establecer los da&#xF1;os y a los autores de los da&#xF1;os causados en el marco de la manifestaci&#xF3;n contra la ley de miner&#xED;a en la provincia. "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61d443a3ac28d5414330d423/facebook?v=f15447c3a1fc4b5747d9b9491204c531&amp;s=c586c5ddcabd5331042ca636e513c9e0"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61d443a3ac28d5414330d423/twitter?v=f15447c3a1fc4b5747d9b9491204c531&amp;s=38f7a27eba27c805d5c011e1b9ef5af1"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.7fd08a2e.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8f29276a.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=19e0d3031c57e3e2cd7c49f7579f19f3","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.7fd08a2e.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8f29276a.js"],a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t of e)a(t);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)a(t)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=19e0d3031c57e3e2cd7c49f7579f19f3" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut",location:"https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["60d5ce5f0c8a1b4623514671","5c7d30580c1116453b8278fd","60eb513aa47fdee01aa535fb","60c204f70c8a1b4623dfd389","5c7d307d0c1116453b827d6e","5c7d30470c1116453b827824"])}));</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">4 de enero de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut"><div is="page-article" doc-id="61d443a3ac28d5414330d423" doc-title="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61d443a3ac28d5414330d423/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Incidentes y destrozos</div><h1 class="article-title">Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut</h1><h2 class="article-deck">Los procedimientos son llevados adelante por la Polic&#xED;a Federal Argentina en Rawson y Trelew este martes y mi&#xE9;rcoles, en el marco de las investigaciones para establecer los da&#xF1;os y a los autores de los da&#xF1;os causados en el marco de la manifestaci&#xF3;n contra la ley de miner&#xED;a en la provincia.</h2><time datetime="2022-01-04T13:22:12.154Z" class="article-date">martes 4 de enero de 2022 10:22</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=19e0d3031c57e3e2cd7c49f7579f19f3"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT1GOS80NEhIUT1Nbmlrd2VkU09YPYODjdHLyKemo/T27XmCZsu9oayufZ2OeIVtW9v2goAAAADvSURBVAjXY1gbwCgQGiDAwJbGKMiw8jajAOsGBiCHQZBheW\+iAHcCkB2dBJTp3JcgyMbAFsq9QYBh1apVRxnZvmXf3b0hjWFFR0d3Gv\+3mLt3njEwNBsbh4blffO9vTWNgWGysRGD6r\+gyqOprEkMJcZGgtL3hNxnvktVYjACcsT7RFxmzgllYjA2NlIQ6VV1qpzxVIhBUNm03KVX4b37jFYhBmUl/RCTMwFO2jP6lRiMjYwUVed8ZFKt7FdhcFYyElKc81Eo2v28C4Mzo6CAwpynLuXlL6cwuACBe8f08plzVq1iKAeBjhNdQAevAgDqyU82Yk0HbwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Peritan los edificios p&#xFA;blicos incendiados durante las movilizaciones en Chubut. Foto: Mpf de Rawson" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Peritan los edificios p&#xFA;blicos incendiados durante las movilizaciones en Chubut. Foto: Mpf de Rawson</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423" text="Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Se conform&#xF3; un equipo especial&#xA0;en la provincia de Chubut para investigar los delitos, da&#xF1;os e incidentes durante las movilizaciones contra la ley de zonificaci&#xF3;n minera durante diciembre de 2021.&#xA0;<strong> Entre los delitos que se investigan est&#xE1; la liberaci&#xF3;n de zona, da&#xF1;os a edificios p&#xFA;blicos y a los autores de los actos de vandalismo, entre otros.</strong></p><p>La semana pasada se realiz&#xF3; el primer allanamiento <strong>por los da&#xF1;os a <a href="/politica/marchas-antimineras--los-fiscales-investigaran-a-los--instigadores--de-la-violencia-y-si-hubo--zona-liberada-_a61c07e96103c5675800e94aa">16 edificios p&#xFA;blicos </a>y adem&#xE1;s, el ataque a Diario El Chubut.</strong> El fiscal Omar Rodr&#xED;guez encabez&#xF3; los allanamientos donde se secuestraron una serie de elementos,&#xA0; entre ellos ropa y celulares. Y que justamente tendr&#xED;an que ver&#xA0; <a href="/policiales---judiciales/allanamientos-por-incendios-en-fiscalia-y-procuracion-general-de-chubut--secuestraron-ropa--celulares-y-marihuana_a61cc57ffe8324e0a7587b31e">&#x201C;con sujetos que presuntamente iniciaron el fuego en Fiscal&#xED;a y Procuraci&#xF3;n&#x201D;.</a></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Este martes se retomaron los trabajos investigativos, la&#xA0;Polic&#xED;a Federal Argentina (PFA) inici&#xF3; una serie de peritajes en los edificios incendiados intencionalmente durante las protestas antimineras, seg&#xFA;n inform&#xF3; el Ministerio P&#xFA;blico Fiscal de Rawson.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/policiales---judiciales/allanamientos-por-incendios-en-fiscalia-y-procuracion-general-de-chubut--secuestraron-ropa--celulares-y-marihuana_a61cc57ffe8324e0a7587b31e" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Allanamientos por incendios en Fiscal&#xED;a y Procuraci&#xF3;n General de Chubut: secuestraron ropa, celulares y marihuana</div></a><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:47.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRoYIrCjgWxsYnl8f5OUZCEsQkVMOWJbWElddzY4KjJFXZuWjLuvnF\+Or1NoN5sjIwHnHPcAAACXSURBVAjXY7ixosNc\+eWz6crmKpYMpr13m7Qt05K09z1yY\+hae3eRo9nkcmW/d2kMrGtvdM0xVlKqtnw2gSF01dIuJpsdRjpuz6YxhIYGLJuepN50ppLTkYGBgXU59ybjxoNOehMYGAJmtbNtrr0jKCgC5DB8b2dILm48KOjiAuQwWLPuES4UFAFyWENDzdgPnt4IVOYCAKSOMmau4lWIAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d46054ac28d5414330db67/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61d46054ac28d5414330db67/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61d46054ac28d5414330db67/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d46054ac28d5414330db67/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="El fiscal Omar Rodr&#xED;guez particip&#xF3; de los peritajes" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">El fiscal Omar Rodr&#xED;guez particip&#xF3; de los peritajes</figcaption></figure><p>&#x201C;El fiscal Omar Rodr&#xED;guez junto a bomberos de la Polic&#xED;a Federal, ahora est&#xE1;n realizando las primeras pericias en los edificios del Superior Tribunal, Fiscal&#xED;a de Rawson y Casa de Gobierno .Tras las pericias en Rawson, continuar&#xE1;n en Trelew en el edificio del <a href="/chubut/sociedad/el-dia-despues-del-ataque--asi-quedo-el-edificio-de-diario-el-chubut-tras-el-incendio_a61c1a7f31b07620ba23a3c7b">Diario El Chubut&#x201D;</a>, precisaron.</p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://adnsur-app\.tadevel-cdn\.com/hostname/www\.adnsur\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F61d460b9ac28d5414330db6d%2Fvideo\.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F61d460b9ac28d5414330db6d%2Fthumb\.jpg&amp;sign=468d92ab80432e724aa3b608)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://pubads.g.doubleclick.net/gampad/ads?iu=/21801055960/Preroll&amp;description_url=[placeholder]&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" url="https://adnsur-assets.tadevel-cdn.com/61d460b9ac28d5414330db6d/video.mp4" thumbnail-url="https://adnsur-assets.tadevel-cdn.com/61d460b9ac28d5414330db6d/thumb.jpg" thumbnail-video-url="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F61d460b9ac28d5414330db6d%2Fvideo.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F61d460b9ac28d5414330db6d%2Fthumb.jpg&amp;sign=468d92ab80432e724aa3b608"></x-player></div></x-pip></div></div></figure><a href="/policiales---judiciales/fueron-liberados-los-detenidos-por-el-ataque-al-diario-el-chubut_a61cf44d632950204bd91cbe8" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Fueron liberados los detenidos por el ataque al diario El Chubut</div></a><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>El fiscal Omar Guti&#xE9;rrez se&#xF1;al&#xF3; precis&#xF3; que lleg&#xF3; un equipo completo de expertos de la Polic&#xED;a Federal Argentina para realizar peritajes en los edificios da&#xF1;ados y en veh&#xED;culos,&#xA0; durante las movilizaciones contra la ley de miner&#xED;a d&#xED;as atr&#xE1;s en Rawson y Trelew.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><em><strong>Los peritajes se realizar&#xE1;n durante este martes y mi&#xE9;rcoles en los distintos lugares afectados durante los incidentes.</strong></em></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div><view-comment-preview model="Article" doc="61d443a3ac28d5414330d423" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/chubut/sociedad/-queres-retomar-los-estudios---ya-estan-abiertas-las-preinscripciones-del-plan-fines_a61cdb4785f97b67c58a31272" aria-label="&#xBF;Quer&#xE9;s retomar los estudios?, ya est&#xE1;n abiertas las preinscripciones del Plan Fines" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5c7d3ea0d21b0e48c95da378/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="&#xBF;Quer&#xE9;s retomar los estudios?, ya est&#xE1;n abiertas las preinscripciones del Plan Fines" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xBF;Quer&#xE9;s retomar los estudios?, ya est&#xE1;n abiertas las preinscripciones del Plan Fines</h1></div></article></a><a href="/chubut/sociedad/tenia-que-atender-de-urgencia-a-su-hijo-en-el-hospital-de-rada-tilly-pero-tuvo-que-ir-con-la-policia-para-recibir-asistencia_a61cb3a3b055b8a754dd6879a" aria-label="Ten&#xED;a que atender de urgencia a su hijo en el Hospital de Rada Tilly pero tuvo que ir con la polic&#xED;a para recibir asistencia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURcS0oKOZirq0q/f6/JiNfs3Q1oaDeYh3Y66llMTAu7qtmeXo7nBoXtSdck9XW695UrDaTMgAAABgSURBVAjXY5gavdsYCLYyhEZbA6nQSQyhkzQE3dLKaxjOlJfI3uW9IsbgoSTo//97SR5Dl4Zb3rmaknMMjhJNSkpKYnkMHgs4Z86cpOjGkNjFAAQaggwlUgsYGLhWiAAAZtgcDp9zoscAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f6a57c2a775c945f4ab7044/720.webp 1152w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5f6a57c2a775c945f4ab7044/180.jpeg 288w, https://adnsur-assets.tadevel-cdn.com/5f6a57c2a775c945f4ab7044/360.jpeg 576w, https://adnsur-assets.tadevel-cdn.com/5f6a57c2a775c945f4ab7044/720.jpeg 1152w" type="image/jpeg" sizes="128px"><img alt="Ten&#xED;a que atender de urgencia a su hijo en el Hospital de Rada Tilly pero tuvo que ir con la polic&#xED;a para recibir asistencia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Ten&#xED;a que atender de urgencia a su hijo en el Hospital de Rada Tilly pero tuvo que ir con la polic&#xED;a para recibir asistencia</h1></div></article></a><a href="/policiales---judiciales/tragedia-en-madryn--un-bebe-de-un-ano-cayo-de-un-cuarto-piso-mientras-su-mama-dormia-y-murio-_a61cd05f6e8324e0a7587d55f" aria-label="Tragedia en Madryn: un beb&#xE9; de un a&#xF1;o cay&#xF3; de un cuarto piso mientras su mam&#xE1; dorm&#xED;a y muri&#xF3; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABYAAAAYBAMAAAAMkBB4AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbauoJqXlajd\+z9INm50cCUoIoCJiEpSVV9kXqKGdrzHy8Xi\+WJSS46rumIcGslHR2xCOR8AAAEASURBVBjTNcsxS8NQFAXgk6VgXPKgBNTJt3e6PuiQQcijUnGTB53EYEjUtaHPQUFpaio4dHDJ1oJTwaVrxqxxcRTyF/IXYlLpmb57uAdZE857Fppk2YZzfrx1q533t15ZaZrC3PDeT2PsLWDy0jfXxvZnXd5OX1qz5hyE1Afz2p6FRONn5rXbjktE57CMgxRwlbg8xR2WgPmpBL2u4kU7uFGqP7C7acpgkHKGH8Wwrmt0LoRTFLlTVRX8nMSVnJ0kSoAe9eyd3mSk5kgmclnEQRKpI1yH0v/OvspS/YJiPT50n8JI3WMeSylpVOQjAc\+2g\+mD1npyBrZLVze2/x2oPyudU840H7ZIAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61cda52a5f97b67c58a30f1a/180.webp 166w, https://adnsur-assets.tadevel-cdn.com/61cda52a5f97b67c58a30f1a/360.webp 331w, https://adnsur-assets.tadevel-cdn.com/61cda52a5f97b67c58a30f1a/720.webp 663w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61cda52a5f97b67c58a30f1a/720.jpeg 663w" type="image/jpeg" sizes="128px"><img alt="Tragedia en Madryn: un beb&#xE9; de un a&#xF1;o cay&#xF3; de un cuarto piso mientras su mam&#xE1; dorm&#xED;a y muri&#xF3; " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tragedia en Madryn: un beb&#xE9; de un a&#xF1;o cay&#xF3; de un cuarto piso mientras su mam&#xE1; dorm&#xED;a y muri&#xF3;</h1></div></article></a><a href="/policiales---judiciales/chubut--una-mujer-salio-a-caminar-con-su-marido--se-descompenso-y-murio-_a61d2d97d8b04e858118ae210" aria-label="Chubut: una mujer sali&#xF3; a caminar con su marido, se descompens&#xF3; y muri&#xF3; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWprVZd\+cUpbP1tbSDxGM3h0Y6SIe6uTg4lwYYiCYXheVCkzTRcbJMCmkYaAf0dXcLsC5dUAAAFDSURBVBjTATgBx/4ANE7uAiI0REJEJEJVAANA5VIiWUQiRyRFfgBZINeTUikkIikFVUQABSKJAzQzNCAJZZTMADMzqYMDkAQJVtFczAAwWhb/BRAzADADDMwAEVMyy7VTjlgZAwTIAP9KQzzCACXlUVJEQAD7ukoMwBUwVRaSUCkAu7SnXMV1MiZldyIJALu7beSjYQM5CXUpUgC7u2dqGBMABSAABjIAu7sHZmZhAAMjMkAEAMu79ndxFpADOIMpkgBCu7FneqgDioERgJAAxEuzgYo6IqqKOqIiACJEyzGjqqqqiAiiRACZRExFqBioiIGqgyQAmQAiIFGKqGFhiqMCAJXn6J7mYREYFmGIMgB5XhiZkWGIgRFhYaAAVVlxEXERFmYRFmcVAJgR1hZ2Fmd3Z3131gAXdn19fdZ3Zt3d192PHmuEfOJEawAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d2daab8b04e858118ae270/180.webp 179w, https://adnsur-assets.tadevel-cdn.com/61d2daab8b04e858118ae270/360.webp 358w, https://adnsur-assets.tadevel-cdn.com/61d2daab8b04e858118ae270/720.webp 717w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d2daab8b04e858118ae270/720.jpeg 717w" type="image/jpeg" sizes="128px"><img alt="Chubut: una mujer sali&#xF3; a caminar con su marido, se descompens&#xF3; y muri&#xF3; " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Chubut: una mujer sali&#xF3; a caminar con su marido, se descompens&#xF3; y muri&#xF3;</h1></div></article></a><a href="/policiales---judiciales/encontraron-un-cuerpo-en-una-alcantarilla-ubicada-en-el-ingreso-norte-a-comodoro-_a61d1efb2aed3631814c9dff9" aria-label="Encontraron un cuerpo en una alcantarilla ubicada en el ingreso norte a Comodoro " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURYNzWnxtVIZ4YpaHb6m4wKaZfKuhjY6AarzHyZyQfXNuYYObsmphTpyjo5SpuqVpWVIi9yAAAACZSURBVAjXY3j3ejcIvH737kkHQ4eLi58LEHh0dHQw3AWCuUBmSodbKMOqVQsFBdSNZ/6PDA1lUAKCciV141lnlqcxCDAwMMgIChtbLTVNY2BkYGAUlGFcmmkWmsYgKACUFJQxzbRMDWUQFASqE6y0nFweBuQIKDAwHjIvNlYyS2UQZFBiOMNeXm6uVJkG4ggKGRvrrFqlOQ0AiLAvIbpyU7sAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d1f3c7aed3631814c9e09a/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61d1f3c7aed3631814c9e09a/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61d1f3c7aed3631814c9e09a/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d1f3c7aed3631814c9e09a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Encontraron un cuerpo en una alcantarilla ubicada en el ingreso norte a Comodoro " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Encontraron un cuerpo en una alcantarilla ubicada en el ingreso norte a Comodoro</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60d5ce5f0c8a1b4623514671"><span class="tag">Polic&#xED;a Federal Argentina</span></a> <a href="/search?tag=5c7d30580c1116453b8278fd"><span class="tag">Chubut</span></a> <a href="/search?tag=60eb513aa47fdee01aa535fb"><span class="tag">Incidentes </span></a><a href="/search?tag=60c204f70c8a1b4623dfd389"><span class="tag">Destrozos</span></a> <a href="/search?tag=5c7d307d0c1116453b827d6e"><span class="tag">Rawson</span></a> <a href="/search?tag=5c7d30470c1116453b827824"><span class="tag">Trelew</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales---judiciales/allanamientos-por-incendios-en-fiscalia-y-procuracion-general-de-chubut--secuestraron-ropa--celulares-y-marihuana_a61cc57ffe8324e0a7587b31e" aria-label="Allanamientos por incendios en Fiscal&#xED;a y Procuraci&#xF3;n General de Chubut: secuestraron ropa, celulares y marihuana" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWVYaFNKVuru/WdkejUuMSQaGkQ9Rtzj9paYr1gjLHV4j7Fsg7myx9DQ44obJLIyUrVqR0AAAACjSURBVAjXYzjRs7hdSUmpSL28vJxhVZeADZBzXanqUjnDYkNGCyUljSalxqZyBmNBEYmzRcdsdQXN1RkME1LdEq1EMu6w8SoxpCW6urgwhoYxujh3MLi4uQYmn5YUZHN1XMUQEuYaEHD69\+4NkgEdDKEJqQETdr7e/3Nq1mKGEAfREEHJeTPfhSYIMjAwMwBBpstMN0FBBmZjY2MDIDZmYBAEABQPLuEmIKFPAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bcf8791b343b3207683c6d/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61bcf8791b343b3207683c6d/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61bcf8791b343b3207683c6d/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bcf8791b343b3207683c6d/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/allanamientos-por-incendios-en-fiscalia-y-procuracion-general-de-chubut--secuestraron-ropa--celulares-y-marihuana_a61cc57ffe8324e0a7587b31e" text="Allanamientos por incendios en Fiscal&#xED;a y Procuraci&#xF3;n General de Chubut: secuestraron ropa, celulares y marihuana"></share-button-set></div><div class="detail"><div class="kicker"><span>Destrozos e incidentes en Rawson</span></div><div class="title"><span>Allanamientos por incendios en Fiscal&#xED;a y Procuraci&#xF3;n General de Chubut: secuestraron ropa, celulares y marihuana</span></div><div class="deck"><span>Los edificios p&#xFA;blicos fueron atacados durante las movilizaciones contra la Ley de Zonificaci&#xF3;n Mineras en Rawson hace dos semanas atr&#xE1;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/fueron-liberados-los-detenidos-por-el-ataque-al-diario-el-chubut_a61cf44d632950204bd91cbe8" aria-label="Fueron liberados los detenidos por el ataque al diario El Chubut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:61.257976298997264% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXRaZ4BILJZlSmpFQ1RMYUo9RjsnJGQvHruASaR4dYF5iaS\+8a1bLb2Yj\+HHwYCZvv6doe4AAADHSURBVAjXFYkhC8JAAEY/cMXmuTDrbkUF4fSC1XAaLBq8hTUFzywDr5sMhiGWBZPJgb9gaeYlk0W7iP6AFT1feo\+HYZKmafH9HgcTBXYycRRC\+PMeeOPzKiwhpJqPgPLjGZkxEf0hcP68IwuANRgjuT9usXHpqwBJHMcRJJfSD4DD/bpz5dSVIQPbbTJiyyVxdAUhIUTbepFnmoHYbUeVTOSXN0gzaa\+6Wi3z9R4tl9e2WdXmC84wq28MlK6px6A6f6UlRqn3A/XARMYpd4i2AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c99e069e22d639e730a592/180.webp 295w, https://adnsur-assets.tadevel-cdn.com/61c99e069e22d639e730a592/360.webp 590w, https://adnsur-assets.tadevel-cdn.com/61c99e069e22d639e730a592/720.webp 1181w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c99e069e22d639e730a592/720.jpeg 1181w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:61.257976298997264% 100%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/fueron-liberados-los-detenidos-por-el-ataque-al-diario-el-chubut_a61cf44d632950204bd91cbe8" text="Fueron liberados los detenidos por el ataque al diario El Chubut"></share-button-set></div><div class="detail"><div class="kicker"><span>Chubut</span></div><div class="title"><span>Fueron liberados los detenidos por el ataque al diario El Chubut</span></div><div class="deck"><span>Los mismos hab&#xED;an quedado en prisi&#xF3;n preventiva por dos meses, el pasado lunes 27 de diciembre. Sin embargo, tras la audiencia p&#xFA;blica de revisi&#xF3;n de este viernes fueron liberados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/tragedia-en-neuquen--cayo-un-helicoptero-que-combatia-un-incendio-forestal-y-hay-dos-muertos_a61cc8044e8324e0a7587bc3c" aria-label="Tragedia en Neuqu&#xE9;n: cay&#xF3; un helic&#xF3;ptero que combat&#xED;a un incendio forestal y hay dos muertos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:66.11695053412845% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcbKzbTAy667yai3x77GzKGxxi8pJyMgHZurwbvBxNLT0aqusn2BhoyUn0RERWdnaPPf6vgAAAC1SURBVAjXHYkxCsJAFESn2MZyg51VsjdwSZ/Ab1LLQhrbpJGUSWklpJIEbCTN1hGs0gQPoOgFROINBK/gX18zM29Q1zvDrJ8mrfHvK72/GZMiNNqhAm0MtF4GDhYGnNKXnhcoHcJVhp3ScJWkXPi8IOWcKI5ZeQoHIoAYXoggAEGRoFbiNDSAE5S0OBd3a0XEOzniWn1fTQ/3ClRl/tmM6K2dXVBmWV5tH0A3vfnJmGKIumn8AXcENpSUyO8mAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61cc804be8324e0a7587bc43/180.webp 266w, https://adnsur-assets.tadevel-cdn.com/61cc804be8324e0a7587bc43/360.webp 531w, https://adnsur-assets.tadevel-cdn.com/61cc804be8324e0a7587bc43/720.webp 1063w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61cc804be8324e0a7587bc43/720.jpeg 1063w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:66.11695053412845% 0"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/tragedia-en-neuquen--cayo-un-helicoptero-que-combatia-un-incendio-forestal-y-hay-dos-muertos_a61cc8044e8324e0a7587bc3c" text="Tragedia en Neuqu&#xE9;n: cay&#xF3; un helic&#xF3;ptero que combat&#xED;a un incendio forestal y hay dos muertos"></share-button-set></div><div class="detail"><div class="kicker"><span>Incendios forestales</span></div><div class="title"><span>Tragedia en Neuqu&#xE9;n: cay&#xF3; un helic&#xF3;ptero que combat&#xED;a un incendio forestal y hay dos muertos</span></div><div class="deck"><span>El accidente a&#xE9;reo ocurri&#xF3; este mi&#xE9;rcoles al mediod&#xED;a mientras combat&#xED;an una zona afectada por incendios forestales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/se-desato-un-incendio-forestal-sobre-la-ruta-3--al-norte-de-puerto-madryn_a61d0a9081daf121535ceca4e" aria-label="Se desat&#xF3; un incendio forestal sobre la Ruta 3, al norte de Puerto Madryn" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVZUT7m7v4SBeYuNjqeqrX\+Fh3RyaXF6fJmbnWNfVmVqakZAPn2a0tHT3Km32IqfsenIIhcAAAC4SURBVAjXFYqhCoNAAIb/KqYDg2VFUJjRY2xVvGAciDtYGgaHbUUOjNNgtN76ZJqs415hxQfwFayru33p/34\+fDTrGh0aVvvQc7MsdtPGQYFlDQmZCWHxtsM8h3\+Lm6gwQSzGCLG9xOsUCLPaMPYwGB1gMbtu7p0yJQy0tOaZr9RkTlfIfpSQ0M1bQhVZAOf0GJP9BbmXOZTuqur1PcJxtLkJr8rhhjzvXZqKUnDBoV9K6fmZ7rj4AepaP00A//5KAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d0a9b81daf121535ceca81/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61d0a9b81daf121535ceca81/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61d0a9b81daf121535ceca81/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61d0a9b81daf121535ceca81/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/se-desato-un-incendio-forestal-sobre-la-ruta-3--al-norte-de-puerto-madryn_a61d0a9081daf121535ceca4e" text="Se desat&#xF3; un incendio forestal sobre la Ruta 3, al norte de Puerto Madryn"></share-button-set></div><div class="detail"><div class="kicker"><span>Chubut</span></div><div class="title"><span>Se desat&#xF3; un incendio forestal sobre la Ruta 3, al norte de Puerto Madryn</span></div><div class="deck"><span>El tr&#xE1;nsito hab&#xED;a sido interrumpido por la poca visibilidad debido al humo, sin embargo cerca de las 20 horas comenz&#xF3; a habilitarse de manera parcial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 4 de ene. de 2022 12:08</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/realizan-las-primeras-pericias-a-los-edificios-incendiados-durante-las-movilizaciones-en-chubut_a61d443a3ac28d5414330d423","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/720.jpeg","width":1280,"height":720}},"headline":"Realizan las primeras pericias a los edificios incendiados durante las movilizaciones en Chubut","description":"Los procedimientos son llevados adelante por  la Policía Federal Argentina en Rawson y Trelew este martes y miércoles, en el marco de las investigaciones para establecer los daños y a los autores de los daños causados en el marco de la manifestación contra la ley de minería en la provincia. ","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/61d443f2ac28d5414330d430/720.jpeg","width":1280,"height":720},"datePublished":"2022-01-04T13:22:12.154Z","dateModified":"2022-01-04T15:08:55.354Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script></html>