<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Comodoro,Comodoro Rivadavia,Eva Pacrio,nuevo sol,geriaticos,muertes,covid,abandono de persona"><meta name="title" content="Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro"><meta property="og:title" content="Procesaron a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico de Comodoro por la muerte de tres abuelos por Covid"><meta name="twitter:title" content="Procesaron a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico de Comodoro por la muerte de tres abuelos por Covid"><meta name="description" content="La jueza federal de Comodoro Rivadavia, Eva Parcio proces&#xF3; por el delito de abandono de persona al due&#xF1;o del geri&#xE1;trico &quot;Nuevo Sol&quot; y a la m&#xE9;dica responsable, Susana Di Sarli. All&#xED; se registr&#xF3; un brote de coronavirus que termin&#xF3; con 25 contagios y tres abuelos fallecidos en diciembre del 2020."><meta property="og:description" content="La jueza federal de Comodoro Rivadavia, Eva Parcio proces&#xF3; por el delito de abandono de persona al due&#xF1;o del geri&#xE1;trico &quot;Nuevo Sol&quot; y a la m&#xE9;dica responsable, Susana Di Sarli. All&#xED; se registr&#xF3; un brote de coronavirus que termin&#xF3; con 25 contagios y tres abuelos fallecidos en diciembre del 2020."><meta name="twitter:description" content="La jueza federal de Comodoro Rivadavia, Eva Parcio proces&#xF3; por el delito de abandono de persona al due&#xF1;o del geri&#xE1;trico &quot;Nuevo Sol&quot; y a la m&#xE9;dica responsable, Susana Di Sarli. All&#xED; se registr&#xF3; un brote de coronavirus que termin&#xF3; con 25 contagios y tres abuelos fallecidos en diciembre del 2020."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60cb4f5c89836d254fabff00/facebook?v=16ffc0e06cf98964827090754c969e0a&amp;s=fc7d2ae697011507e7959e950c8ede3c"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60cb4f5c89836d254fabff00/twitter?v=16ffc0e06cf98964827090754c969e0a&amp;s=c036840412b03a438d0195a2916c8984"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.1e1573b7.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.4825fb8e.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.54ebd98d.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.1bef17be.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=56e76ccbcf532c3ccb2ff7894e647943","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.1e1573b7.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.4825fb8e.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.54ebd98d.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.1bef17be.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=56e76ccbcf532c3ccb2ff7894e647943" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Procesaron por abandono a una médica y al dueño de un geriátrico por la muerte de tres abuelos por Covid en Comodoro",location:"https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5c7d30420c1116453b82779b","5c7d305f0c1116453b827a0d","60cb52ff0c8a1b4623916b07","60cb52ff0c8a1b4623916b06","60cb52ff0c8a1b4623916b05","5c7d32280c1116453b82a6b6","5f5f64a491123d0263a9f1bc","5c7d3f10d21b0e48c95dac22"])}));</script></head><body my-unresolved data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<0||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.8||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">17 de junio de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro"><div is="page-article" doc-id="60cb4f5c89836d254fabff00" doc-title="Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/60cb4f5c89836d254fabff00/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Brote de Covid en Comodoro</div><h1 class="article-title">Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro</h1><h2 class="article-deck">La jueza federal de Comodoro Rivadavia, Eva Parcio proces&#xF3; por el delito de abandono de persona al due&#xF1;o del geri&#xE1;trico &quot;Nuevo Sol&quot; y a la m&#xE9;dica responsable, Susana Di Sarli. All&#xED; se registr&#xF3; un brote de coronavirus que termin&#xF3; con 25 contagios y tres abuelos fallecidos en diciembre del 2020.</h2><time datetime="2021-06-17T14:03:08.143Z" class="article-date">jueves 17 de junio de 2021 11:03</time><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00" text="Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=56e76ccbcf532c3ccb2ff7894e647943"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURQYGC7uyoy8uJx0cHWZva1NWVTA5TENDN39/hZWWjdDNyWSm7oam1CxEgktxtnIdJ4vNcXsAAADoSURBVAjXY9jt6lK6e4u62e7du98yuJQrG2QfV2cDcnYzuIZWzPQRYmJyCa2UZGjxnDFzhntJkKV7qStDWMpU1ZLgGUEm7iEuDGHGasox6R3O5kWBUxlCQ0NmnJu1xkldSdWJYVpSWlremTPPjJSMShgmMDAw8L6998xI2ciQ4QODMYP53bdXQovUq4AcAwbVd\+durVo4cxbDt1SPjpB95250SAkKMnisWiURdu5s1kJBIId9RjADw5mzWatAHDDIeXbDEcQxAnEsPiupewA5osZAkP/BWEkpUJBhlVOaWlpFx9Vio4mCAHpuUVsEL09KAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-cdn.tadevel.xyz/60cb537d89836d254fac00b0/180.webp 240w, https://adnsur-cdn.tadevel.xyz/60cb537d89836d254fac00b0/360.webp 480w, https://adnsur-cdn.tadevel.xyz/60cb537d89836d254fac00b0/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-cdn.tadevel.xyz/60cb537d89836d254fac00b0/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Procesaron a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico de Comodoro por la muerte de tres abuelos por Covid. Foto archivo."><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Procesaron a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico de Comodoro por la muerte de tres abuelos por Covid. Foto archivo.</figcaption></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p><em><strong>ADNSUR </strong></em>pudo confirmar que la justicia federal proces&#xF3; por <strong>abandono de persona a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico de Comodoro</strong> Rivadavia, tras la muerte de dos abuelos por coronavirus.</p><p></p><p></p><p>La jueza Eva Parcio proces&#xF3; por el <strong>delito de abandono a la m&#xE9;dica responsable del geri&#xE1;trico&#xA0;&quot;Nuevo&#xA0;Sol&quot;, Susana Di Sarli&#xA0;y al due&#xF1;o del lugar,</strong> en donde&#xA0;tras un brote de coronavirus se registraron 25 casos positivos y&#xA0;fallecieron dos abuelos el a&#xF1;o pasado.</p><p></p><p></p><p>Asimismo, la<strong> Justicia Federal de Comodoro tambi&#xE9;n investiga&#xA0;casos similares en los geri&#xE1;tricos &quot;Mi Hogar&quot; y &quot;Anakainosis&quot;</strong>, lugares en los que tambi&#xE9;n hubo brote de Covid durante el 2020.&#xA0;</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:50%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURSAlGRkcFT9HSSsxIlhfYklTWWZucTU6NUE9H4KGhGtpYKi2wI\+hrlpXGtfc4m1qQgUOxtMAAACaSURBVAjXY3hz9wID85kzR8vDwrMZ9ncYMLDP3qnEyG4cwrC2w0BQUHubgAAjcxHDX6AMY\+VOZgYGZkuGjmZGBgH1lQ2MDAzzGIASgoLGxs0CDAwrGZqNGQUFhIH6mA2YGZTUjcsLzQsYi5SUzRnSgMDBM4EhE0gzhIaGqiqFBimBAIOLi6tLaIhbCojP4OKVtQrId3EJdVICABRcJ9cGtEpwAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60cb539789836d254fac00be/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60cb539789836d254fac00be/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60cb539789836d254fac00be/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60cb539789836d254fac00be/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Procesaron por abandono a una m&#xE9;dica y al due&#xF1;o de un geri&#xE1;trico por la muerte de tres abuelos por Covid en Comodoro"><x-picture-helper></x-picture-helper></picture></div></div></figure><p></p><p>A comienzos del mes de diciembre del a&#xF1;o pasado, <a href="https://www.adnsur.com.ar/chubut/sociedad/denuncia-penal-contra-un-geriatrico-de-comodoro--habia-personal-trabajando-con-sintomas-de-coronavirus-desde-hace-cinco-dias_a5fd0ef4e1ff12e43bc97e9c4" target="_blank" rel="noopener nofollow">desde el &#xC1;rea Program&#xE1;tica Sur radicaron la denuncia penal contra el hogar &quot;Nuevo Sol&quot;,</a> donde se realizaron <a href="https://www.adnsur.com.ar/policiales---judiciales/allanaron-el-geriatrico-de-comodoro-donde-hubo-25-casos-de-coronavirus-y-tres-abuelos-fallecidos_a5fd0c6191ff12e43bc97e191" target="_blank" rel="noopener nofollow">allanamientos dictados por la Justicia Federal por el brote de coronavirus.</a></p><p></p><p></p><p class="aside">All&#xED; encontraron a dos personas trabajando pese a tener&#xA0;s&#xED;ntomas del virus. Adem&#xE1;s, secuestraron&#xA0; documentaci&#xF3;n de la instituci&#xF3;n y de residentes.</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p></p><p><strong>En total en el geri&#xE1;trico, hubo 25 casos de coronavirus y dos abuelos fallecidos.</strong> A partir de esta situaci&#xF3;n se denunci&#xF3; la trasgresi&#xF3;n de medidas adoptadas para impedir la introducci&#xF3;n o<strong> propagaci&#xF3;n de una epidemia y ante el posible delito de abandono de persona.</strong></p><p></p><p></p><p>BROTE DE COVID</p><p></p><p></p><p>El s&#xE1;bado 28 de noviembre del 2020 &#xA0;tom&#xF3; intervenci&#xF3;n el &#xC1;rea Program&#xE1;tica Sur, ya que dos empleados h<strong>ab&#xED;an dado positivo para Covid 19 y se registr&#xF3; el fallecimiento de una paciente. Hab&#xED;a otros residentes con presuntos s&#xED;ntomas, de los cuales dos m&#xE1;s fallecieron.</strong></p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p></p><p>Se evaluaron a 62 personas, de las cuales 49 eran los residentes y&#xA0;como resultado 25 personas fueron positivas, 18 de ellas pacientes del lugar&#xA0;y 7 trabajadores. Y se determin&#xF3; la internaci&#xF3;n de quienes contaban con comorbilidades y eran mayores de 80 a&#xF1;os. <strong>A partir de esta situaci&#xF3;n se denunci&#xF3; la violaci&#xF3;n al art&#xED;culo 205 del C&#xF3;digo Penal Argentino</strong> que refiere a la trasgresi&#xF3;n de medidas adoptadas para impedir la introducci&#xF3;n o propagaci&#xF3;n de una epidemia y ante el posible delito de abandono de persona adem&#xE1;s de contar con personal inadecuado.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/chubut/sociedad/ya-rige-el-horario-de--invierno--en-comercios-y-supermercados-de-comodoro_a60c7523c0bde14319f86f9ac" aria-label="Ya rige el horario de &quot;invierno&quot; en comercios y supermercados de Comodoro" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbygiKGam4ODg52Qhnh5Z9XGxZx/YNO4o7qVZVlaW7ews5ZmI7R9QOuZKuu3W10/GPLEZ\+sAAADBSURBVAjXAbYASf8AERERG/aqqqERo4MMAKp4iG/8ADNjE4ZrTgBVd3UPwKVaClUO3I4AiBoAv8BDeiIQ7u54ABMyMHeCMzMSKOMzIQCUQxBVAxEgMqcEQkIAmURAVQYiPWKgd3VVAGlJkFV4SLYhBgAHdQBiJGyFdXYhUGyIh\+UAREa7t1UGMjeMjt3XAKWgu7YIzGMRjt3bsAAiJP9njEIikg3cZEsAmZmUd1CZmZZ2YRRPABETONzWkjMjASSUb5vHQcxXN0sfAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c784780bde14319f870c87/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60c784780bde14319f870c87/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60c784780bde14319f870c87/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c784780bde14319f870c87/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Ya rige el horario de &quot;invierno&quot; en comercios y supermercados de Comodoro"></picture></div></div><div class="detail"><h1>Ya rige el horario de &quot;invierno&quot; en comercios y supermercados de Comodoro</h1></div></article></a><a href="/cultura---espectaculos/lia-crucet-publico-un-video-para-sus-fans--preocupa-su-estado-de-salud_a60c66a9b752634571edd77fb" aria-label="L&#xED;a Crucet public&#xF3; un video para sus fans: preocupa su estado de salud" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABYAAAAYBAMAAAAMkBB4AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVVJPUE1LX5kTG1WPmNfXo2Moca/un50Y5NyWKilrHx6hJuEab\+xnhgUFr\+Td6yagdws\+sIAAAEeSURBVBjTY5g5My0t7cwxIJHJsDQ0MufMGSAzbSZDaOS083\+A7GMzgezQyB37/5/5fyxzJsOqVauVtN\+92XTs5EyGqlVFxtbvXjdtO3OMwcXdWIGp75FSzf\+fQLZSA4P2I\+X/Hf8ZWNx3N1h3vHvRpLEfKN6hqNfR94LZej\+De5GyIXdT32NB898MTkrGCkJGRo0gNpOScYOwsYauAHsHA3OTgYKg3gtZYaZNDMzGBgaCEo13L3BvZ2BgNlAUvHv37gWm3UA2g4EgkCPgXMHAKGDMwigge5GlvJyBUdCYZQmDoIhXeTEDgyCD11IHwaWrgOIMgixeoQulQqPcQWpYvFYFuIaGuBeB2aFRU0NDvEsYBAVdvEJDZ84Md18CAJHWZiABqO7gAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c66ab4752634571edd7802/180.webp 169w, https://adnsur-cdn.tadevel.xyz/60c66ab4752634571edd7802/360.webp 337w, https://adnsur-cdn.tadevel.xyz/60c66ab4752634571edd7802/720.webp 675w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c66ab4752634571edd7802/720.jpeg 675w" type="image/jpeg" sizes="128px"><img alt="L&#xED;a Crucet public&#xF3; un video para sus fans: preocupa su estado de salud"></picture></div></div><div class="detail"><h1>L&#xED;a Crucet public&#xF3; un video para sus fans: preocupa su estado de salud</h1></div></article></a><a href="/chubut/sociedad/murio-el--oso--bareilles--una-de-las-voces-mas-queridas-de-comodoro_a60c39851019665784dbe2d88" aria-label="Muri&#xF3; el &quot;Oso&quot; Bareilles, una de las voces m&#xE1;s queridas de Comodoro" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURS4tLDo5OGRjY319fHFwcE1NTUNDQllZWYiIh6urrCAgH5ydnZGSkr/AwO/v79TV1AymlBwAAAE6SURBVBjTDcyxSwJRAAfg3wvOwOku6oaj6d0TG9OzuMgGfUceSFDSeY4ddOd\+qTe1ZITQTU6KiS4VuFqRhFNDSf4J0dLUIM5N5fgtH2i\+sykCcNWqD1VrPUkgHlNjPszk9EGCvKZO4hT65c6NLBJI5zmG687eb1FkSbv0ZmC3PZ7VBK2RbTX5At1ZZrVRN/aHHGG7O89YfpE6oYnpaPSXcIhLqx8m3kfj\+ZXrq\+ZWqGPS7f1k4wU//cl1DFX\+SFasVH5u6HgtsG1xyTk9mKUbqAQsMVimZu974wUW01KBYOhfTR6iHK\+kfIHXx7kF3DOq8VipfmEvtsP1ZzVLiOXZTMPJrQQ3Eu3LNuOI3klRsqwQ2aYGlAhQlqNEtgIfuD\+m1AGRXSuA0rdrFvpE9twyFEE68gYDSJLn/gNZLF7sUbQSsAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c3f2b6019665784dbe4cae/180.webp 180w, https://adnsur-cdn.tadevel.xyz/60c3f2b6019665784dbe4cae/360.webp 360w, https://adnsur-cdn.tadevel.xyz/60c3f2b6019665784dbe4cae/720.webp 720w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c3f2b6019665784dbe4cae/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Muri&#xF3; el &quot;Oso&quot; Bareilles, una de las voces m&#xE1;s queridas de Comodoro"></picture></div></div><div class="detail"><h1>Muri&#xF3; el &quot;Oso&quot; Bareilles, una de las voces m&#xE1;s queridas de Comodoro</h1></div></article></a><a href="/policiales---judiciales/macabro--encontraron-en-una-bolsa-en-el-fondo-del-mar-a-una-nena-de-seis-anos_a60c27ee36df6b6632c0ed6e1" aria-label="Macabro: encontraron en una bolsa en el fondo del mar a una nena de seis a&#xF1;os" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXBSPGVHLVNANX9fSamAY5RoVzwzLiUkJsa4q3prYsKUdN\+ehZKDeJd2WKyZjObbzI2zph8AAACnSURBVAjXAZwAY/8A\+MzOj4AxE0qv4iLPAIkzkJiAAAPUrGYiKACQUwIugRETREBUq1kAAFAiaYERENRDq7pZACABFmmAERASo1VFpQAiEBJsjQFxVblLu74AEBAhLIQwEaSiOlRMACUzM2yEowEDWSVUMABgEQBphK0REFlgUyIAcTAWY\+REMRBJZ2ZnAGIAJyntRNEhMnd2dwABAAIujUPTAAl3d3e6OjBiPodreAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c281ca6df6b6632c0ed82e/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60c281ca6df6b6632c0ed82e/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60c281ca6df6b6632c0ed82e/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c281ca6df6b6632c0ed82e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Macabro: encontraron en una bolsa en el fondo del mar a una nena de seis a&#xF1;os"></picture></div></div><div class="detail"><h1>Macabro: encontraron en una bolsa en el fondo del mar a una nena de seis a&#xF1;os</h1></div></article></a><a href="/chubut/sociedad/-descansa--nene----oso--bareilles-y-carlos-omar--la-emocionante-ultima-charla-al-aire-en-la-radio_a60c3ddea019665784dbe457f" aria-label="&quot;Descans&#xE1;, nene&quot;: &quot;Oso&quot; Bareilles y Carlos Omar, la emocionante &#xFA;ltima charla al aire en la radio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQcNDRIdHCIuKNDV3zA8N2daSEVDPV9KGbzBxqempoeIiU9YWol4X2xub7CWeIBmRx/DNGwAAADnSURBVAjXY9ibEiayOvXM0aN3yssZUtJSQ6elnjv6FcRZuzJ25RLXU0e/ngFybq26fe9J9tmvX8\+X1zMoubiEhq06nR12tbwGyFGMiVl5USXFSb2OQUjJSfXcuwAG9UQgx0nIRdti3kaB/ML8fwxJSi7ZkzuWCcYn/nvHICQo5BI3b3Z2vuLKdwyCggIuOzp6d7tmr5zJIMAgIOTVfXN2Uu6u9UAOA6OS02XLS5kdHQyKDECe4mVjqxsWHQwKQCkGJklj446ZQD2CQBmhLc1AXgfINAZBhi2bjY0tZoEMAAJdKWNj4y4A6S5UkxmjIlAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c3e2f1019665784dbe470b/180.webp 240w, https://adnsur-cdn.tadevel.xyz/60c3e2f1019665784dbe470b/360.webp 480w, https://adnsur-cdn.tadevel.xyz/60c3e2f1019665784dbe470b/720.webp 960w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c3e2f1019665784dbe470b/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="&quot;Descans&#xE1;, nene&quot;: &quot;Oso&quot; Bareilles y Carlos Omar, la emocionante &#xFA;ltima charla al aire en la radio"></picture></div></div><div class="detail"><h1>&quot;Descans&#xE1;, nene&quot;: &quot;Oso&quot; Bareilles y Carlos Omar, la emocionante &#xFA;ltima charla al aire en la radio</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d30420c1116453b82779b"><span class="tag">Comodoro</span></a> <a href="/search?tag=5c7d305f0c1116453b827a0d"><span class="tag">Comodoro Rivadavia</span></a> <a href="/search?tag=60cb52ff0c8a1b4623916b07"><span class="tag">Eva Pacrio</span></a> <a href="/search?tag=60cb52ff0c8a1b4623916b06"><span class="tag">nuevo sol</span></a> <a href="/search?tag=60cb52ff0c8a1b4623916b05"><span class="tag">geriaticos</span></a> <a href="/search?tag=5c7d32280c1116453b82a6b6"><span class="tag">muertes</span></a> <a href="/search?tag=5f5f64a491123d0263a9f1bc"><span class="tag">covid</span></a> <a href="/search?tag=5c7d3f10d21b0e48c95dac22"><span class="tag">abandono de persona</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/chubut/sociedad/es-de-comodoro--hace-alta-costura-y-diseno-un-vestido-de-novia-para-nicole-neumann_a60c52c3c1c498a7d4e1f53f6" aria-label="Es de Comodoro, hace alta costura y dise&#xF1;&#xF3; un vestido de novia para Nicole Neumann" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-badge="60c56fa21c498a7d4e1f64c0" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60c52d251c498a7d4e1f5443/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURcbJyQcODbu8vauqq4+GhoB8diEiH7OSnFxUSJyen3NnZJKTjDdAPnpLN0swIJprS0C+JeoAAAC+SURBVAjXY1htZGy5WUlJgcF6tytDpJHmQbENSkwMqqErGDyNzAQFDzEwADmrgJxpgoJJQI62SyiDt7GO2DNJIIfbZTeQo/X2XhOQw9XRxeBirPH2fhCQw9q6isF1stnbuwFADnNwOZCj8fbeBCCHyRnImRn29lowiONezuB1TPD9P7GTCmCOj6BgfoWgzEwjKEfumqCMkpKSSzlDjKCgoJig2AQGplWuDGGCIJDYwMDU0cGwUBAslczE1HEGADGENUyxMklTAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><div class="badge" data-id="60c56fa21c498a7d4e1f64c0">Emprendedores chubutenses</div></div><div class="detail"><div class="kicker"><span>La comodorense que visti&#xF3; a Nicole Neumann</span></div><div class="title"><span>Es de Comodoro, hace alta costura y dise&#xF1;&#xF3; un vestido de novia para Nicole Neumann</span></div><div class="deck"><span>Carla Ciafardini ten&#xED;a 16 a&#xF1;os cuando empez&#xF3; a coser junto a su madre, siguiendo la herencia de su abuela. Diez a&#xF1;os despu&#xE9;s fue convocada por una publicaci&#xF3;n nacional para confeccionar un vestido de novia, eligiendo a Nicole Neumann como modelo. &#x201C;Para mi es un logro muy grande, hay gente que cose a&#xF1;os y ah&#xED; queda&#x201D;, dijo a ADNSUR la joven, feliz, pero tambi&#xE9;n agradecida a sus padres, a quienes adopt&#xF3; desde ni&#xF1;a y honr&#xF3; poni&#xE9;ndole el apellido a su marca.</span></div><share-button-set url="/chubut/sociedad/es-de-comodoro--hace-alta-costura-y-diseno-un-vestido-de-novia-para-nicole-neumann_a60c52c3c1c498a7d4e1f53f6" text="Es de Comodoro, hace alta costura y dise&#xF1;&#xF3; un vestido de novia para Nicole Neumann" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/comodoro--se-tiro-al-mar-tras-discutir-con-su-pareja-y-sus-amigos-lo-salvaron-_a60c72b6db634cb1ca5f8dd98" aria-label="Comodoro: se tir&#xF3; al mar tras discutir con su pareja y sus amigos lo salvaron " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60c72b3eb634cb1ca5f8dd91/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQMCAhAJCBoXFiwpJygLCUE6OUpIS66koO7s6ltZW3FxdEkTD2o2LsG8u5WVmKpbT7ceJIEAAAC0SURBVAjXY2AAAUZBQSUwA0grGUFElIxNg8BCSqahmSAxRiHjtMxlIJagstnMdWCWkNm6d+3TgCxG4awbHe2pikCNonfv3mgPVmJgFHHtqMprD1ZkEPTeUz4tqj1IkEHEp/5osmW5oSBQ7P8ZJyVLBQYGRe/dpwUFhQSA5rq4OAoKQB0kyMAAdRtQhBHMdHFkYGACy4sCncakCNTMwGwI4oMEhRWhOhiUFSEiDAxKMFMYoAwAF6kjUT7THNEAAAAASUVORK5CYII=);background-size:cover;background-position:57.4658158614403% 33.23503808038551%;object-position:57.4658158614403% 33.23503808038551%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Rescate en el mar</span></div><div class="title"><span>Comodoro: se tir&#xF3; al mar tras discutir con su pareja y sus amigos lo salvaron</span></div><div class="deck"><span>Ocurri&#xF3; en la playa de Restinga Ali. El joven de 27 a&#xF1;os decidi&#xF3; arrojarse al mar tras mantener una discusi&#xF3;n con su pareja. Minutos m&#xE1;s tarde, arribaron al lugar dos amigos, que no dudaron en tirarse al agua para rescatarlo. Fue hospitalizado con un principio de hipotermia.</span></div><share-button-set url="/policiales---judiciales/comodoro--se-tiro-al-mar-tras-discutir-con-su-pareja-y-sus-amigos-lo-salvaron-_a60c72b6db634cb1ca5f8dd98" text="Comodoro: se tir&#xF3; al mar tras discutir con su pareja y sus amigos lo salvaron " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/un-joven-aseguro-que-lo-apunalaron-en-el-pecho-en-un-intento-de-robo-pero-su-padre-lo-desmintio-_a60c368e7019665784dbe22c3" aria-label="Un joven asegur&#xF3; que lo apu&#xF1;alaron en el pecho en un intento de robo pero su padre lo desminti&#xF3; " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60c36f19019665784dbe24aa/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRcTGB4YICQdJiwjMQ0KDj0yRcx/hT4rNoNPVqVob0o6TmNLXM26yH5neaOCku3t7z91/j0AAACzSURBVAjXY3BxYRCo6OhoFxRkcWFwcWAU75g5c2aRAAMLAwODoOrOtM4MIyUgU4BRqTpzWlq6sbEgI4OioHJl2oy0pcHGisoMSkKmK6blte3eZaxozKAkHLq4Im3PqVXBSkCOUOgq4+X1f7ZCOKahy5X1zpw1AnIEBZVLw40N1765LGTMwMAobKykZCy8962REYMDA6OikJKSknD0ZiWgcxgYBUFAqFyBwQXIAzmEgcGBBQB5/C2qhBvw1wAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Comodoro Rivadavia</span></div><div class="title"><span>Un joven asegur&#xF3; que lo apu&#xF1;alaron en el pecho en un intento de robo pero su padre lo desminti&#xF3;</span></div><div class="deck"><span>El hombre de 29 a&#xF1;os arrib&#xF3; al Hospital Regional con una pu&#xF1;alada en el pecho, producto de un supuesto asalto que habr&#xED;a sufrido en cercan&#xED;as a su hogar, en Zona de Quintas. La v&#xED;ctima se neg&#xF3; a realizar la denuncia y su padre se acerc&#xF3; a la polic&#xED;a y cont&#xF3; su relato del hecho.</span></div><share-button-set url="/policiales---judiciales/un-joven-aseguro-que-lo-apunalaron-en-el-pecho-en-un-intento-de-robo-pero-su-padre-lo-desmintio-_a60c368e7019665784dbe22c3" text="Un joven asegur&#xF3; que lo apu&#xF1;alaron en el pecho en un intento de robo pero su padre lo desminti&#xF3; " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/chubut/sociedad/se-podra-circular-hasta-las-22-y-los-restaurantes-atenderan-hasta-las-00-horas-en-comodoro-y-rada-tilly_a60c7434bb634cb1ca5f8e55d" aria-label="Se podr&#xE1; circular hasta las 22 y los restaurantes atender&#xE1;n hasta las 00 horas en Comodoro y Rada Tilly" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/5fe7e44b165bdf7c9dfa7209/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVU5HUsyGgkFGWE/IDAfFj8rGmpHJSAVGXxVLUg4LXFcSmdRPoJqVY+BeaSAXamoom66yq0AAACySURBVAjXY1ACAZXIjaEiJSEMILa7o4Cge5EKK4izyj2MQdAlQFAQxJnswmPAICriUs6gVFnudSKZgbHIvcSFQf3su30vBKwTBRkYzBgiz99avzIkcqngVuZyhtnn76y9GRAyUWQ7ByODa9/ptdf3n9rqcsaig8FV2LivcebqEBdjY2OGUGazjmYGg0DBhNBQBkEgJ82AEWgjEDAyG6elpRkzMDKAuALGZmlmacnGBgwMAB8FMhF4W5LcAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Nuevas medidas de restricci&#xF3;n</span></div><div class="title"><span>Se podr&#xE1; circular hasta las 22 y los restaurantes atender&#xE1;n hasta las 00 horas en Comodoro y Rada Tilly</span></div><div class="deck"><span>As&#xED; lo anunciaron fuentes del municipio local a ADNSUR, a la espera de la confirmaci&#xF3;n del Gobierno de Chubut. La circulaci&#xF3;n permitida ser&#xE1; de 6 a 22 horas en todo el ejido urbano. Adem&#xE1;s regresar&#xE1;n las actividades religiosas, pero seguir&#xE1;n prohibidas las reuniones sociales.</span></div><share-button-set url="/chubut/sociedad/se-podra-circular-hasta-las-22-y-los-restaurantes-atenderan-hasta-las-00-horas-en-comodoro-y-rada-tilly_a60c7434bb634cb1ca5f8e55d" text="Se podr&#xE1; circular hasta las 22 y los restaurantes atender&#xE1;n hasta las 00 horas en Comodoro y Rada Tilly" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1" target="_blank" rel="noopener nofollow">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1" target="_blank" rel="noopener nofollow">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1" target="_blank" rel="noopener nofollow">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1" target="_blank" rel="noopener nofollow">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1" target="_blank" rel="noopener nofollow">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1" target="_blank" rel="noopener nofollow">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1" target="_blank" rel="noopener nofollow">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1" target="_blank" rel="noopener nofollow">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1" target="_blank" rel="noopener nofollow">Opini&#xF3;n</a></li><li><a href="https://www.adnsur.com.ar/quienes-somos" tabindex="-1" target="_blank" rel="noopener nofollow">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 17 de jun. de 2021 12:04</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/procesaron-por-abandono-a-una-medica-y-al-dueno-de-un-geriatrico-por-la-muerte-de-tres-abuelos-por-covid-en-comodoro_a60cb4f5c89836d254fabff00"},"headline":"Procesaron por abandono a una médica y al dueño de un geriátrico por la muerte de tres abuelos por Covid en Comodoro","description":"La jueza federal de Comodoro Rivadavia, Eva Parcio procesó por el delito de abandono de persona al dueño del geriátrico \"Nuevo Sol\" y a la médica responsable, Susana Di Sarli. Allí se registró un brote de coronavirus que terminó con 25 contagios y tres abuelos fallecidos en diciembre del 2020.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/60cb537d89836d254fac00b0/720.jpeg","width":1280,"height":720},"datePublished":"2021-06-17T14:03:08.143Z","dateModified":"2021-06-17T14:23:20.469Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>