<!DOCTYPE html><html lang="en" data-dark-available="" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="title" content="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros"><meta property="og:title" content="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros"><meta name="twitter:title" content="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros"><meta name="description" content="M&#xE1;s de un centenar de vacunas caninas contra el COVID-19 fueron suministradas a personas&#xA0;en la&#xA0;ciudad de Calama, en el norte de Chile, en un ins&#xF3;lito caso que es ahora investigado por la justicia."><meta property="og:description" content="M&#xE1;s de un centenar de vacunas caninas contra el COVID-19 fueron suministradas a personas&#xA0;en la&#xA0;ciudad de Calama, en el norte de Chile, en un ins&#xF3;lito caso que es ahora investigado por la justicia."><meta name="twitter:description" content="M&#xE1;s de un centenar de vacunas caninas contra el COVID-19 fueron suministradas a personas&#xA0;en la&#xA0;ciudad de Calama, en el norte de Chile, en un ins&#xF3;lito caso que es ahora investigado por la justicia."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/6080b3ec70020f3741406762/facebook?v=6acaad4ddd9ebd633a47fe00861eff7b&amp;s=753bfc48c87bfa0dd3bca7ce766c17dd"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/6080b3ec70020f3741406762/twitter?v=6acaad4ddd9ebd633a47fe00861eff7b&amp;s=f9548bdeebeb02e230b7ecc7ca0fa255"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=239987a8ed71bad2f094f8ac450eb089" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Más de cien personas fueron inoculadas contra el Covid con vacunas para perros",location:"https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l521wRZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvw.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4l0qyriQwlOrhSvowK_l5-eR71Wvf4jvw.woff2" as="font" type="font/woff2" crossorigin=""><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script></head><body my-unresolved=""><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<.1||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.2||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=128&amp;v=e9b32004522cfa38c30ce2add8867aaa&amp;s=767ec39c764232eea8c3bab8295d99eb" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=128&amp;v=0bc2659dfc8db0f20c490dfd72545a32&amp;s=1db6643facf7a09237c76f590ec32421"><img alt="ADNSur" class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=128&amp;v=54e927f2980d3217ebf866dc58a988ed&amp;s=d64d03d1a08e3972b2e63295bfc0e3c4"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">21 de abril de 2021</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=.5?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){if(localStorage.deskAdAt2&&Date.now()-parseFloat(localStorage.deskAdAt2)<36e5)return;let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(o){o.slot.getSlotElementId()==e&&(o.isEmpty||(localStorage.deskAdAt2=Date.now(),t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="prefetch" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack="" page-title="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros"><page-article is="page-article" doc-id="6080b3ec70020f3741406762" doc-title="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros" facebook-comment-count="2" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/6080b3ec70020f3741406762/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Esc&#xE1;ndalo en Chile</div><h1 class="article-title">M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros</h1><h2 class="article-deck">M&#xE1;s de un centenar de vacunas caninas contra el COVID-19 fueron suministradas a personas&#xA0;en la&#xA0;ciudad de Calama, en el norte de Chile, en un ins&#xF3;lito caso que es ahora investigado por la justicia.</h2><time datetime="2021-04-21T23:38:13.448Z" class="article-date">mi&#xE9;rcoles 21 de abril de 2021 20:38</time><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762" text="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=239987a8ed71bad2f094f8ac450eb089"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.31578947368421%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURfjz\+O/q7eLd429IM3lROlsbDP78/lEwJDoVDr6tql4/NYdfUZR3bbSYjtHDwtKfKor1DhQAAAChSURBVAjXY0h0b98zkQEEBAUZnl0vN7FLAHEYBRli73is6k1gSADyBRlCo06V9ySwCaglgDjhq9r7Etjm7GQDKgsNrmjfwCA42XinGIhjXKWg\+VCldvNORobQEmcbJSUBlSpj44kMESUuNoqCgpwu3rt9GCJCXEweKgqKXbYy9maIaHYxnqikKCg0Z7kJkONsdUkJCMQkN4NkrA6BOIqM9wFwBC8xvjGOYgAAAABJRU5ErkJggg==)" data-tadevel-template="web/multimedia-photo"></div><picture data-tadevel-template="web/multimedia-photo"><source srcset="https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/t360.jpeg" type="image/jpeg"><img alt="M&#xE1;s de cien personas fueron inoculadas contra el Covid con vacunas para perros"><x-picture-helper></x-picture-helper></picture></div></div></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>CHILE -&#xA0;La justicia chilena inici&#xF3; una investigaci&#xF3;n para determinar las responsabilidades en un ins&#xF3;lito hecho en el que<strong> m&#xE1;s de un centenar de personas participaron de un proceso de vacunaci&#xF3;n que les suministr&#xF3; vacunas para perros</strong>, con el fin de atacar el coronavirus</p><p>La denuncia indica que&#xA0;<strong>personal veterinario </strong>habr&#xED;a proporcionado y aplicado vacunas para perros&#xA0;en al menos 100 personas,&#xA0;bajo la excusa de ser un medicamento &#x201C;para combatir los efectos del coronavirus&#x201D;.</p><p>Los antecedentes indican que&#xA0;todo ocurri&#xF3; en la ciudad de Calama, al norte de Chile,<strong> durante el a&#xF1;o pasado</strong>. All&#xED;, un m&#xE9;dico veterinario de iniciales C.P.C. redact&#xF3; un informe titulado&#xA0;&#x201C;Inmunizaci&#xF3;n cruzada. Vacuna coronavirosis canina como tratamiento preventivo, en seres humanos con riesgo de contagio y desarrollar la enfermedad por coronavirus COVID-19&#x201D;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p class="aside">En este texto,&#xA0;el m&#xE9;dico habr&#xED;a asegurado&#xA0;que en&#xA0;Argentina ocurrieron supuestos&#xA0;casos exitosos de tratamiento contra el coronavirus gracias a la vacuna &#xF3;ctuple, lo cual no es real.</p><p>Sin embargo,&#xA0;el m&#xE9;dico insisti&#xF3; en su idea, y distribuy&#xF3; el falso estudio&#xA0;entre un grupo de veterinarios de la ciudad de Calama. Luego el profesional&#xA0;se habr&#xED;a&#xA0;vacunado &#xE9;l mismo con el medicamento para poner a prueba sus ideas, y &#x201C;para generar anticuerpos&#x201D; en su organismo.</p><p>Tras esta decisi&#xF3;n del m&#xE9;dico veterinario,&#xA0;los principales antecedentes llegaron a manos de las autoridades sanitarias, quienes r&#xE1;pidamente llevaron a cabo un sumario para identificar el origen de este caso. Seg&#xFA;n las primeras conclusiones de esta investigaci&#xF3;n realizada por la autoridad,&#xA0;el m&#xE9;dico &#x201C;proporcion&#xF3; vacunas a personas interesadas&#x201D;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>&#x201C;C.P.C. declara pertenencia, elaboraci&#xF3;n y difusi&#xF3;n de documento mencionado que se inmuniz&#xF3; con coronavirus canino. Adem&#xE1;s, indica que&#xA0;proporcion&#xF3; vacunas a personas interesadas en inmunizaci&#xF3;n cruzada, pero que no aplic&#xF3; vacunas&#x201D;, sostiene la investigaci&#xF3;n realizada por la Seremi.</p><p>La investigaci&#xF3;n sanitaria adem&#xE1;s impuso una <strong>multa contra el m&#xE9;dico de 180 UTM, aproximadamente USD 13.331,&#xA0;por incumplimiento grave de normas sanitarias al ejercer ilegalmente la profesi&#xF3;n de m&#xE9;dico cirujano</strong>, y por formular pron&#xF3;sticos de manera indirecta.&#xA0;No obstante, el profesional habr&#xED;a apelado en contra de esta medida.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>El sumario en curso adem&#xE1;s descubri&#xF3; que&#xA0;C.P.C.&#xA0;<strong>no era el &#xFA;nico que apoyaba este falso tratamiento</strong>. Las autoridades tambi&#xE9;n identificaron a una m&#xE9;dica veterinaria, de iniciales M.F.M.,&#xA0;quien habr&#xED;a sido sorprendida vacunando a personas con la dosis canina.</p><p>La investigaci&#xF3;n detalla que la&#xA0;mujer reconoci&#xF3; los hechos cuando fue fiscalizada por las autoridades. Ella tambi&#xE9;n se habr&#xED;a vacunado con el medicamento canino para &#x201C;generar anticuerpos&#x201D; contra el coronavirus.</p><p>&#x201C;(La) due&#xF1;a dijo que vacun&#xF3; entre 70 a 75 personas y le restaban 90 dosis m&#xE1;s.&#xA0;Que pacientes no presentaban s&#xED;ntomas y hasta me la ofreci&#xF3;&#x201D;, fue el relato de un testigo a las autoridades sanitarias. Debido a lo anterior,&#xA0;las autoridades se encuentran buscando a quienes se vacunaron de manera ilegal, y fraudulenta.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>Frente a estas acusaciones,&#xA0;la profesional se hizo el tiempo para entregar la versi&#xF3;n de sus hechos. Seg&#xFA;n sus palabras,&#xA0;&#x201C;no se trata de hacer mal a alguien, a lo mejor ten&#xED;amos -o tenemos- la cura y no sabemos&#x201D;, indic&#xF3; la m&#xE9;dico veterinaria.</p><p>&#x201C;Yo le ofrec&#xED; a las personas del Servicio de Salud que pescaran (sic) mi sangre, que hici&#xE9;ramos pruebas,&#xA0;que me vacunaran de nuevo, que me expusieran donde est&#xE1; el virus para ver si funciona&#x201D;, manifest&#xF3; tambi&#xE9;n la profesional investigada.</p><p>Vale recordar que en Chile, la &#xFA;nica instituci&#xF3;n autorizada para decidir las inoculaciones en el pa&#xED;s es el Instituto de Salud P&#xFA;blica&#xA0;(ISP). Y por el momento, se han revisado los antecedentes y&#xA0;aprobado para uso de emergencia contra el coronavirus los medicamentos de Pfizer, Sinovac, AstraZeneca y CanSino.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p>Fuente: Infobae</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/cultura---espectaculos/filtraron-un-video-de-luis-novaresio-besandose-con-su-novio-braulio-y-estallo-el-escandalo_a607ee15c45195c621ad1fbc1" aria-label="Filtraron un video de Luis Novaresio bes&#xE1;ndose con su novio Braulio y estall&#xF3; el esc&#xE1;ndalo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQAAADMHABoBACoDAGs7IyIBAGAuFUAOA0oiDlodCkoUA1gqFjsXDIpSIgYFAgIBAKkuyy4AAABdSURBVAjXY2AAgra0tG0NDFCwxcUlDcbh7znt4gLnhBp7H0mAKZNcPj3iAoyzctUsaQRn\+nJtGIdvZmMxhwOMU358TbgATFmgoKFgAJwjHGoI5wQbK4UqIHGUQBwAtCIZz7HHkbQAAAAASUVORK5CYII=);background-position:center;background-size:cover" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ee3f845195c621ad1fd02/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ee3f845195c621ad1fd02/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ee3f845195c621ad1fd02/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ee3f845195c621ad1fd02/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ee3f845195c621ad1fd02/t360.jpeg" type="image/jpeg"><img alt="Filtraron un video de Luis Novaresio bes&#xE1;ndose con su novio Braulio y estall&#xF3; el esc&#xE1;ndalo"></picture></div></div><div class="detail"><h1>Filtraron un video de Luis Novaresio bes&#xE1;ndose con su novio Braulio y estall&#xF3; el esc&#xE1;ndalo</h1></div></article></a><a href="/chubut/sociedad/quienes-eran-los-pescadores-que-murieron-en-cabo-raso-y-fueron-encontrados-este-martes_a607f46ec45195c621ad21a5c" aria-label="Qui&#xE9;nes eran los pescadores que murieron en Cabo Raso y fueron encontrados este martes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQQEBFFQTxQSFTUvLTtDSSAeIXp1c2RmZqF7Zx80Qp6Znlc2MmuTl6zm7YNcRA91j81qNrkAAACrSURBVAjXY2BABqGqoaGaLp5BCiCOmHtWus/duyUGDAxKDLuWr0oEcUwNGBQYpJYtK3T\+/78krtnYiMH9eUai0fz/JdEd714zhLhktHgHy5eEGuYcZIjoSGucvXtfioKq5xmGuEa5h5MClEuCbE61MQSHGgpOCDJMUc66u5wheGJZ\+gTmzYWqjmlFDIbiOenCkZ6CCkzimxiYBUWUAkUEFVQcBQ0Qjgw2YgAA0VY1sOX4xLoAAAAASUVORK5CYII=);background-position:center;background-size:cover" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f4e4545195c621ad21c1e/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f4e4545195c621ad21c1e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f4e4545195c621ad21c1e/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f4e4545195c621ad21c1e/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f4e4545195c621ad21c1e/t360.jpeg" type="image/jpeg"><img alt="Qui&#xE9;nes eran los pescadores que murieron en Cabo Raso y fueron encontrados este martes"></picture></div></div><div class="detail"><h1>Qui&#xE9;nes eran los pescadores que murieron en Cabo Raso y fueron encontrados este martes</h1></div></article></a><a href="/chubut/sociedad/pronostican-dos-dias-de-intensas-lluvias-en-comodoro-y-rada-tilly_a607d7fff32e091086ce7697a" aria-label="Pronostican dos d&#xED;as de intensas lluvias en Comodoro y Rada Tilly" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT44L0RBQCMfHVFOTDAuLmVkYRMQD\+Xt8Pj7/JGRk6WprH1/fLfo\+8XN0ri6vVxUK3qmX0YAAAC7SURBVAjXFck9DoIwAIbhDyHOImEwLtoQZktlJ0KdJcGJQYORK5R4gXZ1rNwAE6OJDt6B3ckjcAZ/3u3Ji0vzrxNCVhJa69PlLZRshfqh6SopVdu\+BNb62QmlfudAwR/hyhvVT30OCHid3yyyIKT0Fih5fotggRTExXCaHyMrHpaFH\+K\+G6fAOPOL7QZZubdhpna/\+HxAlzw1XZb4UzuBd2U9p0cTWC5BPIsCm5ozzGMfqdGfGA5jjBqDLxJVOTadY3ZMAAAAAElFTkSuQmCC);background-position:center;background-size:cover" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607d883d32e091086ce76b62/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607d883d32e091086ce76b62/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607d883d32e091086ce76b62/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607d883d32e091086ce76b62/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607d883d32e091086ce76b62/t360.jpeg" type="image/jpeg"><img alt="Pronostican dos d&#xED;as de intensas lluvias en Comodoro y Rada Tilly"></picture></div></div><div class="detail"><h1>Pronostican dos d&#xED;as de intensas lluvias en Comodoro y Rada Tilly</h1></div></article></a><a href="/chubut/sociedad/quedarse-sin-trabajo--las-historias-de-los-que-viven-la-crisis-en-comodoro_a607b5873af82f145968b6120" aria-label="Quedarse sin trabajo: las historias de los que viven la crisis en Comodoro" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURUw1KxcfK5x9ZLaRehstRmc8MRQSFYFkVy8lJ9PIun5QNeDYzFJNS5eOgqypoqExPXJ8CsgAAAC\+SURBVAjXY5i5e6eSsbHR3ONLVy1l2L17p7LddaO5p2oYGBh2AmXsGIrmsgbEBDDM3j1TSSEtay4rR2sAw7l5Ly8pcaTOZQ9lWMDQcfzsJXWOhnlcC8Q6GEqNbYpLxBLmsbIJCjKEGxkXq6RlzWONEHFjWG5srKzUljXv\+AIgByije7iCwZ1rKZDzX9n4iLtWRGJPQAuQU6t7xKVKULCHtUWQ4f8lvSMijoKCrQGOggyf3r474uIimNYVICgIAD4iQW1sAJNaAAAAAElFTkSuQmCC);background-position:center;background-size:cover" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b5891af82f145968b612c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b5891af82f145968b612c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b5891af82f145968b612c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b5891af82f145968b612c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b5891af82f145968b612c/t360.jpeg" type="image/jpeg"><img alt="Quedarse sin trabajo: las historias de los que viven la crisis en Comodoro"></picture></div></div><div class="detail"><h1>Quedarse sin trabajo: las historias de los que viven la crisis en Comodoro</h1></div></article></a><a href="/policiales---judiciales/encontraron-muertos-a-los-tres-pescadores-desaparecidos-en-cabo-raso_a607f083845195c621ad2078a" aria-label="Encontraron muertos a los tres pescadores desaparecidos en Cabo Raso" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZCMhePi4oB\+am9uV4qHeGdueWZlTHh2Yt7g4sXR3mmCpHt7fVlZQq/E05yho26Lr/YIGfIAAAC5SURBVAjXTYkvDsIwFIefmCaZm340mcG9ZDUTy9IroHA0KQY1yKrneoUJLoCeQy7ZzC6AqEPvAJjxSkbCJ35/8oFzTRzHznEkwJU4pkkcHxbJV7BpmZt/hmphWd73H7D/I5zDYwW6AlbmmePVhbnx3oPpWalIqWBQ8A4qKhRYrBCtTTG1FyDKDEmqibQBoew13QorU52B0VrSeRomMxgwZsylKJVVuIUqH3NNKEosIzjWmmjqT6LC3QetEE3HVMZbzQAAAABJRU5ErkJggg==);background-position:center;background-size:cover" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f094745195c621ad207e9/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f094745195c621ad207e9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f094745195c621ad207e9/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f094745195c621ad207e9/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f094745195c621ad207e9/t360.jpeg" type="image/jpeg"><img alt="Encontraron muertos a los tres pescadores desaparecidos en Cabo Raso"></picture></div></div><div class="detail"><h1>Encontraron muertos a los tres pescadores desaparecidos en Cabo Raso</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/policiales---judiciales/comodoro--la-policia-freno-un-partido-de-futbol-con-mas-de-30-personas-y-secuestro-latas-de-cerveza-_a607b685daf82f145968b64c7" aria-label="Comodoro: la polic&#xED;a fren&#xF3; un partido de f&#xFA;tbol con m&#xE1;s de 30 personas y secuestr&#xF3; latas de cerveza " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/607b6a86af82f145968b6539/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5XUKOps5GRlYmJjXh2d1VRTZ2bm7Gztpacp7q8v2tpamRfW05KR4OBgjUwNUlDPweFfqYAAAEwSURBVBjTFcoxS8NQFAXgM5glmd7S2FEjpbR0SaQtSkCb0iE1kOUt0sVU4uTQxUfHiMP7B9JVqksrPLQ4tAjOISikolIQnBXiHyjW5HLg8HEuklZQrrHBIM0lktAq1dQMfYYv275ubfQH/dS4GQ8XsnPE1OytnPxdNZ3XeZUxhuff764Ze2bTquaQJA+GVvD9ij2cI/nx9M3PN9/v6iWM7wz9Qjymm38KTTMqbRGaccE3YRVzW432fcmaa1U4epDTF03bGY32MTQ46Xnbs5Gy947QKgaEnbUn9uwEy8OYE8J62m6Yx0sk1wNC1N7xWh6rJZ3USXaemoFOs43zdawiSqXJB+e8WEYUPUkQcpzqAMuISlCE3DjXOhlcKJCmtzspJFfAlajiCooVKASlnbTwDz/FeI23uRe9AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Controles ante la segunda ola de covid</span></div><div class="title"><span>Comodoro: la polic&#xED;a fren&#xF3; un partido de f&#xFA;tbol con m&#xE1;s de 30 personas y secuestr&#xF3; latas de cerveza</span></div><div class="deck"><span>Ocurri&#xF3; este s&#xE1;bado a la tarde en la Cancha Ceferino, del Cord&#xF3;n Forestal. Los jugadores y asistentes aseguraron que no sab&#xED;an que estaban prohibidas este tipo de actividades en la ciudad.&#xA0;</span></div><share-button-set url="/policiales---judiciales/comodoro--la-policia-freno-un-partido-de-futbol-con-mas-de-30-personas-y-secuestro-latas-de-cerveza-_a607b685daf82f145968b64c7" text="Comodoro: la polic&#xED;a fren&#xF3; un partido de f&#xFA;tbol con m&#xE1;s de 30 personas y secuestr&#xF3; latas de cerveza " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/secuestraron-dos-kilos-y-medio-de-cocaina-tras-siete-allanamientos-en-chubut_a607f5fae45195c621ad22060" aria-label="Secuestraron dos kilos y medio de coca&#xED;na tras siete allanamientos en Chubut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/607f6af445195c621ad2225b/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAYBAMAAADnp6t7AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURUZRXhQeRL+6sqmhljs8NdbSzn6DiF1seGA3EXFsVCIUEZOIZ/r27UFtqaJvHXqUtWYsqN8AAAENSURBVBjTJc8xS8NAAMXxFwjJJHjg4hauxEXEkIO4XjBg1S2Q7YYGYsBBiBGSsYPL1YLE0aGotEPtFBBcxEWJX8FJHASXgmO7etHtx5+3PMx23VMfffFScczGbjJ/3BbNRqVsJ9cPW6JJLcixHcM8EQ2z8HNuxwQQTWTh8suOjQXE22YPF8rPn7V47Titk9FNLaIjB7L1dx2Fea06jUcfVRSFNeScxuvZahTSfxPSuoIc/tmmytP7pytCCHM7rVnbKWUc0wHTVHeZshx6d1pwkDPvFnLgca0r82P1pXvoTHwS7OsBR8CzNd842wFam6VupF6qNgHKd91cFGkGBKaZrSwLJWAvKzOOotdf4heCPF8GC1kxRgAAAABJRU5ErkJggg==);background-size:cover;background-position:49.270738377392895% 100%;object-position:49.270738377392895% 100%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Venta de droga</span></div><div class="title"><span>Secuestraron dos kilos y medio de coca&#xED;na tras siete allanamientos en Chubut</span></div><div class="deck"><span>Los operativos fueron realizados por la Polic&#xED;a Federal en distintas localidades de la provincia. La droga se enviaba en encomiendas. Siete personas quedaron a disposici&#xF3;n de la Justicia.</span></div><share-button-set url="/policiales---judiciales/secuestraron-dos-kilos-y-medio-de-cocaina-tras-siete-allanamientos-en-chubut_a607f5fae45195c621ad22060" text="Secuestraron dos kilos y medio de coca&#xED;na tras siete allanamientos en Chubut" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/comodoro--un-camion-choco-un-auto--un-poste-de-luz-y-termino-impactando-contra-una-casa-_a607ef4f845195c621ad20125" aria-label="Comodoro: un cami&#xF3;n choc&#xF3; un auto, un poste de luz y termin&#xF3; impactando contra una casa " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/607ef5a045195c621ad20144/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaeindHZ5HVvbFBJSjU2Pl9fX7a4ueHn8ISAfquNgCEfKsbN2IaUkVAqNHguO49SWxj+T2EAAADBSURBVAjXAbYASf8Ad3cRd3d3dmAHcXcRABG7uxEREbi7bLF3aQARdxEREbvGEWO2dpkAG2ggsRsbC7tvAmaZAMgiU1hhaF+Qj5hWAAAzXMgjNTNO+Y38JmYAM1VQVDQyLvlj7AYAAFUlWIAFPk3yAtUJmQAixSJAYt7u5DTdKDMAIsUAWGUu3USk2qVKAILFIkMkUDREpNqjRACMxUSqqqMCNKpDIpgAAJBrBVM0ODqjNEOIAGYJlgAAAMyCJSiQiQShQN5QcQ69AAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Accidente</span></div><div class="title"><span>Comodoro: un cami&#xF3;n choc&#xF3; un auto, un poste de luz y termin&#xF3; impactando contra una casa</span></div><div class="deck"><span>El cami&#xF3;n se encontraba descargando material cuando se produjo el accidente en el barrio 9 de julio. No hubo que lamentar personas heridas.</span></div><share-button-set url="/policiales---judiciales/comodoro--un-camion-choco-un-auto--un-poste-de-luz-y-termino-impactando-contra-una-casa-_a607ef4f845195c621ad20125" text="Comodoro: un cami&#xF3;n choc&#xF3; un auto, un poste de luz y termin&#xF3; impactando contra una casa " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/encontraron-en-trelew-al-hombre-de-65-anos-que-habia-desaparecido-en-comodoro_a607f60fd45195c621ad22096" aria-label="Encontraron en Trelew al hombre de 65 a&#xF1;os que hab&#xED;a desaparecido en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/607f641845195c621ad22137/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAYBAMAAADT3mpnAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURUhNQaOgoXl2ck9SRUFCN29pZYB/flpfVouGg2VgUlJYTZWQkDMyK83c7Nzn9Le5wPfG8pEAAADDSURBVAjXY3j39i4QXGD4f+/du3dvHzC0mhelbWsTYKhiYGBezODAsLygann5EjCHwdhqAYOBlWI7CwMDg1VxUTrzEQMGFgcXq0VpCgxHHEzT0poKGBxKlcpNfA4wqKWpnzlzhIFBNWr5qmLLCQxJAVZHTID6QiNdzhw548CgFDlr8kwXB4aMDtWZMyc7MOzI6G6aOZmBQXC3oHRHUgDDbkEg2N3A0L1740dBQQEGtbaOjSA6MlRJKWO3ANCc0KlBSgkAi+1Dz8DmV48AAAAASUVORK5CYII=);background-size:cover;background-position:41.3947128532361% 20.374914213641375%;object-position:41.3947128532361% 20.374914213641375%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Sano y salvo</span></div><div class="title"><span>Encontraron en Trelew al hombre de 65 a&#xF1;os que hab&#xED;a desaparecido en Comodoro</span></div><div class="deck"><span>Desde B&#xFA;squeda de Personas confirmaron que est&#xE1; bien f&#xED;sicamente pero ser&#xE1; derivado al Hospital de manera preventiva. El hombre era buscado desde el domingo cuando sali&#xF3; con su auto de su casa en Km.3. El veh&#xED;culo fue hallado en un descampado de esa ciudad chubutense.</span></div><share-button-set url="/policiales---judiciales/encontraron-en-trelew-al-hombre-de-65-anos-que-habia-desaparecido-en-comodoro_a607f60fd45195c621ad22096" text="Encontraron en Trelew al hombre de 65 a&#xF1;os que hab&#xED;a desaparecido en Comodoro" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></page-article><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="https://www.adnsur.com.ar/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer -swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/avisos-funebres" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" style="opacity:.7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABABAMAAABYR2ztAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAYUExURR4eHkxpcR4eHh4eHh4eHh4eHh4eHh4eHufxiB8AAAAIdFJOU/8A3mQaObiRaiAWEwAAAaxJREFUSMftlTtzgkAQgNcjQk08pL3gJGlhNGMr0aQOKGOLj2iLOEn+fu72eBmWpEjrFiDs5+17AfsPgSvwK8CnHtuF3cA8BSlW1AU4qAcYdQHPUMiJBrgoAYMGhlBJRAI+ACsO2ZBAyiYyEET6FMC9E0+ScKAIgwKcdydXIapYTDqKdLR4EYHTCbxZ8hL37LQDGEAgr+5GRWNRgG+gHQyXctLBA5QIOsxnMyxNyWIQQNovfsQyoUSqB7KE2pSgi3XL6opIb9pApi3wGKvdBjhs1G2ZqzRSLTcE+Xa+FYW+DfgmX26xFXS0BbBYfh08T9SdBN6uMRfOZ1OltMfzqjE4bqlmD8cMxuNktQibk+VoPcM/6UJdjB7PUP1RBHnXAl5RP9GPblXJCuA4ZfdlfczWdLt6Pn5WsgZmmJOLZrsEfByP4mlmtRcIutAre2zfBkADayyUGXYAN7aI1LzsiR2FabTsbG/z3KCWmF42gQsHQRgoowAjXB/O9BqcaS8en5LxlDzBrbuAkUC9sKBPb9q41JM+Vv0gDQRdu1qv1bIjqGXOc2DH6PpR+x/wDfAil8tbzG5dAAAAAElFTkSuQmCC"></iron-icon>Avisos f&#xFA;nebres</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/adnsur-en-vivo" tabindex="-1"><paper-item>ADNSUR en Vivo</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcasts</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a><a href="/quienes-somos" tabindex="-1"><paper-item>Quienes somos</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=128&amp;v=e9b32004522cfa38c30ce2add8867aaa&amp;s=767ec39c764232eea8c3bab8295d99eb" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=128&amp;v=0bc2659dfc8db0f20c490dfd72545a32&amp;s=1db6643facf7a09237c76f590ec32421"><img alt="ADNSur" class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=128&amp;v=54e927f2980d3217ebf866dc58a988ed&amp;s=d64d03d1a08e3972b2e63295bfc0e3c4"></picture></div></nav></app-drawer><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json" data-tadevel-template="web/frame-interactive">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=239987a8ed71bad2f094f8ac450eb089","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script data-tadevel-template="web/frame-interactive">window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.68d84512.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.d335fb4d.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.376680fd.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.b35ddb54.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/mas-de-cien-personas-fueron-inoculadas-contra-el-covid-con-vacunas-para-perros_a6080b3ec70020f3741406762"},"headline":"Más de cien personas fueron inoculadas contra el Covid con vacunas para perros","description":"Más de un centenar de vacunas caninas contra el COVID-19 fueron suministradas a personas en la ciudad de Calama, en el norte de Chile, en un insólito caso que es ahora investigado por la justicia.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/6080b76070020f37414067f0/720.jpeg","width":1280,"height":720},"datePublished":"2021-04-21T23:38:13.448Z","dateModified":"2021-04-21T23:39:16.517Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>