<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar - ADNSUR - Pese a que la v&#xED;ctima no se resisti&#xF3; al robo, el delincuente le dispar&#xF3; en una rodilla. El hermano del herido lo traslad&#xF3; en su auto al Hospital Regional.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="hombre baleado,robo violento en Comodoro,baleado en Comodoro"><meta name="title" content="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar"><meta property="og:title" content="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar"><meta name="twitter:title" content="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar"><meta name="description" content="Pese a que la v&#xED;ctima no se resisti&#xF3; al robo, el delincuente le dispar&#xF3; en una rodilla. El hermano del herido lo traslad&#xF3; en su auto al Hospital Regional. "><meta property="og:description" content="Pese a que la v&#xED;ctima no se resisti&#xF3; al robo, el delincuente le dispar&#xF3; en una rodilla. El hermano del herido lo traslad&#xF3; en su auto al Hospital Regional. "><meta name="twitter:description" content="Pese a que la v&#xED;ctima no se resisti&#xF3; al robo, el delincuente le dispar&#xF3; en una rodilla. El hermano del herido lo traslad&#xF3; en su auto al Hospital Regional. "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/62dc1c64f082bd59ce9f0c97/facebook?v=8eacc3f49a04a334ce8b17d44ccdde75&amp;s=b1e6a69407fedf03bb3396ab8ef823ac"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/62dc1c64f082bd59ce9f0c97/facebook?v=8eacc3f49a04a334ce8b17d44ccdde75&amp;s=b1e6a69407fedf03bb3396ab8ef823ac"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=cb71416ee597240243e27fc8917ea4d7","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.d59ad67f.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=cb71416ee597240243e27fc8917ea4d7" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar",location:"https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2"),googletag.pubads().setTargeting("tags",["5ce7dabf45cccfe58941ffce","62dc1d84a85bd3aee9a356b0","62dc1d84a85bd3aee9a356a2"])}));</script><meta name="tadevel:targeting:category" content="5c7d30430c1116453b8277b2"><meta name="tadevel:targeting:tags" content="5ce7dabf45cccfe58941ffce,62dc1d84a85bd3aee9a356b0,62dc1d84a85bd3aee9a356a2"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">23 de julio de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar"><div is="page-article" doc-id="62dc1c64f082bd59ce9f0c97" doc-title="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62dc1c64f082bd59ce9f0c97/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">ROBO VIOLENTO</div><h1 class="article-title">Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar</h1><h2 class="article-deck">Pese a que la v&#xED;ctima no se resisti&#xF3; al robo, el delincuente le dispar&#xF3; en una rodilla. El hermano del herido lo traslad&#xF3; en su auto al Hospital Regional.</h2><time datetime="2022-07-23T16:13:25.187Z" class="article-date">s&#xE1;bado 23 de julio de 2022 13:13</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=cb71416ee597240243e27fc8917ea4d7"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.22263914946842%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQkGBEwjAxYHAjcXAyIMAmE1BVUqBCkWBBgUB0QcAm1ADX1IC5JcG7hxEdOOK9qyfY/go\+kAAACrSURBVAjXY1BQcHFwYGhgYODo6GBQcVFyKmBwYADxGJQ8VxmBOR3lFQxKbvcWOQE5Su4VQBnHVAMlBSUmlXKPDgZj4xIlBwUlduPiaZIMaYkTZxopuagYSq1\+zyCYOHOmiYuxk0Zx8RoGQcHVgdONLY2NzcvLGQSjzh6UlJxsOTFNMJVh4poz2zLFkg3FUqP2MBhGhaYGCiaKpYVG7QaaNi00NEwsNHTpqtUANiQw4ptVzk8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97" text="Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Un hombre que esperaba la Traffic para ir al trabajo sufri&#xF3; un<strong> violento robo</strong> en la ma&#xF1;ana de este s&#xE1;bado en Comodoro. Un sujeto le exigi&#xF3; que le entregar la mochila y, pese a que la v&#xED;citma no se resisti&#xF3;,<strong> le dispar&#xF3; en una rodilla.</strong></p><p>El hombre hab&#xED;a observado a un&#xA0;auto sospechoso con las luces apagadas que circulaba por la zona del barrio Stella Maris, alrededor de las 7 AM, y luego apareci&#xF3; el sujeto que le rob&#xF3;, quien tras dispararle se escap&#xF3; caminando del lugar.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.22263914946842%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUMqBSAMAxAIA1YjAiQYBTEZBEoyCD8gA08sAxgUB1U3B1tCD2dKEy0tKW02BI1bFVbZgiIAAACnSURBVAjXY7h7d5Kg5yT1kCnpkTMZlJQEAwOVxENEGDihHEGVkImcM4EcRUGhQCFVR0kWpSkMgYJAGSFRF0EQx9jYuNk4vNzFhXWmC4hjbFxsAOS4hjIY1z02Nq5oDw1JKytgqDv/wZ2jvJyhY1UaA0Pc/\+MFHQwMBW1Z29IYwhs6GLpWLeBKSEtbxVDR0VC2ahlDVtbq3bsZODpWZC1gy9q958yeMwCghjcnMR12jAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dc1e38f082bd59ce9f1232/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62dc1e38f082bd59ce9f1232/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62dc1e38f082bd59ce9f1232/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dc1e38f082bd59ce9f1232/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Pese a que la v&#xED;ctima no se opuso al robo lo balearon " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Pese a que la v&#xED;ctima no se opuso al robo lo balearon</figcaption></figure><p>El herido fue trasladado por su hermano al Hospital Regional en su auto, seg&#xFA;n detallaron fuentes de la comisar&#xED;a tercera de polic&#xED;a.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><view-comment-preview model="Article" doc="62dc1c64f082bd59ce9f0c97" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/nacionales/cambios-en-mercado-pago--ya-no-se-podra-transferir-dinero-con-tarjetas-de-debito-_a62d5c34224ea07543ab095b1" aria-label="Cambios en Mercado Pago: ya no se podr&#xE1; transferir dinero con tarjetas de d&#xE9;bito " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXx\+h3N1fYWNl2Rlb9CZgPT399fh5bSJehuk2J1yZV\+MpOWxlWJRT4VjWbe3u22x10t3HscAAADPSURBVAjXY1BSL3HXWrVqkRIQMDB4u0/639HRBeFsuXPFCchhAHN2u3hKtIZ1MTABOey7t8zqaE1rYABKMbDs9pVatTRsoQCQxzB7y0RGgbS0h4IMDEwM3r6GgkI/On4KAnlAwxgFxdNS0y\+COO4XGQWvh6ZmThYE6vI0EBScHhqaWQxSVyMA5MS9y3Q2BErNYWAQFM//le5sDJS6zMDAaBAWllJjbCjIcBBoiEBoaDqYcwDIMQBy5hgbgzmMgu/ePfcEcQyAHGFjWxcXIAcAyPM\+7i\+8M7cAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d5c78524ea07543ab0a70f/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/62d5c78524ea07543ab0a70f/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/62d5c78524ea07543ab0a70f/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d5c78524ea07543ab0a70f/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Cambios en Mercado Pago: ya no se podr&#xE1; transferir dinero con tarjetas de d&#xE9;bito " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Cambios en Mercado Pago: ya no se podr&#xE1; transferir dinero con tarjetas de d&#xE9;bito</h1></div></article></a><a href="/sociedad/actualizacion---cual-es-el-nuevo-tope-de-ingreso-para-no-perder-los-subsidios-de-gas-y-luz-_a62da8e962b4002f2862c6cce" aria-label="Actualizaci&#xF3;n: &#xBF;Cu&#xE1;l es el nuevo tope de ingreso para no perder los subsidios de gas y luz?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRUSEj0wKScgHVFGOJqGcHlsZW5WRbiggNi7o6BsS2V6oDc9b2khKCpFsni04Ozi2tlXrLsAAAC1SURBVAjXY5DeWuK37nn2mZOuIa4MDMppeeueR5\+ZuTRMiEHY/4frusqlJycqKSowKKa4uqR6prkdVDITYGBSNA7JXrl0khCDiQCDEoOisdXKKxOFmCwFGIAmGEp0eMwRUhIDcRQFxfs7kgWNgQaAOKod5YHGIYEgjqCg6v\+OMrPyQCYGBiVhY\+lV7p7CaYYKDEqCxtZ371a0l4UWKgE5Srfvbp7R0WLeYsgAAkyG4SXOzO5BAN2SM0c2RLmyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62cdb2fa4417acd2c80391b6/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62cdb2fa4417acd2c80391b6/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62cdb2fa4417acd2c80391b6/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62cdb2fa4417acd2c80391b6/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Actualizaci&#xF3;n: &#xBF;Cu&#xE1;l es el nuevo tope de ingreso para no perder los subsidios de gas y luz?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Actualizaci&#xF3;n: &#xBF;Cu&#xE1;l es el nuevo tope de ingreso para no perder los subsidios de gas y luz?</h1></div></article></a><a href="/sociedad/-a-preparar-las-camaras-y-el-abrigo---vuelve-la-nieve-a-comodoro_a62d40668afe978ad6be876f6" aria-label="&#xA1;A preparar las c&#xE1;maras y el abrigo!: vuelve la nieve a Comodoro" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURd3k8e/2/eTp9uzv\+9be7crS5s7Z7cHK352kvK2zxbjB15CUqoGGmaq00W1wgVhaaN93R8AAAADFSURBVAjXLcrPCgFRHMXx03RHtrd5Af2GbHFf4C6GJ5g/ZSnuG0gpOwtib8hSiZo9XQ9AarakvIE8gYwZnN2n84WSBolsBCCFLTi3BJEJBbKrnHNBpXuG9EhRa0Zo/2GV/B\+yrGKYt2\+WouIE0Qi\+bJAtivXt/arhO2pVKC/cIApHmHmSefnk\+RrWfVwYiAXz5eM4n2BtkLkJ9bjXD6dQg1DreO8CuQGm8fnwPLUYlNPBQ8fJyYUsdJWHOHnvuq4jWbTufQDDV0I0\+z8ZqwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62cae560e5c4a95bc2a3c66d/180.webp 269w, https://adnsur-assets.tadevel-cdn.com/62cae560e5c4a95bc2a3c66d/360.webp 538w, https://adnsur-assets.tadevel-cdn.com/62cae560e5c4a95bc2a3c66d/720.webp 1077w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62cae560e5c4a95bc2a3c66d/720.jpeg 1077w" type="image/jpeg" sizes="128px"><img alt="&#xA1;A preparar las c&#xE1;maras y el abrigo!: vuelve la nieve a Comodoro" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&#xA1;A preparar las c&#xE1;maras y el abrigo!: vuelve la nieve a Comodoro</h1></div></article></a><a href="/policiales---judiciales/intento-salvar-del-incendio-a-sus-hijos-pero-fallecieron-los-tres-abrazados-abajo-de-la-cama_a62d81f0021c3fceffa1e05c5" aria-label="Intent&#xF3; salvar del incendio a sus hijos pero fallecieron los tres abrazados abajo de la cama" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbOUmRg\+eClXj1\+IspGDkWuawaqqt0NtmlWj2niw1juBv7CBbISTr\+ro5NCroWpmghxLFfsAAACnSURBVAjXAZwAY/8A3WM8nWlWxkRmQ93dAJwzNVlZXMYEBE9taACZVTWZmZXLsABET/IAiIqqiKNVawBOAETMAKqqqqindwtMwABmbAAiIicicne7DO8AQAQAcRERESJ1u0TkTvAAAFMhERERJ7sL5E1ACwAzUzIiJ3cE6\+Om8AAAMzMhESJzNYNYiTYEAHNXERESF6VVmIhUAAASMhESEiOGZViDAACTPzOHNkPQ2QAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d933454d97ef25bf7465f1/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62d933454d97ef25bf7465f1/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62d933454d97ef25bf7465f1/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d933454d97ef25bf7465f1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Intent&#xF3; salvar del incendio a sus hijos pero fallecieron los tres abrazados abajo de la cama" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Intent&#xF3; salvar del incendio a sus hijos pero fallecieron los tres abrazados abajo de la cama</h1></div></article></a><a href="/sociedad/buscan-a-tres--nenas--de-una-foto-tomada-hace-mas-de-30-anos-en-rada-tilly_a62d5880d24ea07543aaf41d7" aria-label="Buscan a tres &quot;nenas&quot; de una foto tomada hace m&#xE1;s de 30 a&#xF1;os en Rada Tilly" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTMfF6mAYHlaRdCzoculilE0JYp2aJ1tSjs4Nd7Ds2JKO7\+RbpKOi1NjaK6Zkure21HU81cAAACkSURBVAjXY7jbe\+fQ3Y5cjd7epDSGd2l33p05dubN40NK6Qwbpd///z/T0vjxg4BQhqJyyZkgMDk1QIPBxcTZ2HiLsfF8IwYNBhOxPBOXZS5Slq8YVjB4JwUZCYZLq292ZQpgKArlcBIsr5aWdggKZQhYwJEmWF5eLuIRxcDAEMCRsluwfPcWD1Ygp0tDeqOgeKFgqhYDQ1RaWkAAl9Kqhi4lLQAGFjeHshTC1gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d58c1824ea07543aaf51f6/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62d58c1824ea07543aaf51f6/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62d58c1824ea07543aaf51f6/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d58c1824ea07543aaf51f6/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Buscan a tres &quot;nenas&quot; de una foto tomada hace m&#xE1;s de 30 a&#xF1;os en Rada Tilly" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Buscan a tres &quot;nenas&quot; de una foto tomada hace m&#xE1;s de 30 a&#xF1;os en Rada Tilly</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/hombre-baleado_t5ce7dabf45cccfe58941ffce"><span class="tag">hombre baleado</span></a> <a href="/robo-violento-en-comodoro_t62dc1d84a85bd3aee9a356b0"><span class="tag">robo violento en Comodoro</span></a> <a href="/baleado-en-comodoro_t62dc1d84a85bd3aee9a356a2"><span class="tag">baleado en Comodoro</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales---judiciales/detuvieron-a-mgg--un-menor-que-en-pocas-horas-protagonizo-un-raid-de-robos-en-comodoro--armado-y-con-ropa-de-river_a62d41467afe978ad6be8ccb7" aria-label="Detuvieron a MGG, un menor que en pocas horas protagoniz&#xF3; un raid de robos en Comodoro, armado y con ropa de River" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:34.12944393801276% 43.148317770007424%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAsAAAAYBAMAAADewBogAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSkkHzcsIyEbGEE1LQYGCCgsQHZqZBcTE2FSSVVGPDo\+UVE8KYJgQre2q4uFf\+/y4Gt7mfcAAACqSURBVAjXY3AXcXFxL2DwPuTi4qTAYH2wSEFQgCFbUFDYeAODgqCgpeEGhtCoGWmNBgyrVs1Iy1QAUm//5jAwhK66ew9ELb5XlmMAVPJII0OBIbQ82SPTgSG0pNOzp4AhVGVZZQeQMjDjbHZgYGDoS5vowFCuIJkhUMCgpKBwWr2AgclAp3uCAgOjMY/RTgYGYcEZgswbGAQFTzMwGDAISjcDNTEISm4AkgC3OC4rnk5EQgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d41438afe978ad6be8cc4e/180.webp 81w, https://adnsur-assets.tadevel-cdn.com/62d41438afe978ad6be8cc4e/360.webp 162w, https://adnsur-assets.tadevel-cdn.com/62d41438afe978ad6be8cc4e/720.webp 324w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d41438afe978ad6be8cc4e/720.jpeg 324w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:34.12944393801276% 43.148317770007424%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/detuvieron-a-mgg--un-menor-que-en-pocas-horas-protagonizo-un-raid-de-robos-en-comodoro--armado-y-con-ropa-de-river_a62d41467afe978ad6be8ccb7" text="Detuvieron a MGG, un menor que en pocas horas protagoniz&#xF3; un raid de robos en Comodoro, armado y con ropa de River"></share-button-set></div><div class="detail"><div class="kicker"><span>Menor detenido</span></div><div class="title"><span>Detuvieron a MGG, un menor que en pocas horas protagoniz&#xF3; un raid de robos en Comodoro, armado y con ropa de River</span></div><div class="deck"><span>El joven, de 15 a&#xF1;os, rob&#xF3; tres comercios de indumentaria y fue detectado a partir del an&#xE1;lisis de las c&#xE1;maras de seguridad. Su modalidad era cometer los robos armado con un cuchillo o pu&#xF1;al. Por la edad, es inimputable.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/quiso-robar-escapando-por-los-techos-de-una-casa-de-comodoro-pero-se-cayo-y-lo-detuvieron_a62d41c13afe978ad6beac5d5" aria-label="Quiso robar escapando por los techos de una casa de Comodoro pero se cay&#xF3; y lo detuvieron" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:34.421148587055605% 25.411760251410392%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAYBAMAAADT3mpnAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSklKWRLNT8tJFJBMZ9WMxYSGYFsU7NgObOFZ241HDg4PmJdW591W4NPNHBaRYZ8chN75J8AAACqSURBVAjXYwjyOf//iHsBQ1Dts3wQHTpT7ASY1rwDppktfTqOlBcwMHp6dHQC\+QyaPvlPdQsYuBY5GioxODCsWiUrzMDbwMC1ylCYYXoDAxPXykkM4kD\+Ak0Efb2BgYHBct5ulwaGAAbl2f/BtJI1iGZlULbef/cAmN599wIDa4Cy3O63AgyqAcaC\+/MEGJQCDAUz0hIYjIH0u2cJDMoMyoLPgHxDBkMQDQAXVTx\+cpkZxAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d41be4afe978ad6beac5b1/180.webp 101w, https://adnsur-assets.tadevel-cdn.com/62d41be4afe978ad6beac5b1/360.webp 202w, https://adnsur-assets.tadevel-cdn.com/62d41be4afe978ad6beac5b1/720.webp 405w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d41be4afe978ad6beac5b1/720.jpeg 405w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:34.421148587055605% 25.411760251410392%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/quiso-robar-escapando-por-los-techos-de-una-casa-de-comodoro-pero-se-cayo-y-lo-detuvieron_a62d41c13afe978ad6beac5d5" text="Quiso robar escapando por los techos de una casa de Comodoro pero se cay&#xF3; y lo detuvieron"></share-button-set></div><div class="detail"><div class="kicker"><span>&quot;Hombre ara&#xF1;a&quot; fallido</span></div><div class="title"><span>Quiso robar escapando por los techos de una casa de Comodoro pero se cay&#xF3; y lo detuvieron</span></div><div class="deck"><span>Un hombre fue apresado en la ma&#xF1;ana del domingo tras caerse desde el techo de la casa que intent&#xF3; robar. En su ca&#xED;da, adem&#xE1;s, rompi&#xF3; una mesa.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/robo-una-cartera--los-puesteros-lo-frenaron-de-un--palletazo--y-casi-lo-linchan_a62d42d14afe978ad6beb2e53" aria-label="Rob&#xF3; una cartera, los puesteros lo frenaron de un &quot;palletazo&quot; y casi lo linchan" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZSVkz9BQywpKW5wcoWJjnl6ekNPWsS7rlNQS5qdn1RgZrCpm93TxmZkZJWKekxii6vXVvoAAAC0SURBVAjXAakAVv8AhaZoiEiINmYREiKFABqqaBEYGIHVGGamHQBqqmIiIiIiiOc2YREA2qZhIiERGOt3ezo\+AEqmEiIiiqV8x\+vL6wCjMz3d3TM1m3fLsDcA1A/5AAAABEALzHfMANRPaXzHtFdGW3cOzAAwn/AONUUzMRl3vrcAmZkAWBZlA2EtfMfrAAAESZmQRUBIJgsO6QAERVQAmZUaAxPQAFAABEQAQACVEVNkM1VTIko6H\+6I7h0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d42d66afe978ad6beb2f33/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62d42d66afe978ad6beb2f33/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62d42d66afe978ad6beb2f33/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62d42d66afe978ad6beb2f33/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/robo-una-cartera--los-puesteros-lo-frenaron-de-un--palletazo--y-casi-lo-linchan_a62d42d14afe978ad6beb2e53" text="Rob&#xF3; una cartera, los puesteros lo frenaron de un &quot;palletazo&quot; y casi lo linchan"></share-button-set></div><div class="detail"><div class="kicker"><span>Robo en el mercado</span></div><div class="title"><span>Rob&#xF3; una cartera, los puesteros lo frenaron de un &quot;palletazo&quot; y casi lo linchan</span></div><div class="deck"><span>Un joven le quit&#xF3; la cartera a una mujer y empez&#xF3; a correr entre distintos puestos de venta y productos almacenados. Al advertir el robo los puesteros lo frenaron, con trabas en las piernas y hasta le tiraron con un pallet. Ca&#xED;do en el piso, casi lo linchan.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/evacuaron-el-avion-en-el-aeropuerto-de-comodoro-tras-la-amenaza-de-bomba-y-revisan-el-equipaje_a62dbedb9f082bd59ce9a1506" aria-label="Evacuaron el avi&#xF3;n en el Aeropuerto de Comodoro tras la amenaza de bomba y revisan el equipaje" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTMwMCglJD06Oq6rrcC6sxgWFJedqbezsKGjqTs/TklNW4WUp5mUkdTHunp0cuTSxAGrdFEAAACbSURBVAjXJcuhDQIxGMXx107QT9Q3deiK4mlShTjxrdAFToBBkVy6QhmhK7AAog7sDcCFsMLRCz/z8hcPcXT7q\+u8d1jX\+TXmKXUTQgjR5XTfbNHzNOaU7jhc5nicn621R4YP0Z/bu5RSKz5t\+S7lVmstBRAEaaW1sLseVjBLo4kIhkjzQEozMzrNNCihSEEaCZj\+sUL\+/2YbiB8sQTHhaVrpJgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dbee88f082bd59ce9a17f3/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62dbee88f082bd59ce9a17f3/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62dbee88f082bd59ce9a17f3/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62dbee88f082bd59ce9a17f3/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/evacuaron-el-avion-en-el-aeropuerto-de-comodoro-tras-la-amenaza-de-bomba-y-revisan-el-equipaje_a62dbedb9f082bd59ce9a1506" text="Evacuaron el avi&#xF3;n en el Aeropuerto de Comodoro tras la amenaza de bomba y revisan el equipaje"></share-button-set></div><div class="detail"><div class="kicker"><span>SUSTO EN AVI&#xD3;N DE AEROL&#xCD;NEAS</span></div><div class="title"><span>Evacuaron el avi&#xF3;n en el Aeropuerto de Comodoro tras la amenaza de bomba y revisan el equipaje</span></div><div class="deck"><span>Personal de la Polic&#xED;a de Seguridad Aeroportuaria trabajaba con un esc&#xE1;ner m&#xF3;vil en la revisaci&#xF3;n del equipaje junto a expertos en explosivos que deben registrar el interior de la aeronave.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 23 de jul. de 2022 13:15</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/le-robaron-y-lo-balearon-en-comodoro-cuando-esperaba-al-transporte-para-ir-a-trabajar_a62dc1c64f082bd59ce9f0c97","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/720.jpeg","width":1280,"height":720}},"headline":"Le robaron y lo balearon en Comodoro cuando esperaba al transporte para ir a trabajar","description":"Pese a que la víctima no se resistió al robo, el delincuente le disparó en una rodilla. El hermano del herido lo trasladó en su auto al Hospital Regional. ","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/62dc1c6ff082bd59ce9f0cb4/720.jpeg","width":1280,"height":720},"datePublished":"2022-07-23T16:13:25.187Z","dateModified":"2022-07-23T16:15:33.924Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script></body><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/adblock-detector?v=cfa8266ed0dd4fd4a774f1d85f74b241&amp;s=b2b6b81deefd5c6b6b57c3cf186a9da4"></script></html>