<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="title" content="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><meta property="og:title" content="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><meta name="twitter:title" content="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><meta name="description" content="Ocurri&#xF3; este domingo por la tarde, cuando un joven asisti&#xF3; a la Escuela N&#xBA;762  para emitir el sufragio y cuando brind&#xF3; sus datos se dieron cuenta de su situaci&#xF3;n judicial."><meta property="og:description" content="Ocurri&#xF3; este domingo por la tarde, cuando un joven asisti&#xF3; a la Escuela N&#xBA;762  para emitir el sufragio y cuando brind&#xF3; sus datos se dieron cuenta de su situaci&#xF3;n judicial."><meta name="twitter:description" content="Ocurri&#xF3; este domingo por la tarde, cuando un joven asisti&#xF3; a la Escuela N&#xBA;762  para emitir el sufragio y cuando brind&#xF3; sus datos se dieron cuenta de su situaci&#xF3;n judicial."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/613e855aa1fed8407e41ba8e/facebook?v=b0fd8397b2f4e90098ba5ca4a2bef8f4&amp;s=f5ac5a30e0b84f7416db4fc0f16581e2"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/613e855aa1fed8407e41ba8e/twitter?v=b0fd8397b2f4e90098ba5ca4a2bef8f4&amp;s=808ba5e82da96b95e25c5a794c3b95e8"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.3112004c.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.3d8c11f0.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.50d720a9.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.fb5c156e.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=fab5279e5829dac57dd9f665296e82f7","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.3112004c.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.3d8c11f0.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.50d720a9.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.fb5c156e.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=fab5279e5829dac57dd9f665296e82f7" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Insólito: Fue a votar y lo detuvieron, tenía dos pedidos de captura ",location:"https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>window.addEventListener("load",e=>{setTimeout(()=>{const e=window.performance.timing,n=e.loadEventEnd-e.navigationStart,t=e.domContentLoadedEventEnd-e.navigationStart;console.log("pageLoadTime",n,e.loadEventEnd,e.domContentLoadedEventEnd,e.navigationStart),Math.random()<.1&&(ga("send",{hitType:"event",eventCategory:"Performance-WholePage",eventAction:"wholePageLoadTime",eventLabel:Math.floor(n/1e3)+"s",eventValue:n,nonInteraction:!0}),ga("send",{hitType:"event",eventCategory:"Performance-FirstScroll",eventAction:"firstScrollLoadTime",eventLabel:Math.floor(t/1e3)+"s",eventValue:t,nonInteraction:!0}))},0)});</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<0||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.8||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">12 de septiembre de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><aside class="breaking-news" data-has-multimedia data-tadevel-template="web/frame-breaking-news"><div class="container"><div class="item"><div class="detail"><span class="title">#AHORA &#x1F534; Chubut, a la espera de los primeros resultados de las PASO</span></div><div class="thumb"><div><figure class="multimedia" data-type="video" data-html data-url="https://www.facebook.com/ADNSUR/videos/1490035061336272/" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.24999999296875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(https://scontent\.faep36-1\.fna\.fbcdn\.net/v/t15\.5256-10/p206x206/240711391_1490061671333611_4594948038224336951_n\.jpg\?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=ad6a45&amp;_nc_ohc=BbyteCcSeU0AX_n8_Uj&amp;_nc_ht=scontent\.faep36-1\.fna&amp;oh=0675ff28c91c194a6dff0dda8671f030&amp;oe=614389F7)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSUR%2Fvideos%2F1490035061336272%2F&amp;show_text=0&amp;autoplay=1" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">#AHORA &#x1F5F3; Cierre de mesas en las #PASO2021. En Adnsur en Duplex con Canal 12 &#x1F3A5; te mostramos lo que pasa en Comodoro y la provincia por FacebookLive y Youtube.</figcaption></figure></div></div></div></div><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".breaking-news");e.addEventListener("facade-run",n=>{e.classList.add("breaking-news-interactive")})})();</script></aside><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><div is="page-article" doc-id="613e855aa1fed8407e41ba8e" doc-title="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura " facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/613e855aa1fed8407e41ba8e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).addSize([0,0],[[320,100]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Trelew</div><h1 class="article-title">Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura</h1><h2 class="article-deck">Ocurri&#xF3; este domingo por la tarde, cuando un joven asisti&#xF3; a la Escuela N&#xBA;762 para emitir el sufragio y cuando brind&#xF3; sus datos se dieron cuenta de su situaci&#xF3;n judicial.</h2><time datetime="2021-09-12T23:09:56.508Z" class="article-date">domingo 12 de septiembre de 2021 20:09</time><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e" text="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=fab5279e5829dac57dd9f665296e82f7"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:60.96654275092937%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR4aHTk0N6u0u9C4r7CSiZ\+mqb2noYyPkpBpY1ZNT3J2ecDHzZt\+eHFaVRtOmxsvVEKNA6YAAAC9SURBVAjXYzA2dvK4yCAoKMjAIMFgbHzc4ywDGExhAMmcAMowCII5RytOCDIyAmWuADnuEzsEGCcyCoA5Wfy9AoyS/x4wzGEoM06a2cvAOfPdA4YZDMvTXAQ6BNgL/39guMGwvMxHoGcCeyGDAOMVhlNLXCa2TJScKcDA2MKQ4pxaqrqqvPz4qrtHGFKSs3crbVICgtBQhhQ3VyXt3bt3b1INr2JIS3NNKw0CSSiFMyQbp6SWBqmGhlatWgUAt7Q8oJIha5MAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-cdn.tadevel.xyz/613e86dba1fed8407e41bb5f/180.webp 295w, https://adnsur-cdn.tadevel.xyz/613e86dba1fed8407e41bb5f/360.webp 590w, https://adnsur-cdn.tadevel.xyz/613e86dba1fed8407e41bb5f/720.webp 1181w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-cdn.tadevel.xyz/613e86dba1fed8407e41bb5f/720.jpeg 1181w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><x-picture-helper></x-picture-helper></picture></div></div></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Este domingo por la tarde, un&#xA0;joven oriundo de&#xA0;Trelew, se present&#xF3; a votar en&#xA0;la Escuela N &#xB0; 762, ubicada en la intersecci&#xF3;n de Av. Colombia y Belgrano. En el momento en que la fiscal de mesa le requiri&#xF3; sus datos personales para dirigirse luego al cuarto oscuro, descubrieron que tenia dos&#xA0;pedidos de captura activos emitidos por la Oficina Judicial de Trelew y Puerto Madryn.</p><p></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.953125%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURS4bGCokLlNGR0QxMRUQGHlmZ5KAfXBYUayDgfLv8pdpXYqRmr24udXLzCQwTK2koCV77bMAAACzSURBVAjXY9jZtbzUwJjZ2JCBoYIByFFXYGZxYIBwVpkAmcbqpUERIBkTBhaduzNnTgNxggwYGGJO3p05FchpVzZhVA7de\+bP9zCGnXGPDByMlHP\+fE1fxrBTT0jAxU9E\+v/WcqCMnpyAk3qJ9I9UpTCGm4WCDM7KImbf2pSXMcwtERQQ8ROJPXO6qIyho8TRQPCdSO7d21phDB0LHZWVnhrm/LkmBOI4r0p7qrQ/Lf1hBABgqkLrbE\+15wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e8720a1fed8407e41bb8a/180.webp 316w, https://adnsur-cdn.tadevel.xyz/613e8720a1fed8407e41bb8a/360.webp 632w, https://adnsur-cdn.tadevel.xyz/613e8720a1fed8407e41bb8a/720.webp 1264w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e8720a1fed8407e41bb8a/720.jpeg 1264w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p></p><p>Ante esta situaci&#xF3;n de advertencia penal, el personal policial&#xA0;encargado de&#xA0;custodiar&#xA0;el colegio procedi&#xF3;&#xA0;a demorarlo en la instituci&#xF3;n, mientras que&#xA0;las juezas Reyes (Trelew) y Pluta (Madryn) dispusieron que quede&#xA0;detenido hasta tener la audiencia de&#xA0;control de detenci&#xF3;n.</p><p></p><p></p><p><strong>En Mar del Plata</strong></p><p></p><p></p><p>Un caso similar ocurri&#xF3; esta ma&#xF1;ana en la provincia de Buenos Aires, en donde detuvieron a un presidente de mesa, descubrieron que ten&#xED;a pedido de captura por delitos contra la integridad sexual.</p><p></p><p></p><p>Fue retirado por la polic&#xED;a del establecimiento donde integraba la mesa de autoridades en estas PASO 2021. La Justicia de Salta hab&#xED;a realizado su <strong>pedido de captura a nivel nacional</strong> hace menos de un mes.&#xA0;</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.426332288401255%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQgHDiUlMBoYH1FEO0E1Lzk\+TmBUTp2bnHhsX7zDzYZ8eqKuwtPZ5WJlcvz8/bppWotCUFgAAADBSURBVAjXAbYASf8ARDZpzJl3zu6anu7HACMSFop3qszsfX57xwBNEmpof//Vq32HinoAFRVVJf//3XybeoM2ACEVERY0No25mZdSBQAgEQQ0M2ZtuZu1AiEAQiEiFDNEbbu5cAAhAEMSEAMzMkrJzFACIQA2EFEERDQmu8kAAhIAiERUBDRDJN2sUAAgAKdlVAQzMyTaeVAAAACKZTMCRDQVubdAAAAAiIiDAlFVEWZmEAARAKqIhgISVRECAhACICVZOkCTxTtnAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e8a7ea1fed8407e41bd05/180.webp 319w, https://adnsur-cdn.tadevel.xyz/613e8a7ea1fed8407e41bd05/360.webp 638w, https://adnsur-cdn.tadevel.xyz/613e8a7ea1fed8407e41bd05/720.webp 1276w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e8a7ea1fed8407e41bd05/720.jpeg 1276w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Ins&#xF3;lito: Fue a votar y lo detuvieron, ten&#xED;a dos pedidos de captura "><x-picture-helper></x-picture-helper></picture></div></div></figure><p></p><p>El hecho ocurri&#xF3; en la Escuela N&#xB0; 503 en la localidad bonaerense de Santa Clara del Mar.&#xA0;&#xA0;Hasta el lugar lleg&#xF3; una comisi&#xF3;n provincial que procedi&#xF3; a detener a<strong> un hombre de 37 a&#xF1;os que participaba como&#xA0;presidente de mesa en los comicios de este domingo.</strong></p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p></p><p>Seg&#xFA;n publica el portal 0223,&#xA0;&#xA0;sobre el hombre pesaba una orden de captura y detenci&#xF3;n a nivel nacional solicitada por la Justicia de la provincia de Salta desde el pasado&#xA0;20 de agosto.</p><p></p><p></p><p>Su pedido de detenci&#xF3;n en la provincia de Salta fue emitido por una causa en la Unidad de Delitos contra la&#xA0;Integridad Sexual.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/chubut/sociedad/jimena-baron-canto-en-los-festejos-de-argentina-en-el-monumental-y-explotaron-los-memes_a613b3421d639f2741baa608b" aria-label="Jimena Bar&#xF3;n cant&#xF3; en los festejos de Argentina en el Monumental y explotaron los memes" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWppbQ4eG314fkpLZzk0QF5KR6Jzaebz\+cXR4SFkFoJZUWh5nLmKjaSpsFOOQeoNGOEYJZQAAAC4SURBVAjXYxARMbbeu5uBgTmYgYFBUFAwydqYgYFVBMzxOmMM5Gi5BIA4YWdMjBkU2JYCOS7ebRnKJgyhq0IClBi2Xq\+4fj5YIcpliTMTw7YbHRX3lzCkSqWyODPsi62orglmSAnLWSLAsO9FeXfTFIaEOyeOGjHYzS1v15zJteBaziEuBsl5HeU3ZzIwqaVlBTBITiovvziTgUEtSYGZQXJCR/lFQWMDbSUgR1CQA8hhYtJWUzAGAMBLNYVXUzc6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613b353cd639f2741baa60e7/180.webp 309w, https://adnsur-cdn.tadevel.xyz/613b353cd639f2741baa60e7/360.webp 617w, https://adnsur-cdn.tadevel.xyz/613b353cd639f2741baa60e7/720.webp 1234w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613b353cd639f2741baa60e7/720.jpeg 1234w" type="image/jpeg" sizes="128px"><img alt="Jimena Bar&#xF3;n cant&#xF3; en los festejos de Argentina en el Monumental y explotaron los memes"></picture></div></div><div class="detail"><h1>Jimena Bar&#xF3;n cant&#xF3; en los festejos de Argentina en el Monumental y explotaron los memes</h1></div></article></a><a href="/policiales---judiciales/dos-hombres-murieron-al-chocar-de-frente-contra-un-camion-_a6139f4e0062f8d358f5bbb00" aria-label="Dos hombres murieron al chocar de frente contra un cami&#xF3;n " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXFub3hzc2xmZ1NLSqCuyLbK4l5aVrC904B9gHRpVcvT4oGOpYqdwT47PBwbHdrf6ibo/J4AAAC4SURBVAjXFYshC8JAHEd/N8F8h2Vx/oNZOFlbO1hZPQZLinBgnyyYhiCrlsF9AMsZVgXr4oIg2PQbuK8w52vvwUOcx/tU62FomgIqL7TWbshjlWDMmbu4vFNdi3ifpYXqulYphTRzRXK7/zmBzNpbXQ\+RHMFTbvtHdexJ2hqv8\+z96b\+9jEIDa2tjTBjJkALU5HtC8Ip5RFjMJ0sIzkoGBiGmGyEQlGAVKGAcYDzwSwuicRytKu3uBwgTPGuUDcZWAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6139f786062f8d358f5bbc31/180.webp 319w, https://adnsur-cdn.tadevel.xyz/6139f786062f8d358f5bbc31/360.webp 637w, https://adnsur-cdn.tadevel.xyz/6139f786062f8d358f5bbc31/720.webp 1274w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6139f786062f8d358f5bbc31/720.jpeg 1274w" type="image/jpeg" sizes="128px"><img alt="Dos hombres murieron al chocar de frente contra un cami&#xF3;n "></picture></div></div><div class="detail"><h1>Dos hombres murieron al chocar de frente contra un cami&#xF3;n</h1></div></article></a><a href="/chubut/sociedad/se-hizo-una-cirugia-estetica-y-ahora-vive-una-pesadilla---dormi-dos-meses-sentada--me-dejo-incapacitada--_a6139ecf0062f8d358f5bb8c6" aria-label="Se hizo una cirug&#xED;a est&#xE9;tica y ahora vive una pesadilla: &quot;Dorm&#xED; dos meses sentada, me dej&#xF3; incapacitada&quot; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURaqclKSVjbirpLGjnMG0rZyPhhsSEk86MrSHbMm9uGtSR4pxZZRiSdfNyvPt7MCeflwvEoAAAACWSURBVAjXY4i9wmzk8n\+KkrIxAwOD3BMlJf8zLiCOAIPeS2aVGadclIwNGAQZ5r1V8Jao\+QThzL3rxL7jTLeTMQOjKIPnTZeytLRyISBHkEFzJoiTtgSoSpBBxcVlG0jGgFFQlMHIRUl61f5yZiAnlIFZSUmio2N7sAGjKJBjpMxx5sSuAANBIEfA2Gh71aosAQbB0FAAUcIqY4QttZIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6139ed95062f8d358f5bb8e1/180.webp 320w, https://adnsur-cdn.tadevel.xyz/6139ed95062f8d358f5bb8e1/360.webp 640w, https://adnsur-cdn.tadevel.xyz/6139ed95062f8d358f5bb8e1/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6139ed95062f8d358f5bb8e1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Se hizo una cirug&#xED;a est&#xE9;tica y ahora vive una pesadilla: &quot;Dorm&#xED; dos meses sentada, me dej&#xF3; incapacitada&quot; "></picture></div></div><div class="detail"><h1>Se hizo una cirug&#xED;a est&#xE9;tica y ahora vive una pesadilla: &quot;Dorm&#xED; dos meses sentada, me dej&#xF3; incapacitada&quot;</h1></div></article></a><a href="/chubut/sociedad/quien-es-la-pastelera-comodorense-que-participara-de--bake-off-argentina-------_a613616e4056c48737c57ef0c" aria-label="Qui&#xE9;n es la pastelera comodorense que participar&#xE1; de &quot;Bake Off Argentina&quot; &#x1F469;&#x200D;&#x1F373;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcGzojYsKYViR6aXh5Z0Ut/UxmFKOIx/c7qUcKp8W21gWfv7\+sODi9alheeVuIIpEOyJcV0AAAC9SURBVAjXY1BycVLRPHMmencU924GNSBP7927gGimqbsZnFw0Jnmee8dWGtG6myGZgaPBmMFghUOQMivD4tCFi0M5LktqZd1MY1gcLJXIwHtJKFHm5DWG5UySEwts21I0cyZdYahizv9oMKPNeUbOsesM5QbrtQxmlqm3KAkuZDBgXqVW7lLu5KIoKMjAaly\+3LilvNMjEchpYDAwCGha5ukkCJJhLzYN7SzzYBNMNmAIZagCctzmNgmKaQIAeAI7Jl7libkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61362101056c48737c57f271/180.webp 309w, https://adnsur-cdn.tadevel.xyz/61362101056c48737c57f271/360.webp 617w, https://adnsur-cdn.tadevel.xyz/61362101056c48737c57f271/720.webp 1234w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61362101056c48737c57f271/720.jpeg 1234w" type="image/jpeg" sizes="128px"><img alt="Qui&#xE9;n es la pastelera comodorense que participar&#xE1; de &quot;Bake Off Argentina&quot; &#x1F469;&#x200D;&#x1F373;"></picture></div></div><div class="detail"><h1>Qui&#xE9;n es la pastelera comodorense que participar&#xE1; de &quot;Bake Off Argentina&quot; &#x1F469;&#x200D;&#x1F373;</h1></div></article></a><a href="/politica/paso-2021--de-cuanto-es-la-multa-por-no-ir-a-votar-este-domingo-_a6138a4c16cd2cf5758f516e7" aria-label="PASO 2021: de cu&#xE1;nto es la multa por no ir a votar este domingo " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURahwUggFBMjGxtja5ZloTOvv\+l42KC4bFpCouK\+OdafE2birooJWQ2hrcEJAQbm5uE7TybcAAACtSURBVAjXY3A7kCg4c\+bs3fuVlH4znAFyMjcp/f\+kpKTEkFZWViirpKS/X8k0lCGtJq1Qzsh6AoNpsBFDoWDa27ufAxwYjJWMGQTlbqxa1R/p4mMaasog27Vq1SqLlS5AZcoMsh0dXSs6NBmAHGOGshsdvYUl1iCOKkNa7r2HgjW7GVhUQ4MZeNLKnwvKcAI52lMYGNLF3wnKOExgmeDiwnCkUPCeoNiBKUAmCwDJpzflPN4EzgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138a5446cd2cf5758f5171b/180.webp 320w, https://adnsur-cdn.tadevel.xyz/6138a5446cd2cf5758f5171b/360.webp 640w, https://adnsur-cdn.tadevel.xyz/6138a5446cd2cf5758f5171b/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138a5446cd2cf5758f5171b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="PASO 2021: de cu&#xE1;nto es la multa por no ir a votar este domingo "></picture></div></div><div class="detail"><h1>PASO 2021: de cu&#xE1;nto es la multa por no ir a votar este domingo</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/policiales---judiciales/tenia-pedido-de-captura-y-fue-atrapado-por-un-policia-cuando-intentaba-robar-afuera-de-la-comisaria_a613c9cecd55b6a10f1484f6a" aria-label="Ten&#xED;a pedido de captura y fue atrapado por un polic&#xED;a cuando intentaba robar afuera de la comisar&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/613c9cd9d55b6a10f1484f69/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURScjJzo0OF5eaMDN6UFGX7G7z1dIQpeLgLSuqoNjTl9qk8zHvYuSq65/W+rm5Nerd8l/Tb4AAADtSURBVAjXY/j//+/NmRX73r1mmHvz7v/7u0GszJvTa+93dO/ewSA5c/r2ueXdO9oZxBKzO6eXl5eDWOlzu3dvKq9kYBQUyKw43qReycAgIJSklJQmOZOBgeGUz6FEwfQ0BgamQ0ptDGAWyxKvgwICYmJA2SVMKgsY2EAsLwFGAQYhJgYGRj8FgSUMQjxAsRVMB5cwiIkyMIidYm9cIiDmzCCoHuMo4CIopMwg1GEMNIZBaDFDRoTxqTVNLErBDM2hwVarFoFYrcHBNi4uIj7GDKHGxjEqIoKqxgzBpsZBTo46R4FioaFBQi7BpsEARBtK6fxfUxwAAAAASUVORK5CYII=);background-size:cover;background-position:72.80504962224941% 95.61977326918314%;object-position:72.80504962224941% 95.61977326918314%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Robar afuera de la comisaria</span></div><div class="title"><span>Ten&#xED;a pedido de captura y fue atrapado por un polic&#xED;a cuando intentaba robar afuera de la comisar&#xED;a</span></div><div class="deck"><span>E.A.H de 35 a&#xF1;os fue detenido esta madrugada en avenida Dalle Mura, cuando intentaba robar un auto que estaba secuestrado por la polic&#xED;a, en los alrededores de la Seccional Tercera. Un agente que recorr&#xED;a el sector advirti&#xF3; su presencia cuando intentaba esconderse. El hombre ten&#xED;a pedido de captura.</span></div><share-button-set url="/policiales---judiciales/tenia-pedido-de-captura-y-fue-atrapado-por-un-policia-cuando-intentaba-robar-afuera-de-la-comisaria_a613c9cecd55b6a10f1484f6a" text="Ten&#xED;a pedido de captura y fue atrapado por un polic&#xED;a cuando intentaba robar afuera de la comisar&#xED;a" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/dos-detenidas-con-pedido-de-captura-en-comodoro--una-caminaba-por-la-rivadavia-y-la-otra-viajaba-en-colectivo_a6138037616dcba04c6b8ed47" aria-label="Dos detenidas con pedido de captura en Comodoro: una caminaba por la Rivadavia y la otra viajaba en colectivo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/6138059416dcba04c6b8edc4/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAXBAMAAADjD5IeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRIRGSwqMEI6OcC/yUtPUpV+bGZoaZqQg7i1s4NmXXmAe8/Qz2dHRb++9J+fn8Ps6LtSrcgAAAEmSURBVBjTLck/SAJhHMbx5ycvQdHweh2EEaTvEARuByJCkXI4xEFQHXZLQxyvIRFY9MeExjgI3A4U4sjBgqPN8aYCl3C72cElG8Ihmhqid+iZvh8eDIdZ27+Z3kVR30PJUrgyoigyPITH2YrfVN3Pezj5tBRG6lB4exYDhVi1B2mKWf/sH1uC02BXIXfUwsovR0oh311sYe6bY35/FOeoOgH7AhLtUTyGAhXSXGuvG3XQGuiWM9E2NjbJtUBFPiMOPt4P2VMD4MlVLbgOTylsgI31kha4aULPwcKP7oqgCLCwg+1CWZrVh2UsPXaQcnUpq3XGWXgP3S3LXqVLoOwQJEPbcaCREK8wa7bT2UmIjCZeMJ3YtrNniqSWSeNS7fyiJs2Syf8Av9Fmnu1eTKoAAAAASUVORK5CYII=);background-size:cover;background-position:48.13126709206928% 42.79112561394546%;object-position:48.13126709206928% 42.79112561394546%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Comodoro</span></div><div class="title"><span>Dos detenidas con pedido de captura en Comodoro: una caminaba por la Rivadavia y la otra viajaba en colectivo</span></div><div class="deck"><span>Las aprehensiones se dieron en el marco de un operativo de identificaci&#xF3;n de personas llevado a cabo en la v&#xED;a p&#xFA;blica y el transporte urbano.</span></div><share-button-set url="/policiales---judiciales/dos-detenidas-con-pedido-de-captura-en-comodoro--una-caminaba-por-la-rivadavia-y-la-otra-viajaba-en-colectivo_a6138037616dcba04c6b8ed47" text="Dos detenidas con pedido de captura en Comodoro: una caminaba por la Rivadavia y la otra viajaba en colectivo" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/detuvieron-a-un-presidente-de-mesa--tenia-pedido-de-captura-por-delitos-contra-la-integridad-sexual_a613e2feca1fed8407e41a529" aria-label="Detuvieron a un presidente de mesa: ten&#xED;a pedido de captura por delitos contra la integridad sexual" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/613e3020a1fed8407e41a536/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQoJD0U6MiEdJCUqOltLQUFCTn1ycJOMi2Bgar/Fy9PZ5qSlqKWzzXFlVvv7+75kVFjYaU4AAAC9SURBVAjXYxB0ublq5u5376bPe7ecgVFJ5Xp12qpXO/ZVLmeQMHJ32/+9tboi/do2BlXTUNb//zt2zS5LdWFgNjaycPK9cXLmdCNWBgVlRkFHF4+TZzYzKTEYKSkpugh6nDlZwKDMIGqkwOgoJLZmVQCQI2IQBFSne2YlA4MBw13hYCZBEcWMKgEGBoZy10BGF0HFtp0BQM711lAmQUfVk6dBMtdyrzAZByt3dCgADUjLTWEyClZiYFJgUgAAKog5rxWMiesAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Mar del Plata</span></div><div class="title"><span>Detuvieron a un presidente de mesa: ten&#xED;a pedido de captura por delitos contra la integridad sexual</span></div><div class="deck"><span>Fue retirado por la polic&#xED;a del establecimiento donde integraba la mesa de autoridades en estas PASO 2021.</span></div><share-button-set url="/policiales---judiciales/detuvieron-a-un-presidente-de-mesa--tenia-pedido-de-captura-por-delitos-contra-la-integridad-sexual_a613e2feca1fed8407e41a529" text="Detuvieron a un presidente de mesa: ten&#xED;a pedido de captura por delitos contra la integridad sexual" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/detuvieron-a-un-joven-que-asalto-y-apunalo-junto-a-dos-complices-al-dueno-de-una-tienda-de-mascotas_a613ccb08d55b6a10f14853d4" aria-label="Detuvieron a un joven que asalt&#xF3; y apu&#xF1;al&#xF3; junto a dos c&#xF3;mplices al due&#xF1;o de una tienda de mascotas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/613ccbb2d55b6a10f14853e5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTEbHBYNEF5KTNC6s3RtdUU0OJtROVIlHqeTjrmxt4aGk5FwYdfLx3w6KO3u7cKflQv+/z8AAAEsSURBVBjTJc6xSwJRHAfw7wlyU/B7B+IUyKOHkONbEkJQTqhzUUkI2p+DCIdw+C8cFDi4ZERUIMQNUS4FtrkoSESDEuLmoMvtQXA9a/x8f7/flx+aSqnvXq/bLYoqtviZSimDAkdztlS5cCTldcCxnCl1EepRN7ChGo3h6/voH/u+34lyI5ntOTYSGd+PDnXBgwZjZ3/IluwC6ImOotx0i3vQM7N8/1hOSnZfrzFm5a2Dq4xd3IKoYg0yQycPg7EkMxeT8di5g8vI2J1/hZuJ04cnQIvBXhCsT24xF0h+itPLmzUvw9VwYfPHVc2AC4O86lu4WXllAK20aba44O0aKBZFH4yAWNoDxTvn5lK1QdyDsSOMZHPxwlgspW/2YNZJf0IpJBAXqOuMWOUXz0RlQqK17H8AAAAASUVORK5CYII=);background-size:cover;background-position:57.531262988211076% 35.88641978154301%;object-position:57.531262988211076% 35.88641978154301%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>asalto a tienda de mascotas</span></div><div class="title"><span>Detuvieron a un joven que asalt&#xF3; y apu&#xF1;al&#xF3; junto a dos c&#xF3;mplices al due&#xF1;o de una tienda de mascotas</span></div><div class="deck"><span>Los delincuentes tienen 18, 19 y 23 a&#xF1;os. Uno de ellos fue detenido, y los restantes contin&#xFA;an siendo buscados. Seg&#xFA;n se inform&#xF3;, uno de los implicados est&#xE1; imputado por un homicidio en Comodoro Rivadavia.</span></div><share-button-set url="/policiales---judiciales/detuvieron-a-un-joven-que-asalto-y-apunalo-junto-a-dos-complices-al-dueno-de-una-tienda-de-mascotas_a613ccb08d55b6a10f14853d4" text="Detuvieron a un joven que asalt&#xF3; y apu&#xF1;al&#xF3; junto a dos c&#xF3;mplices al due&#xF1;o de una tienda de mascotas" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[300,250],[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 12 de sep. de 2021 20:43</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/insolito--fue-a-votar-y-lo-detuvieron--tenia-dos-pedidos-de-captura-_a613e855aa1fed8407e41ba8e"},"headline":"Insólito: Fue a votar y lo detuvieron, tenía dos pedidos de captura ","description":"Ocurrió este domingo por la tarde, cuando un joven asistió a la Escuela Nº762  para emitir el sufragio y cuando brindó sus datos se dieron cuenta de su situación judicial.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/613e86dba1fed8407e41bb5f/720.jpeg","width":1280,"height":720},"datePublished":"2021-09-12T23:09:56.508Z","dateModified":"2021-09-12T23:17:41.183Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>