<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="incendio"><meta name="title" content="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas"><meta property="og:title" content="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas"><meta name="twitter:title" content="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas"><meta name="description" content="El rodado circulaba sin pasajeros. Las violentas llamas alcanzaron a empleados de los locales comerciales cercanos, que fueron asisitidos por pesonal m&#xE9;dico. "><meta property="og:description" content="El rodado circulaba sin pasajeros. Las violentas llamas alcanzaron a empleados de los locales comerciales cercanos, que fueron asisitidos por pesonal m&#xE9;dico. "><meta name="twitter:description" content="El rodado circulaba sin pasajeros. Las violentas llamas alcanzaron a empleados de los locales comerciales cercanos, que fueron asisitidos por pesonal m&#xE9;dico. "><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"><link rel="canonical" href="https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"><meta property="og:url" content="https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"><meta name="twitter:url" content="https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5fd9253a1ff12e43bc98e05f/facebook?v=6fb88e76d0f6d9d41f835e9e870e23a8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5fd9253a1ff12e43bc98e05f/facebook?v=6fb88e76d0f6d9d41f835e9e870e23a8"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"},"headline":"Explotó un colectivo en Buenos Aires: hay tres personas heridas","description":"El rodado circulaba sin pasajeros. Las violentas llamas alcanzaron a empleados de los locales comerciales cercanos, que fueron asisitidos por pesonal médico. ","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5fd926341ff12e43bc98e07b/720.jpeg","width":1280,"height":720},"datePublished":"2020-12-15T21:12:10.186Z","dateModified":"2020-12-15T21:13:10.491Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales / Judiciales","item":"https://www.adnsur.com.ar/policiales---judiciales/policiales---judiciales_c5c7d30430c1116453b8277b2"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=0acaa9bf935ee2787be3d27cc762a1e0"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=c2b795860d5288e19a9b5142e1aaee9d"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Explotó un colectivo en Buenos Aires: hay tres personas heridas",location:"https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=c2b795860d5288e19a9b5142e1aaee9d","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=0acaa9bf935ee2787be3d27cc762a1e0","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30430c1116453b8277b2")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5c911a0345cccfe589cbe5b8"])}));</script></head><body my-unresolved=""><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#0482b4;color:#fff;border:none;text-transform:uppercase;font-size:16px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div><div id="interstitial-ad2" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,n=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);if(t&&"AR"==COUNTRY&&(!n||n<Date.now()-648e5)&&Math.random()<1){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var i=o.querySelector("button");"/"==location.pathname&&Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})):Math.random()<0&&!localStorage.twoInt?googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&t.isEmpty&&(o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)}else o.parentElement.removeChild(o)}();</script><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">15 de diciembre de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=.5?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas"><page-article is="page-article" doc-id="5fd9253a1ff12e43bc98e05f" doc-title="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas" facebook-comment-count="1" data-tadevel-template="web/article"><article><div class="container page-content"><img alt="" src="/api/v1/article/5fd9253a1ff12e43bc98e05f/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">flores</div><h1 class="article-title">Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas</h1><h2 class="article-deck">El rodado circulaba sin pasajeros. Las violentas llamas alcanzaron a empleados de los locales comerciales cercanos, que fueron asisitidos por pesonal m&#xE9;dico.</h2><time datetime="2020-12-15T21:12:10.186Z" class="article-date">martes 15 de diciembre de 2020 18:12</time><share-button-set url="https://www.adnsur.com.ar/policiales---judiciales/exploto-un-colectivo-en-buenos-aires--hay-tres-personas-heridas_a5fd9253a1ff12e43bc98e05f" text="Explot&#xF3; un colectivo en Buenos Aires: hay tres personas heridas" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content row if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>window._script_="script",window.abGroup=localStorage.abGroup||(Math.random()<.5?"a":"b"),"a"==window.abGroup&&dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([336,0],[[336,280],[300,250]]).addSize([0,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044}.flying-carpet-wrapper .flying-carpet{height:320px;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e=(document.currentScript||window.myCurrentScript).previousElementSibling;if("b"==window.abGroup){let t;new IntersectionObserver(e=>{t=e[0].isIntersecting,t||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))}).observe(e),window.addEventListener("scroll",o=>{if(t){let t=e.getBoundingClientRect(),o=t.top,n=window.innerHeight-t.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",n<128&&n>0)}},{passive:!0});let o=e.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/flying-carpet",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==o&&(t.isEmpty?e.parentElement.removeChild(e):t.size[1]<=320&&e.classList.remove("flying-carpet-wrapper"))}))}))}else e.parentElement.removeChild(e)})();</script><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><div class="player-container"><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&amp;channel=7661695309&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.twimg.com/ext_tw_video/1338888520803479555/pu/vid/848x480/nuMvc8-vJpui-F34.mp4?tag=10" thumbnail-url="https://pbs.twimg.com/ext_tw_video_thumb/1338888520803479555/pu/img/MNAnYmkl7i7y93iw.jpg" thumbnail-video-url="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Ftwitter.com%2Fsolotransito%2Fstatus%2F1338888559672119296&amp;thumbnail_url=https%3A%2F%2Fpbs.twimg.com%2Fext_tw_video_thumb%2F1338888520803479555%2Fpu%2Fimg%2FMNAnYmkl7i7y93iw.jpg&amp;sign=1135bb7148b713be27cf57ff"><img style="position:absolute;width:100%;height:100%;top:0;right:0;bottom:0;left:0;object-fit:cover"><div class="loader"></div></x-player></div><div class="description">Solo Tr&#xE1;nsito&#x2197; on Twitter</div></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>BUENOS AIRES - Este mediod&#xED;a un colectivo explot&#xF3; mientras circulaba por la avenida Nazca, en el barrio de Flores. Tres personas se vieron afectadas por las llamas.</p><p>El incendio se desencaden&#xF3; al 1800 de la citada avenida, a la altura de la calle Margari&#xF1;os Cervantes, en el interno 52 de de la l&#xED;nea 110 que conecta los barrios de Recoleta con Villa Martelli en Vicente L&#xF3;pez y Palermo, Villa Crespo, Agronom&#xED;a y Saavedra, entre otros.</p><p>Las im&#xE1;genes del siniestro exponen la virulencia de las llamas que se generalizaron a toda la carrocer&#xED;a del veh&#xED;culo, de donde las columnas de humo ensombrecieron el barrio.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p><strong>El fuego alcanz&#xF3; al menos tres empleados de locales comerciales de la zona, </strong>seg&#xFA;n inform&#xF3; el servicio de Emergencias de la Ciudad de Buenos Aires, que estar&#xED;an fuera de peligro.</p><p>Afortunadamente, el transporte circulaba sin pasajeros y el incendio pudo ser controlado por los bomberos voluntarios con dos l&#xED;neas 38 mm.</p><p>Personal a cargo del operativo segu&#xED;a con el tr&#xE1;nsito interrumpido en la avenida Nazca al 1800 para realizar las tareas de mitigaci&#xF3;n de da&#xF1;os.</p><p>Fuente: Infobae</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script><div class="if-sm" data-tadevel-template="web/article-main"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9168021584416972" data-ad-slot="6972615611"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/murio-el-bebe-de-2-anos-que-habia-sido-violado-y-golpeado-por-su-padrastro_a5fd682271ff12e43bc988c0e" aria-label="Muri&#xF3; el beb&#xE9; de 2 a&#xF1;os que hab&#xED;a sido violado y golpeado por su padrastro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fd682cd1ff12e43bc988c30/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Muri&#xF3; el beb&#xE9; de 2 a&#xF1;os que hab&#xED;a sido violado y golpeado por su padrastro</h1></div></article></a><a href="/policiales---judiciales/horror-en-las-heras--la-llevo-a-un-campo--la-golpeo--la-ato-y-la-violo-_a5fd737ce1ff12e43bc989a4c" aria-label="Horror en Las Heras: la llev&#xF3; a un campo, la golpe&#xF3;, la at&#xF3; y la viol&#xF3; " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fd738a61ff12e43bc989ab0/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Horror en Las Heras: la llev&#xF3; a un campo, la golpe&#xF3;, la at&#xF3; y la viol&#xF3;</h1></div></article></a><a href="/policiales---judiciales/coronavirus-en-geriatrico-de-comodoro--encontraron-personas-fallecidas-en-el-lugar-y--el-90--se-contagio-_a5fd20e041ff12e43bc980b1d" aria-label="Coronavirus en geri&#xE1;trico de Comodoro: encontraron personas fallecidas en el lugar y &quot;el 90% se contagi&#xF3;&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fd20f1c1ff12e43bc980b52/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Coronavirus en geri&#xE1;trico de Comodoro: encontraron personas fallecidas en el lugar y &quot;el 90% se contagi&#xF3;&quot;</h1></div></article></a><a href="/policiales---judiciales/detuvieron-a-una-mujer-que-prostituia-a-sus-hijas-de-16--14-y-11-anos-por-mil-pesos_a5fd3a07d1ff12e43bc984426" aria-label="Detuvieron a una mujer que prostitu&#xED;a a sus hijas de 16, 14 y 11 a&#xF1;os por mil pesos" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fd3a1301ff12e43bc984469/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Detuvieron a una mujer que prostitu&#xED;a a sus hijas de 16, 14 y 11 a&#xF1;os por mil pesos</h1></div></article></a><a href="/sociedad/-que-es--como-se-vera-y-a-que-hora-el-eclipse-de-este-lunes-en-chubut--_a5fd4c2e61ff12e43bc986393" aria-label="&#xBF;Qu&#xE9; es, c&#xF3;mo se ver&#xE1; y a qu&#xE9; hora el eclipse de este lunes en Chubut? " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5fd4c4e21ff12e43bc9863f5/t360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#xBF;Qu&#xE9; es, c&#xF3;mo se ver&#xE1; y a qu&#xE9; hora el eclipse de este lunes en Chubut?</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c911a0345cccfe589cbe5b8"><span class="tag">incendio</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/policiales---judiciales/denuncio-que-una-familia--rival--le-incendio-su-vivienda-de-comodoro-rivadavia_a5fd62c9e1ff12e43bc988448" aria-label="Denunci&#xF3; que una familia &quot;rival&quot; le incendi&#xF3; su vivienda de Comodoro Rivadavia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5fd62c701ff12e43bc98843d/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQMCCAcEDA8GDisLEXwkEhoIDwYKJVQSEj8QEWcbEZk4FMJVF/WQI9VpIvXLed2ZYEaleV4AAACuSURBVAjXY2BUNRYSYIACRlWLDlMYT1C1faZ7EyNIWADICfZaMsNYkYFBLIGBQVV1yirP8uYgQTGgYkbB4JYlMyuMAwVBmhgFQ3YvqTBVhJihZO57y91QEGwko5C5/+mVTYoCAhCO35uVTYKMYCkQ50qRACPEEcq1Z44YQV3BKGSye4shiAUSEAz3LDcAuw3IE1TugFiTlsjIICgUqiQI5qQBzReE2AjkJArC/AYAFMklNJSGWO8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="title"><span>Denunci&#xF3; que una familia &quot;rival&quot; le incendi&#xF3; su vivienda de Comodoro Rivadavia</span></div><div class="deck"><span>Dos dotaciones de bomberos debieron intervenir en la noche del s&#xE1;bado en una vivienda. Al realizar pericias se encontraron rastros de nafta y kerosene y los damnificaron denunciaron que se trat&#xF3; de un atentado.</span></div><share-button-set url="/policiales---judiciales/denuncio-que-una-familia--rival--le-incendio-su-vivienda-de-comodoro-rivadavia_a5fd62c9e1ff12e43bc988448" text="Denunci&#xF3; que una familia &quot;rival&quot; le incendi&#xF3; su vivienda de Comodoro Rivadavia" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/tragedia-en-chubut--se-incendio-una-casa-y-dos-abuelos-murieron-calcinados_a5fd3713a1ff12e43bc983c2e" aria-label="Tragedia en Chubut: se incendi&#xF3; una casa y dos abuelos murieron calcinados" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5fd3711e1ff12e43bc983c2d/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURZSVlYmKjnp6fVJZXnBxdaGlmUBITmRnbn+EiZ6eozQ6PmBvgtPJxbGuquzm5cO6t84JpokAAAC0SURBVAjXAakAVv8AZmYzdEdEIzO7uLuxAKamYzdESCR7i7GIEACmNmNCEBERCZAFVVUApnREc2M7Vd1VVVVdAGNqaqpjSwCFUBBVUQAoEzmYaksiGCIBFQAAgrBg9DcbZjNAejIVAHLYpgE4Izd0BTdCCQCcljOhJCGC/PzPkAkA06p3Mt/u71Jd+QEQAKZ4AA3M7sAykQGBgQCIGf38zu4nEhkEckIAJ5kXLc7AckcoR3RCH3A8UZhU4r0AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>En el establecimiento &#x201C;Casa Corral&#x201D;:</span></div><div class="title"><span>Tragedia en Chubut: se incendi&#xF3; una casa y dos abuelos murieron calcinados</span></div><div class="deck"><span>El fatal incendio ocurri&#xF3; en la madrugada de este viernes en un paraje ubicado en cercan&#xED;as de Cushamen. Carmen Inalef y Rosendo Calfupan no alcanzaron a escapar de las llamas que consumieron su vivienda. Esta pareja de abuelos fue asistida en el invierno luego de que quedara atrapados por bardones de 4 metros de nieve durante el fuerte temporal que afect&#xF3; la meseta chubutense.</span></div><share-button-set url="/policiales---judiciales/tragedia-en-chubut--se-incendio-una-casa-y-dos-abuelos-murieron-calcinados_a5fd3713a1ff12e43bc983c2e" text="Tragedia en Chubut: se incendi&#xF3; una casa y dos abuelos murieron calcinados" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/el-policia-que-perdio-todo-al-incendiarse-su-casa-no-descarto-que-haya-sido-un-atentado-por-su-trabajo_a5fca8306af66306016793a02" aria-label="El polic&#xED;a que perdi&#xF3; todo al incendiarse su casa no descart&#xF3; que haya sido un atentado por su trabajo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5fca890faf66306016793b73/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSMZKa+21RAMFt/e9vr2+1gzM8bO8zkscSogX9fJ0zEnQW5TVJCNp82sq38pLW9kj+GDRrQAAACfSURBVAjXYzgjCARiaWlpxsbGDAi2iwuIAxF2BnNmApkmzjNnTnFhmGk52QUI5t69e8WF4cz5/f8PGs88c/fuTBmG0NB39eXlqz9ELd3NyhC9+92ZBwwLmJQUQlkZQqPjbgM5DExaDAogzukHqxiAXIUFQGWh0Q8WMDAwKCkACQZWBSYFro6OLqAyJSBQWNXRUV5e0Q7iMCwvBzI7OjoAPPY8a9ay0RMAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Comodoro</span></div><div class="title"><span>El polic&#xED;a que perdi&#xF3; todo al incendiarse su casa no descart&#xF3; que haya sido un atentado por su trabajo</span></div><div class="deck"><span>El joven es padre de cuatro nenas: una beba de tres meses y otras tres chiquitas de 3, 5 y 7 a&#xF1;os. Asegur&#xF3; que necesitan &quot;ropa&quot; ya que se quedaron &quot;con lo puesto&quot;.</span></div><share-button-set url="/policiales---judiciales/el-policia-que-perdio-todo-al-incendiarse-su-casa-no-descarto-que-haya-sido-un-atentado-por-su-trabajo_a5fca8306af66306016793a02" text="El polic&#xED;a que perdi&#xF3; todo al incendiarse su casa no descart&#xF3; que haya sido un atentado por su trabajo" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/el-gobierno-ayudara-al-policia-de-comodoro-que-sufrio-el-incendio-total-de-su-casa_a5fca6094af663060167932b2" aria-label="El gobierno ayudar&#xE1; al polic&#xED;a de Comodoro que sufri&#xF3; el incendio total de su casa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class=""><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5fca60d2af663060167932cb/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR8OB3lVQXyDiDIXC0sdCnJsZt5rJ1ZBNZU6FGgkDPWoWrJRI5yXkKB7Xv/pnMivjlJc0aYAAADESURBVAjXYwhVUmdVgoBQBiUldXYl1VAdIAZxjpuWBgqGhgoKBjIonTluE15eDmQKCjKcOXO4BswRBHMu1wpC2IIM3X8uyF8sKRSUlt57kWHb/wuyglOkO3Zvy/oL5BR7TmnZlrYqaxlQJsN5psvMrFWr3q12Zti2wqWjozPr3at1zzoZ2l65pHXsTMtalvV6CsOMDJeZM1u6d3R0ZDozeE4xNjY2cXGZ6eJizGBszMDADOQ6uxgbMMCAMRIbBJB4zAYMAMVLSHXvwhlFAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>P&#xE9;rdidas totales</span></div><div class="title"><span>El gobierno ayudar&#xE1; al polic&#xED;a de Comodoro que sufri&#xF3; el incendio total de su casa</span></div><div class="deck"><span>&#x201C;No lo vamos a dejar solo y vamos a estar acompa&#xF1;ando&#xA0;tras este tr&#xE1;gico accidente ocurrido&#x201D;, afirm&#xF3; el ministro de Seguridad, Federico Massoni. Y adem&#xE1;s indic&#xF3; que se investigar&#xE1;n las causas del incendio ocurrido en Fracci&#xF3;n 15 para evaluar si fue o no intencional: &#x201C;eso surgir&#xE1; de las pericias&#x201D;, dijo.</span></div><share-button-set url="/policiales---judiciales/el-gobierno-ayudara-al-policia-de-comodoro-que-sufrio-el-incendio-total-de-su-casa_a5fca6094af663060167932b2" text="El gobierno ayudar&#xE1; al polic&#xED;a de Comodoro que sufri&#xF3; el incendio total de su casa" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/avisos-funebres" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" style="opacity:.7" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABABAMAAABYR2ztAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAYUExURR4eHkxpcR4eHh4eHh4eHh4eHh4eHh4eHufxiB8AAAAIdFJOU/8A3mQaObiRaiAWEwAAAaxJREFUSMftlTtzgkAQgNcjQk08pL3gJGlhNGMr0aQOKGOLj2iLOEn+fu72eBmWpEjrFiDs5+17AfsPgSvwK8CnHtuF3cA8BSlW1AU4qAcYdQHPUMiJBrgoAYMGhlBJRAI+ACsO2ZBAyiYyEET6FMC9E0+ScKAIgwKcdydXIapYTDqKdLR4EYHTCbxZ8hL37LQDGEAgr+5GRWNRgG+gHQyXctLBA5QIOsxnMyxNyWIQQNovfsQyoUSqB7KE2pSgi3XL6opIb9pApi3wGKvdBjhs1G2ZqzRSLTcE+Xa+FYW+DfgmX26xFXS0BbBYfh08T9SdBN6uMRfOZ1OltMfzqjE4bqlmD8cMxuNktQibk+VoPcM/6UJdjB7PUP1RBHnXAl5RP9GPblXJCuA4ZfdlfczWdLt6Pn5WsgZmmJOLZrsEfByP4mlmtRcIutAre2zfBkADayyUGXYAN7aI1LzsiR2FabTsbG/z3KCWmF42gQsHQRgoowAjXB/O9BqcaS8en5LxlDzBrbuAkUC9sKBPb9q41JM+Vv0gDQRdu1qv1bIjqGXOc2DH6PpR+x/wDfAil8tbzG5dAAAAAElFTkSuQmCC"></iron-icon>Avisos f&#xFA;nebres</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/adnsur-en-vivo" tabindex="-1"><paper-item>ADNSUR en Vivo</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcasts</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.74ecb009.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.a58376a1.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.a3e860cd.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.03f73c08.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>