<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="corredor petrolero,santa cruz,chubut,ram&#xF3;n santos"><meta name="title" content="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles"><meta property="og:title" content="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles"><meta name="twitter:title" content="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles"><meta name="description" content="Autoridades de ambas provincias se reunieron en Caleta Olivia para acordar acciones que apuntan a reducir al m&#xED;nimo posible la circulaci&#xF3;n entre esa ciudad y Comodoro Rivadavia, a partir del brote de Covid 19 en esta &#xFA;ltima."><meta property="og:description" content="Autoridades de ambas provincias se reunieron en Caleta Olivia para acordar acciones que apuntan a reducir al m&#xED;nimo posible la circulaci&#xF3;n entre esa ciudad y Comodoro Rivadavia, a partir del brote de Covid 19 en esta &#xFA;ltima."><meta name="twitter:description" content="Autoridades de ambas provincias se reunieron en Caleta Olivia para acordar acciones que apuntan a reducir al m&#xED;nimo posible la circulaci&#xF3;n entre esa ciudad y Comodoro Rivadavia, a partir del brote de Covid 19 en esta &#xFA;ltima."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"><link rel="canonical" href="https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"><meta property="og:url" content="https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"><meta name="twitter:url" content="https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5eebfa05cdddae300566c119/facebook?v=24cff5f6d27955d94f798f259e8d91fc"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5eebfa05cdddae300566c119/facebook?v=24cff5f6d27955d94f798f259e8d91fc"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"},"headline":"\"Corredor petrolero\" entre Chubut y Santa Cruz: Ramón Santos se mantendrá abierto pero con estrictos controles","description":"Autoridades de ambas provincias se reunieron en Caleta Olivia para acordar acciones que apuntan a reducir al mínimo posible la circulación entre esa ciudad y Comodoro Rivadavia, a partir del brote de Covid 19 en esta última.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/720.jpeg","width":960,"height":720},"datePublished":"2020-06-18T23:34:28.070Z","dateModified":"2020-06-18T23:34:30.906Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Petróleo","item":"https://www.adnsur.com.ar/petroleo/petroleo_c5c7d30630c1116453b827a8c"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:service-worker" content="/sw.js?v=d1384dbdccc02cc4da705e1258410a1e"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=911a3b3c5dd8112a9ef1e85e0d8f9ba6"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:'"Corredor petrolero" entre Chubut y Santa Cruz: Ramón Santos se mantendrá abierto pero con estrictos controles',location:"https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=57e6a1605b1e0df2860b1143137966b8","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=911a3b3c5dd8112a9ef1e85e0d8f9ba6","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=cb51bba127567094534b2da68a2f4770","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537","/sw.js":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/sw.js?v=d1384dbdccc02cc4da705e1258410a1e"}</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30630c1116453b827a8c")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5eebfa068f26a141190abfe9","5c87858a45cccfe5890c4a2c","5c86831645cccfe589e8abbc","5eebfa068f26a141190abfea"])}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.9?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:3e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-648e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">18 de junio de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-title="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles" data-tadevel-template="web/article"><article><div class="container page-content"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">coronavirus</div><h1 class="article-title">&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles</h1><h2 class="article-deck">Autoridades de ambas provincias se reunieron en Caleta Olivia para acordar acciones que apuntan a reducir al m&#xED;nimo posible la circulaci&#xF3;n entre esa ciudad y Comodoro Rivadavia, a partir del brote de Covid 19 en esta &#xFA;ltima.</h2><time datetime="2020-06-18T23:34:28.070Z" class="article-date">jueves 18 de junio de 2020 20:34</time><share-button-set url="https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119" text="&quot;Corredor petrolero&quot; entre Chubut y Santa Cruz: Ram&#xF3;n Santos se mantendr&#xE1; abierto pero con estrictos controles" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>window.IS_FB&&Math.random()<.4?dynamicId((function(a){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interior-Post_encabezado",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))})):write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbKvp727ttHBqk1LR8a2oCgoJ46Hf6aflMjFvnp2cLeplFpbWpiUjgwODzk4OG9eUotkaeoAAAB3SURBVAjXAWwAk/8AiAEHd2cMZggAO5bHiHGAABEA4zVeCBERAAAAO5M+yIEREYEAsA7rAJB4EBAANkM2drmR5okAU0qqp3l2vL8AzMJCIkpMB7MAllOiIiRExmsAVd8kQiREr/4AXluTki+So90AVV3VYqP6T91fDiey0GweQwAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-33333333 multimedia-placeholder"><style>.aspect-ratio-1-33333333::before{content:'';padding-bottom:75%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5eebf9eccdddae300566c118/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURbKvp727ttHBqk1LR8a2oCgoJ46Hf6aflMjFvnp2cLeplFpbWpiUjgwODzk4OG9eUotkaeoAAAB3SURBVAjXAWwAk/8AiAEHd2cMZggAO5bHiHGAABEA4zVeCBERAAAAO5M+yIEREYEAsA7rAJB4EBAANkM2drmR5okAU0qqp3l2vL8AzMJCIkpMB7MAllOiIiRExmsAVd8kQiREr/4AXluTki+So90AVV3VYqP6T91fDiey0GweQwAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-33333333"><style>.aspect-ratio-1-33333333::before{content:'';padding-bottom:75%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>COMODORO RIVADAVIA (ADNSUR) - Autoridades de <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c86831645cccfe589e8abbc">Chubut</a> y <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c87858a45cccfe5890c4a2c">Santa Cruz</a> se reunieron este jueves&#xA0;en Caleta Olivia para acordar acciones que apuntan a <strong>reducir al m&#xED;nimo posible la circulaci&#xF3;n entre esa ciudad y Comodoro Rivadavia</strong>, a partir del brote de Covid-19 en esta &#xFA;ltima. La actividad petrolera se mantendr&#xE1; en<strong> condiciones especiales</strong>, aun pese a los temores tras la confirmaci&#xF3;n de al menos un test positivo por parte de un operario petrolero comodorense, con otros dos testeos sobre casos sospechosos.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>&#x201C;Si quisi&#xE9;ramos cerrar el paso para la actividad petrolera, la mayor&#xED;a de los que hoy participaron de este encuentro saben c&#xF3;mo entrar o salir por caminos alternativos &#x2013;dijo el intendente caletense, Fernando Cotillo, en di&#xE1;logo con La Opini&#xF3;n Zona Norte-. Los petroleros seguir&#xE1;n pasando, en las dos direcciones, pero m&#xE1;s all&#xE1; de los protocolos que podamos establecer, apelamos a la responsabilidad de cada una de las personas&#x201D;.</p><p>Cada d&#xED;a circulan, en ambas direcciones, cientos de trabajadores de otras tantas empresas que prestan servicios petroleros a un lado y otro de la cuenca San Jorge. Hoy esa actividad est&#xE1; disminuida, en m&#xE1;s de un 70 por ciento de su ritmo habitual, pero igualmente sigue habiendo un necesario tr&#xE1;nsito para mantener la actividad m&#xED;nima de producci&#xF3;n de petr&#xF3;leo y gas.&#xA0;</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>Del encuentro participaron tambi&#xE9;n autoridades pol&#xED;ticas y de la polic&#xED;a comodorense, ya que ambos municipios trabajar&#xE1;n en un permiso com&#xFA;n, para la excepci&#xF3;n de casos no esenciales. &#x201C;Los petroleros, m&#xE9;dicos y pacientes oncol&#xF3;gicos, entre otros que est&#xE1;n exceptuados, van a seguir pasando de un lado y otro &#x2013;detall&#xF3; Cotillo-, pero vamos a establecer un permiso especial para personas que necesiten circular por una excepci&#xF3;n. <em><strong>La idea es restringir al m&#xE1;ximo: si circulan 1.000 veh&#xED;culos por <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5eebfa068f26a141190abfea">Ram&#xF3;n Santos</a>, la idea es reducirlo a 300 durante estos 15 d&#xED;as&#x201D;</strong></em>.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>En ese marco, anunci&#xF3; que en el puesto interprovincial habr&#xE1; doble controles, ya que estar&#xE1; no s&#xF3;lo el personal policial, sino tambi&#xE9;n de las &#xE1;reas de tr&#xE1;nsito y transporte del municipio, para restringir la circulaci&#xF3;n al m&#xE1;ximo. &#x201C;Quienes tengan que regresar, lo har&#xE1;n desde <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5eebfa068f26a141190abfea">Ram&#xF3;n Santos</a>&#x201D;, anticip&#xF3;. De igual modo, el jefe comunal se mostr&#xF3; comprensivo con la situaci&#xF3;n: &#x201C;hoy le pas&#xF3; a Comodoro por un barco pesquero y ma&#xF1;ana nos puede pasar a nosotros, hay que fortalecer los controles y alertar a la poblaci&#xF3;n que por estos 15 d&#xED;as el ingreso y egreso va a ser muy estricto&#x201D;, indic&#xF3;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>Por ello se trabajar&#xE1; para crear controles especiales. Por ello, en la jornada del viernes tambi&#xE9;n concurrir&#xE1;n representantes del sector comercial. &#x201C;Hay alrededor de 15 distribuidores que vienen todos los d&#xED;as y confirmaron su presencia para acordar los protocolos, porque seguramente seguir&#xE1;n increment&#xE1;ndose los casos de Comodoro&#x201D;.&#xA0;&#xA0;</p><p><strong>Cerd&#xE1;: &#x201C;Buscamos que no se paralice&#x201D;</strong></p><p>Otro de los part&#xED;cipes del encuentro fue el ministro de Hidrocarburos de <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c86831645cccfe589e8abbc">Chubut</a>, Mart&#xED;n Cerd&#xE1;.&#xA0;&#xA0;&#x201C;Se acord&#xF3; armar un protocolo en conjunto, porque hay trabajadores petroleros que circulan en las dos direcciones hacia los yacimientos &#x2013;expres&#xF3; el funcionario, en contacto con El Caletense-. Se seguir&#xE1; trabajando con guardias m&#xED;nimas, pero de a poco la actividad se ir&#xE1; recuperando. <strong>Con este protocolo podremos mantener el control </strong>y ojal&#xE1; que no, pero ante el hipot&#xE9;tico caso de que hubiera un contagio se tendr&#xE1; la trazabilidad de cada operario y se podr&#xE1; encapsular para mantener los riesgos controlados. Buscamos que<strong> el trabajo no se paralice,</strong> incluso si empieza a reactivarse de a poco, podremos tener un orden en la gente que trabaja de los dos lados&#x201D;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>&#x201C;La mejor manera de avanzar es con prevenci&#xF3;n. Y si tenemos la mala suerte de que un operador o alg&#xFA;n trabajador del petr&#xF3;leo se contagie con el COVID-19 podremos establecer&#xA0;d&#xF3;nde y con qui&#xE9;n estuvo para que a las autoridades sanitarias le resulte r&#xE1;pido, establecer los nexos y poder contener el avance del virus&#x201D;, precis&#xF3; el Ministro de Hidrocarburos e indic&#xF3; que el protocolo establecer&#xE1; las actividades consideradas &#x201C;necesarias&#x201D; y que para provincia requiere incluyendo n&#xF3;mina de trabajadores y las rutas&#xA0;por las cu&#xE1;les se circular&#xE1; a los efectos de establecer un corredor seguro.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p><strong>Una Cuenca sin l&#xED;mite</strong></p><p>Por su parte, Leonardo &#xC1;lvarez en representaci&#xF3;n del Gobierno santacruce&#xF1;o destac&#xF3; la colaboraci&#xF3;n entre dos provincias hermanas para atacar una situaci&#xF3;n dif&#xED;cil que hoy le toca a <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c86831645cccfe589e8abbc">Chubut</a> pero que hace alg&#xFA;n tiempo tambi&#xE9;n sufri&#xF3; <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c87858a45cccfe5890c4a2c">Santa Cruz</a>. &#x201C;Queremos sinergizar pero extremando los controles y teniendo como eje rector, la salud de los ciudadanos de ambas provincias&#x201D;.</p><p>Con la necesidad de extremar controles, reconoci&#xF3; el valor de la Cuenca del Golfo San Jorge sin &#x201C;l&#xED;mites&#x201D; desde lo geogr&#xE1;fico. &#x201C;Tener una pol&#xED;tica com&#xFA;n nos permitir&#xE1; que de a poco y cuando la pandemia pase, seguir optimizando la actividad&#x201D;.</p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){var e=window.pAdIdx++;dynamicId((function(g){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],g).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],e%2==1?[[300,250],[320,100]]:[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(g)}))}))}();</script></div><p>Aclar&#xF3; que se plante&#xF3; un esquema de trabajo para los pr&#xF3;ximos quince d&#xED;as y que la evoluci&#xF3;n depender&#xE1; de la condici&#xF3;n epidemiol&#xF3;gica. &#x201C;Y no solamente tiene que ver con el sector hidrocarbur&#xED;fero sino con toda la actividad econ&#xF3;mica y social que se da entre las dos provincias&#x201D;.</p><p>Por su parte la directora del &#xC1;rea Program&#xE1;tica Sur, Myri&#xE1;m Monasterolo expuso en la reuni&#xF3;n sobre la situaci&#xF3;n epidemiol&#xF3;gica en <a onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;article-body&apos;, &apos;article-body-click&apos;, {nonInteraction: 1, transport: &apos;beacon&apos;})" href="/search?tag=5c86831645cccfe589e8abbc">Chubut</a>; la evoluci&#xF3;n y el seguimiento de los casos detectados sin cambios en cuanto a la circulaci&#xF3;n viral.</p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/sociedad/sospechas-de-infidelidad--la-secretaria-de-insaurralde-tiene-coronavirus--pero-jesica-cirio-dio-negativo_a5ee6433ea1af072a5c5909c4" aria-label="Sospechas de infidelidad: la secretaria de Insaurralde tiene coronavirus, pero J&#xE9;sica Cirio dio negativo" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ee6431ba1af072a5c5909c3/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Sospechas de infidelidad: la secretaria de Insaurralde tiene coronavirus, pero J&#xE9;sica Cirio dio negativo</h1></div></article></a><a href="/sociedad/confirmaron-un-caso-positivo-de-coronavirus-en-una-sucursal-de-la-anonima-de-comodoro-_a5ee8b7e0df692e53fa439a59" aria-label="Confirmaron un caso positivo de coronavirus en una sucursal de La An&#xF3;nima de Comodoro " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5d78fca656dc501567101815/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Confirmaron un caso positivo de coronavirus en una sucursal de La An&#xF3;nima de Comodoro</h1></div></article></a><a href="/sociedad/los-11-nuevos-contagiados-de-coronavirus-son-de-comodoro_a5ee76dc3a1af072a5c5917ff" aria-label="Los 11 nuevos contagiados de coronavirus son de Comodoro" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ee54442a1af072a5c58fe95/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Los 11 nuevos contagiados de coronavirus son de Comodoro</h1></div></article></a><a href="/sociedad/los-supermercados-de-comodoro-y-rada-tilly-deberan-registrar-nombre--domicilio-y-temperatura-de-todos-sus-clientes_a5ee92242df692e53fa43a506" aria-label="Los supermercados de Comodoro y Rada Tilly deber&#xE1;n registrar nombre, domicilio y temperatura de todos sus clientes" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ee925c7df692e53fa43a556/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Los supermercados de Comodoro y Rada Tilly deber&#xE1;n registrar nombre, domicilio y temperatura de todos sus clientes</h1></div></article></a><a href="/sociedad/comodoro--rada-tilly--rawson--puerto-madryn--trelew-y-camarones-retroceden-a-fase-2--suspenden-actividades-deportivas--recreativas-y-se-circulara-por-dni_a5ee78a9aa1af072a5c591a0d" aria-label="Comodoro, Rada Tilly, Rawson, Puerto Madryn, Trelew y Camarones retroceden a fase 2: suspenden actividades deportivas, recreativas y se circular&#xE1; por DNI" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5ee78d71a1af072a5c591a47/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Comodoro, Rada Tilly, Rawson, Puerto Madryn, Trelew y Camarones retroceden a fase 2: suspenden actividades deportivas, recreativas y se circular&#xE1; por DNI</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5eebfa068f26a141190abfe9"><span class="tag background-primary">corredor petrolero</span></a> <a href="/search?tag=5c87858a45cccfe5890c4a2c"><span class="tag background-primary">santa cruz</span></a> <a href="/search?tag=5c86831645cccfe589e8abbc"><span class="tag background-primary">chubut</span></a> <a href="/search?tag=5eebfa068f26a141190abfea"><span class="tag background-primary">ram&#xF3;n santos</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn background-primary" style="cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/petroleo/-corredor-petrolero--entre-chubut-y-santa-cruz--ramon-santos-se-mantendra-abierto-pero-con-estrictos-controles_a5eebfa05cdddae300566c119" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/petroleo/avila--el-trabajador-petrolero-tambien-esta--golpeado-por-esta-crisis-_a5d6d42704bedfb588c431583" aria-label="&#xC1;vila: el trabajador petrolero tambi&#xE9;n est&#xE1; &quot;golpeado por esta crisis&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5d6d43c94bedfb588c4317ff/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURTI1N36kx2l8ixMVFDhDTCckIm9xb0tXYF9bWFFIQIiHgXKNpoa04IhUR1lugKGkon0U094AAABcSURBVAjXAVEArv8AQBEcIsGWpI8ABhHMIsGAi0oAehthIsuTAboAv8KRLheQUh8Av+hnVUQN13oAujNxRC5d1TgAJjVQMGQNlQkAdjMwNCQF2AkA6jN+kmRFWAh/KRs071vrGQAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Crisis en Chubut</span></div><div class="title"><span>&#xC1;vila: el trabajador petrolero tambi&#xE9;n est&#xE1; &quot;golpeado por esta crisis&quot;</span></div><div class="deck"><span>El secretario general de Petroleros Privados se quej&#xF3; de los cortes de ruta y consider&#xF3; que &quot;a esta gente no le interesa resolver el conflicto. Estos no son docentes, es el 1% de los que sacaron los votos en las elecciones&quot;, dispar&#xF3;. Dijo que ser&#xE1;n los trabajadores los que determinar&#xE1;n las medidas a seguir en asambleas que se realizar&#xE1;n este lunes por la tarde.</span></div><share-button-set url="/petroleo/avila--el-trabajador-petrolero-tambien-esta--golpeado-por-esta-crisis-_a5d6d42704bedfb588c431583" text="&#xC1;vila: el trabajador petrolero tambi&#xE9;n est&#xE1; &quot;golpeado por esta crisis&quot;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/petroleo/el-fuego-sobre-bagdad-y-los-impactos-de-la-muerte-de-soleimani-en-chubut_a5e1117884434cd74354b6226" aria-label="El fuego sobre Bagdad y los impactos de la muerte de Soleimani en Chubut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-badge="5da9b96bff484e1a8ab059d5" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c7d33a80c1116453b82be6e/image.jpg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5c7d33a80c1116453b82be6e/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><div class="badge" data-id="5da9b96bff484e1a8ab059d5">An&#xE1;lisis</div></div><div class="detail"><div class="kicker"><span>petr&#xF3;leo</span></div><div class="title"><span>El fuego sobre Bagdad y los impactos de la muerte de Soleimani en Chubut</span></div><div class="deck"><span>&#xBF;C&#xF3;mo puede afectar a Chubut la muerte de un general iran&#xED; que hasta el viernes no sab&#xED;amos &#x2013;al menos, el com&#xFA;n de los mortales- que exist&#xED;a?&#xA0;</span></div><share-button-set url="/petroleo/el-fuego-sobre-bagdad-y-los-impactos-de-la-muerte-de-soleimani-en-chubut_a5e1117884434cd74354b6226" text="El fuego sobre Bagdad y los impactos de la muerte de Soleimani en Chubut" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/petroleo/petroleros-privados-activaron-protocolo-en-un-equipo-de-pulling-y-en-una-base-de-operaciones-especiales_a5ee804efda9ffa1c23cbfefb" aria-label="Petroleros Privados activaron protocolo en un equipo de pulling y en una base de operaciones especiales" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5ee80447da9ffa1c23cbfee0/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAMBAMAAACZySCyAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURY2Ni3t2aZCMgXZ/joeCdXFsXop7Z5OUkpaIco9pUJ+fmXBUQbKuo5dNJWZyekU6L7JxBfYAAABoSURBVAjXYzCGAgYGBnaVciBggIMzZ5avUlJQYmJwFBQVCnRxcWQQFAzd5OQmGMog4hoYkdGYmMIgKnMoIi0xNJRB/dW5by5aq8QZnKJ3/545TUmLoUNt9t3bO1MyGaZldHQkZU68CwBe3yClThI/qAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>covid-19 en chubut</span></div><div class="title"><span>Petroleros Privados activaron protocolo en un equipo de pulling y en una base de operaciones especiales</span></div><div class="deck"><span>El secretario general del sindicato del Petr&#xF3;leo y Gas Privado del Chubut, Jorge &#xC1;vila, se&#xF1;al&#xF3; que en ambos casos los trabajadores han sido aislados como parte de las precauciones por contactos estrechos de algunos de ellos con los &#xFA;ltimos casos positivos de Covid-19 en Comodoro Rivadavia. &#x201C;Activar el Protocolo en la industria es parte de nuestros mayores esfuerzos para que esto termine ac&#xE1;&#x201D;, manifest&#xF3;.</span></div><share-button-set url="/petroleo/petroleros-privados-activaron-protocolo-en-un-equipo-de-pulling-y-en-una-base-de-operaciones-especiales_a5ee804efda9ffa1c23cbfefb" text="Petroleros Privados activaron protocolo en un equipo de pulling y en una base de operaciones especiales" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/petroleo/hecho-en-comodoro--una-empresa-fabrico-un-camion-petrolero-de-un-millon-de-dolares_a5d4efbbe6ea9c566d47c4766" aria-label="Hecho en Comodoro: una empresa fabric&#xF3; un cami&#xF3;n petrolero de un mill&#xF3;n de d&#xF3;lares" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5d4efc226ea9c566d47c4771/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURUBBUmFtgyEeMPP3+9jn86myxZPG8rre+ZiOlSsrQaqkrl9cZnZxd6PN9cTHz4B9jMxtRPwAAABWSURBVAjXY3A2ca9Nu3stjcHY2MS9vLw2jcEuznmpiWtoGsMLqXVdLnZLQxlO/N/RI9+xKpRBQUlzksJMbn6GTUwMDAyTNLUZGk4ygAA3w5kzuwVBAABsLxjy5yMB3QAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Orgullo local</span></div><div class="title"><span>Hecho en Comodoro: una empresa fabric&#xF3; un cami&#xF3;n petrolero de un mill&#xF3;n de d&#xF3;lares</span></div><div class="deck"><span>&quot;Es armado ac&#xE1; en Comodoro &#xED;ntegramente, hecho con mano de obra local. Esa es la importancia, que est&#xE1; hecho en la Patagonia por patag&#xF3;nicos&quot;, resalt&#xF3; el secretario general del gremio petrolero, Jorge &#xC1;vila.</span></div><share-button-set url="/petroleo/hecho-en-comodoro--una-empresa-fabrico-un-camion-petrolero-de-un-millon-de-dolares_a5d4efbbe6ea9c566d47c4766" text="Hecho en Comodoro: una empresa fabric&#xF3; un cami&#xF3;n petrolero de un mill&#xF3;n de d&#xF3;lares" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article><img alt="" src="/api/v1/article/5eebfa05cdddae300566c119/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="http://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open=""><nav class="drawer-content"><form action="/search" method="get"><input class="search" tabindex="-1" name="text" type="text" placeholder="Buscar..."></form><ul class="categories"><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1"><li class="highlight">Farmacias de turno</li></a><a href="https://www.adnsur.com.ar/politica" tabindex="-1"><li>Pol&#xED;tica</li></a><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1"><li>Sociedad</li></a><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1"><li>Policiales / Judiciales</li></a><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1"><li>Petr&#xF3;leo</li></a><a href="https://www.adnsur.com.ar/deportes" tabindex="-1"><li>Deportes</li></a><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1"><li>Luchadores</li></a><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1"><li>Cultura / Espect&#xE1;culos</li></a><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1"><li>Opini&#xF3;n</li></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><script>document.getElementById("menu-toggler").addEventListener("click",(function(){document.querySelector("app-drawer").toggle()}));</script><div id="fb-root"></div><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style></body><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script>window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let a=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.8c855e43.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.15d845b0.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~vanilla.8d7eb9ac.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.54fdc4db.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.b4b7f8ae.js"],e=a=>new Promise((e,t)=>{let s=document.createElement("script");s.src=a,s.onload=e,s.onerror=t,document.head.appendChild(s)});if(window.customElements)for(let t of a)e(t);else e("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of a)e(t)})})();</script></html>