<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/180.webp 88w, https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/360.webp 176w, https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/720.webp 353w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos - ADNSUR - ADNSUR dialog&#xF3; con un Ra&#xFA;l Zapata, comerciante de la ciudad, que trajo una r&#xE9;plica exacta del trofeo ganado recientemente por la Selecci&#xF3;n Argentina.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta property="article:published_time" content="2022-12-20T18:28:07.322Z"><meta property="article:modified_time" content="2022-12-20T18:28:07.630Z"><meta property="article:section" content="Especiales"><meta property="article:tag" content="Comodoro"><meta property="article:tag" content="Especiales"><meta property="article:tag" content="R&#xE9;plica de la copa"><meta property="article:tag" content="Tercera estrella"><meta property="article:tag" content="Copa"><meta property="article:tag" content="Copa Mundial de F&#xFA;tbol"><meta property="article:tag" content="Selecci&#xF3;n Argentina"><meta property="article:tag" content="Argentina"><meta name="keywords" content="Comodoro,Especiales,R&#xE9;plica de la copa,Tercera estrella,Copa,Copa Mundial de F&#xFA;tbol,Selecci&#xF3;n Argentina,Argentina"><meta name="title" content="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos"><meta property="og:title" content="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos"><meta name="twitter:title" content="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos"><meta name="description" content="ADNSUR dialog&#xF3; con un Ra&#xFA;l Zapata, comerciante de la ciudad, que trajo una r&#xE9;plica exacta del trofeo ganado recientemente por la Selecci&#xF3;n Argentina. "><meta property="og:description" content="ADNSUR dialog&#xF3; con un Ra&#xFA;l Zapata, comerciante de la ciudad, que trajo una r&#xE9;plica exacta del trofeo ganado recientemente por la Selecci&#xF3;n Argentina. "><meta name="twitter:description" content="ADNSUR dialog&#xF3; con un Ra&#xFA;l Zapata, comerciante de la ciudad, que trajo una r&#xE9;plica exacta del trofeo ganado recientemente por la Selecci&#xF3;n Argentina. "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4"><meta property="og:url" content="https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4"><meta name="twitter:url" content="https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbd26fe5ef27d211607a&amp;format=png&amp;width=144&amp;height=144&amp;v=c5daa89a77bd1a34b9569bf4986fa9ee&amp;s=f612e0ef0f8f6579ef00ba3548e45ef9"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/63a1ed1c0d4402911b1b58a4/facebook?v=2b9ddd7e150131eccc09165067df54b6&amp;s=c67377cf15df3e4ce148a9dd98fbb057"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/63a1ed1c0d4402911b1b58a4/facebook?v=2b9ddd7e150131eccc09165067df54b6&amp;s=c67377cf15df3e4ce148a9dd98fbb057"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.c00827ec.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=4f8d48b81e73a7a0f33de3102dbc98da","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=4bdb6ae23b4a26762a819844e9a57b0f"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.c00827ec.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.482e8644.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.6631aac9.js"]},a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t in e)for(let n of e[t])a(n);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let n of e[t])a(n)})})();</script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/runtime.js?v=da581c5c2debaae405b5a369146c789a&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/worldcup-countdown.js?v=da581c5c2debaae405b5a369146c789a&amp;s=bd3db7ba28b200e1da5153fff06bf639" data-tadevel-template="web/client-code"></script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:black;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=4bdb6ae23b4a26762a819844e9a57b0f" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=4f8d48b81e73a7a0f33de3102dbc98da"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"¡La Copa del Mundo en Comodoro!: dónde está y cuándo acercarse para sacarse fotos",location:"https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",keepalive:!0,headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","618acf6ccd70ba4c6caee12c"),googletag.pubads().setTargeting("tags",["5c7d30420c1116453b82779b","63a1ee59c8e8f51d169998f1","63a1ee59c8e8f51d169998f3","63a1ee59c8e8f51d169998f0","5f8a3d527199fa5407a4da24","63a1defdc8e8f51d1688a1b6","5c7d31090c1116453b828bd8","5c7d30640c1116453b827a94"])}));</script><meta name="tadevel:targeting:category" content="618acf6ccd70ba4c6caee12c"><meta name="tadevel:targeting:tags" content="5c7d30420c1116453b82779b,63a1ee59c8e8f51d169998f1,63a1ee59c8e8f51d169998f3,63a1ee59c8e8f51d169998f0,5f8a3d527199fa5407a4da24,63a1defdc8e8f51d1688a1b6,5c7d31090c1116453b828bd8,5c7d30640c1116453b827a94"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=webp&amp;height=96&amp;v=a00b0a3adde98329ee28bce16aae25f7&amp;s=e5b45fc918412cc53588b617f106b211"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=png&amp;height=96&amp;v=b9606053672d800180d986d60222ccfd&amp;s=6fef0805b0ff2259052760575b515011"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">20 de diciembre de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><aside class="breaking-news" data-has-multimedia data-tadevel-template="web/frame-breaking-news"><div class="container"><div class="item"><div class="detail"><div class="live">En vivo</div><span class="title">Miles de hinchas esperan la caravana de la Selecci&#xF3;n &#x1F3C6;</span><figcaption class="caption">EL PUEBLO ARGENTINO LE AGRADECE A LOS CAMPEONES DEL MUNDO</figcaption></div><div class="thumb"><div><figure class="multimedia" data-type="video" data-html data-url="https://www.facebook.com/ADNSUR/videos/1770700719979714/" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.24999999296875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(&quot;https://scontent.faep36-2.fna.fbcdn.net/v/t15.5256-10/318525298_865865817896213_6324629566969811594_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=776239&amp;_nc_ohc=6mBSyLZnDZ0AX_HdCqb&amp;_nc_ht=scontent.faep36-2.fna&amp;oh=00_AfA05M_zBsL7iD92yindKK_iwM78Z0l8c-ikUZOuJIMx0A&amp;oe=63A5ED00&quot;)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target data-facade-autoplay data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FADNSUR%2Fvideos%2F1770700719979714%2F&amp;show_text=0&amp;autoplay=1" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div></figure></div></div></div></div><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".breaking-news");e.addEventListener("facade-run",n=>{e.classList.add("breaking-news-interactive")})})();</script></aside><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos"><div is="page-article" doc-id="63a1ed1c0d4402911b1b58a4" doc-title="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos" facebook-comment-count itemscope itemtype="http://schema.org/NewsArticle" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/63a1ed1c0d4402911b1b58a4/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">LOCURA MUNDIAL</div><h1 class="article-title">&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos</h1><h2 class="article-deck">ADNSUR dialog&#xF3; con un Ra&#xFA;l Zapata, comerciante de la ciudad, que trajo una r&#xE9;plica exacta del trofeo ganado recientemente por la Selecci&#xF3;n Argentina.</h2><time datetime="2022-12-20T18:28:07.322Z" class="article-date">martes 20 de diciembre de 2022 15:28</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=4bdb6ae23b4a26762a819844e9a57b0f"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(&quot;https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%253A%252F%252Fwww.facebook.com%252FADNSUR%252Fvideos%252F557717229166611%252F&amp;thumbnail_url=https%253A%252F%252Fscontent.faep36-2.fna.fbcdn.net%252Fv%252Ft15.5256-10%252F320701342_175681395103518_7492297356416782722_n.jpg%253F_nc_cat%253D111%2526ccb%253D1-7%2526_nc_sid%253Db0ccae%2526_nc_ohc%253DzcvSppF8EygAX87f1e2%2526_nc_ht%253Dscontent.faep36-2.fna%2526oh%253D00_AfD6BcEYHLjzmBBNQa_yL2rV2KJrU8tti8g7M1bTAGuoFQ%2526oe%253D63A62130&amp;sign=564a4b9cf85ade09f7ac0166&quot;)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://pubads.g.doubleclick.net/gampad/ads?iu=/21801055960/Preroll&amp;description_url=[placeholder]&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" url="https://video.faep36-2.fna.fbcdn.net/v/t39.25447-2/319995443_180932087886081_429378072195145557_n.mp4?_nc_cat=100&amp;vs=3d84905213e4ee1d&amp;_nc_vs=HBksFQAYJEdET19FaE1Cc2RPSWpxUUFBRldmaU9zVWRmVUZibWRqQUFBRhUAAsgBABUAGCRHRWpBRGhNMEliSm9wMnNDQVBDaDhDTnlHa3R4YnJGcUFBQUYVAgLIAQBLB4gScHJvZ3Jlc3NpdmVfcmVjaXBlATENc3Vic2FtcGxlX2ZwcwAQdm1hZl9lbmFibGVfbnN1YgAgbWVhc3VyZV9vcmlnaW5hbF9yZXNvbHV0aW9uX3NzaW0AKGNvbXB1dGVfc3NpbV9vbmx5X2F0X29yaWdpbmFsX3Jlc29sdXRpb24AHXVzZV9sYW5jem9zX2Zvcl92cW1fdXBzY2FsaW5nABFkaXNhYmxlX3Bvc3RfcHZxcwAVACUAHAAAJpSfuIa3yOsEFQIoAkMzGAt2dHNfcHJldmlldxwXQE4EOVgQYk4YJ2Rhc2hfcjJfYXZjX2dlbjFhdmNfbGNfcTgwX2ZyYWdfMl92aWRlbxIAGBh2aWRlb3MudnRzLmNhbGxiYWNrLnByb2Q4ElZJREVPX1ZJRVdfUkVRVUVTVBsKiBVvZW1fdGFyZ2V0X2VuY29kZV90YWcGb2VwX2hkE29lbV9yZXF1ZXN0X3RpbWVfbXMBMAxvZW1fY2ZnX3J1bGUHdW5tdXRlZBNvZW1fcm9pX3JlYWNoX2NvdW50BjM2NzMxOBFvZW1faXNfZXhwZXJpbWVudAAMb2VtX3ZpZGVvX2lkDzU1NzcxNzIyOTE2NjYxMRJvZW1fdmlkZW9fYXNzZXRfaWQPNTM1MDQ0NDE4NjQ0Nzk3FW9lbV92aWRlb19yZXNvdXJjZV9pZBAxMzYyNDM5NzM0NDk1MTc4HG9lbV9zb3VyY2VfdmlkZW9fZW5jb2RpbmdfaWQQMzM1NDcxNTUyNDgwMzA1OQ52dHNfcmVxdWVzdF9pZAAlAhwAJb4BGweIAXMENzc2OQJjZAoyMDIyLTEyLTIwA3JjYgYzNjczMDADYXBwGVBhZ2VzIE1hbmFnZXIgZm9yIEFuZHJvaWQCY3QZQ09OVEFJTkVEX1BPU1RfQVRUQUNITUVOVBNvcmlnaW5hbF9kdXJhdGlvbl9zAjYwAnRzFXByb2dyZXNzaXZlX2VuY29kaW5ncwA%3D&amp;ccb=1-7&amp;_nc_sid=189a0e&amp;efg=eyJ2ZW5jb2RlX3RhZyI6Im9lcF9oZCJ9&amp;_nc_ohc=PGJjbKHvENYAX9hZQ55&amp;_nc_ht=video.faep36-2.fna&amp;oh=00_AfAcmD05XIWeQBxjT8j1PbWd-Tkzd1Vq3lAtvo48A4gG-g&amp;oe=63A7B8F0&amp;_nc_rid=331292180328493" thumbnail-url="https://adnsur-assets.tadevel-cdn.com/63a1f6220d4402911b1bac54/720.webp" thumbnail-video-url="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.facebook.com%2FADNSUR%2Fvideos%2F557717229166611%2F&amp;thumbnail_url=https%3A%2F%2Fscontent.faep36-2.fna.fbcdn.net%2Fv%2Ft15.5256-10%2F320701342_175681395103518_7492297356416782722_n.jpg%3F_nc_cat%3D111%26ccb%3D1-7%26_nc_sid%3Db0ccae%26_nc_ohc%3DzcvSppF8EygAX87f1e2%26_nc_ht%3Dscontent.faep36-2.fna%26oh%3D00_AfD6BcEYHLjzmBBNQa_yL2rV2KJrU8tti8g7M1bTAGuoFQ%26oe%3D63A62130&amp;sign=564a4b9cf85ade09f7ac0166"></x-player></div></x-pip></div></div></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4" text="&#xA1;La Copa del Mundo en Comodoro!: d&#xF3;nde est&#xE1; y cu&#xE1;ndo acercarse para sacarse fotos" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content" itemprop="articleBody"><p>Argentina sali&#xF3; campe&#xF3;n del mundo. El plantel lleg&#xF3; a Buenos Aires y recorre las calles con el ansiado trofeo, buscado, tras 36 a&#xF1;os. Sin embargo, en<strong> Comodoro Rivadavia</strong> podemos decir tranquilamente que la Copa tambi&#xE9;n lleg&#xF3;.</p><p><strong>ADNSUR</strong> charl&#xF3; con un comerciante que trajo una<strong> r&#xE9;plica</strong> exacta del t&#xED;tulo mundial, conseguido por el plantel de Lionel Scaloni.&#xA0;</p><p>Se llama <strong>Ra&#xFA;l Zapata</strong> y se encuentra en la <strong>Avenida Rivadavia</strong>, entre las calles,<span><strong> 25 de Mayo y Mitre</strong>.&#xA0;</span></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><span>El hombre explic&#xF3; que va a estar todas las ma&#xF1;anas, a disposici&#xF3;n de las personas que se acerquen.</span></p><figure class="multimedia" data-type="rich" data-html data-url="https://goo.gl/maps/APK2Fqyh6P7WMfv36" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/multimedia-backdrop"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://www.google.com/maps/embed/v1/place?key=AIzaSyD9HrlRuI1Ani0-MTZ7pvzxwxi4pgW0BCY&amp;q=Av.+Rivadavia,+Comodoro+Rivadavia,+Chubut&amp;center=-45.8621068,-67.4831057&amp;zoom=18" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></div></div></div></figure><a href="/policiales---judiciales/se-incendio-una-casa-en-comodoro--los-duenos-estan-en-buenos-aires-hace-varios-meses-_a639b02c899e4e6470904e631" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Se incendi&#xF3; una casa en Comodoro: los due&#xF1;os est&#xE1;n en Buenos Aires hace varios meses</div></a><p>En cuanto a la copa, Zapata explic&#xF3; que se le ocurri&#xF3; por<strong> &quot;estar tan lejos de Buenos Aires&quot;</strong>. Adem&#xE1;s, pens&#xF3; en<strong> &#x201C;toda esa gente que no tuvo la oportunidad&#x201D;</strong>.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Asimismo, el comerciante estuvo todo el certamen <strong>vendiendo camisetas o el llamado &#x201C;kit del hincha&#x201D;</strong> con todos los accesorios para alentar a la Selecci&#xF3;n.</p><p>De esta manera, traer el trofeo fue una forma de agradecer el acompa&#xF1;amiento de la gente, que se acerc&#xF3; y le compr&#xF3; productos.</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:204.08163265306123%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAYBAMAAAA8HAFZAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEX/+XbEbs4tZNOSCoeU6LYDx4UzS8j2NsRyvOuabOn2+upZHYxrSjhWd4e2NpaElIsh0yAAAAf0lEQVQI12NggAElJRCp7uI4AUgtERQrAlK+ohF3gFS5m3EuiHI07gVSha1t2UDqYGrgTSB1XNBDEkhpLUyOBFIqq5IzgRS7i4UDkOJcZroBSDE5i4LMZJCQOADiOTaCqaWBCiDBhWCK6bMxSCVnaSqI0v9s/BpIab97twfmOgCvzyAHJJ9bSAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/180.webp 88w, https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/360.webp 176w, https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/720.webp 353w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/63a1f5570d4402911b1b9f92/720.jpeg 353w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="La r&#xE9;plica de la Copa del Mundo est&#xE1; en Comodoro Foto: Archivo" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">La r&#xE9;plica de la Copa del Mundo est&#xE1; en Comodoro Foto: Archivo</figcaption></figure><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Por otra parte, el hombre sostuvo que es <strong>&#x201C;para que vengan, se acerquen, se saquen fotos los chicos y los grandes&#x201D;</strong>.</p><a href="/policiales---judiciales/separaron-a-un-jefe-policial-de-comodoro-por-la-golpiza-a-hinchas-tras-los-festejos-por-el-triunfo-de-argentina-_a639999fc67a47c89dcbe5057" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Separaron a un jefe policial de Comodoro por la golpiza a hinchas tras los festejos por el triunfo de Argentina</div></a><p>Por &#xFA;ltimo, Zapata coment&#xF3; que la replica de la Copa del Mundo, la ten&#xED;a desde el partido contra Pa&#xED;ses Bajos, sin embargo la guardo<strong> &#x201C;por c&#xE1;bala y para que no nos traten de mufa&quot;</strong>.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-comment-preview model="Article" doc="63a1ed1c0d4402911b1b58a4" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/la-decision-que-tomo-la-seleccion-argentina-con-el--kun--aguero--tras-visitar-el-entrenamiento-_a639cbf5f37c3104ff109dd32" aria-label="La decisi&#xF3;n que tom&#xF3; la Selecci&#xF3;n Argentina con el &quot;Kun&quot; Ag&#xFC;ero, tras visitar el entrenamiento " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUPDw8cLEQpOVIWITQeGhvDiG+aZU3XooxwT0PMy89Yb4g9KCBRNCcxTmvf4+uJip4yrN3UAAAAWklEQVQI12NgAAMHBgRwi0HibC1D4hwvRVK3NQxJhq0bwWYxrYArYxZSVFSE8RQFBYUuGUDYTIJCi5TWQjm9Pz8qKSmagNkcmfNeCQoaQGR4Iqe/MhS2bgEyAVn4EmDSA82iAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639cc2c737c3104ff10a1608/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/639cc2c737c3104ff10a1608/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/639cc2c737c3104ff10a1608/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639cc2c737c3104ff10a1608/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="La decisi&#xF3;n que tom&#xF3; la Selecci&#xF3;n Argentina con el &quot;Kun&quot; Ag&#xFC;ero, tras visitar el entrenamiento " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La decisi&#xF3;n que tom&#xF3; la Selecci&#xF3;n Argentina con el &quot;Kun&quot; Ag&#xFC;ero, tras visitar el entrenamiento</h1></div></article></a><a href="/deportes/la-astrologa-que-acerto-los-finalistas-del-mundial--predijo-quien-sera-el-campeon_a639b97a799e4e64709119888" aria-label="La astr&#xF3;loga que acert&#xF3; los finalistas del Mundial, predijo qui&#xE9;n ser&#xE1; el campe&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEUQCxFENC4mHiD7+/yQXT+vgFdhbE8bH1N+cWDh2tnOo5FxRiWVmockNpdWRWnEwbs0Np5fAAAAtElEQVQI12MwNp7/2dhSgEGBgYmB4bNxiJexsQKDoBIDkGPpFTrZUoFpxzGgjLGl19LJMxSYdrsCZSwtXZeunKPA4BIB1LTeUiTaC8hJDQTKrJolGu21SoFBKgjI6bji8STuqQKDqBOQ43dl7w2/GwoMqg1Aztvqffcc7zIwyHwCcspBnHImwYxjggoM5YJ+d73LlcTS0tISGNiFtpdLiyumnTlzLImBUVBISVCI7dj5/z+SAOJ/NsMHFtdTAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b97c299e4e6470911b615/180.webp 318w, https://adnsur-assets.tadevel-cdn.com/639b97c299e4e6470911b615/360.webp 636w, https://adnsur-assets.tadevel-cdn.com/639b97c299e4e6470911b615/720.webp 1272w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b97c299e4e6470911b615/720.jpeg 1272w" type="image/jpeg" sizes="128px"><img alt="La astr&#xF3;loga que acert&#xF3; los finalistas del Mundial, predijo qui&#xE9;n ser&#xE1; el campe&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La astr&#xF3;loga que acert&#xF3; los finalistas del Mundial, predijo qui&#xE9;n ser&#xE1; el campe&#xF3;n</h1></div></article></a><a href="/deportes/conmocion-en-el-periodismo-deportivo--mientras-argentina-ganaba-el-mundial--murio-el-joven-relator-sebastian-pordomingo_a639f75a539806fc27c5c2df2" aria-label="Conmoci&#xF3;n en el periodismo deportivo: mientras Argentina ganaba el Mundial, muri&#xF3; el joven relator Sebasti&#xE1;n Pordomingo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUXGyC0pI0oLjm+rpfGt5+ol4OThXXOv6ppWlWLZVKse2JUR0HbzrkqSV3Pmnf08eyiVJW7AAABE0lEQVQY02MQcRZLCxQ0Fv4TGhrGkGZeEpYoLDYzTVAwlCEt1eZIqOjuHd3JQE5qWGrNEWnt3R3NhiCZ0MCa6q5V71qNzRmmpYWGipxc9+7dNPf/DGFtQMPMZqzqnFZ8nsEtLS0tWHLFqp3LnAUZHFNd09KiXr1b99RYkMFQpLxY1HTVqpXhgkCOsEt5yeGZM7pjnEUZXFzc3UtqZs2cEWJiyGDsUl5eUiO5aoWIizuDsIlL+ZkjnR07dySXgDg1bg1as2czMO1gEDR291Bi4Jy5gYFJG8TZoMDAAEQMSkBOKYgBAYLGFUpghgIDE5DjoQQVBymz1lVAcDzuXmBQUAICJgiHCcjUVdJlCBQGyYAklHgB4rNZXZ2KtOcAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639f75d439806fc27c5c2f43/180.webp 180w, https://adnsur-assets.tadevel-cdn.com/639f75d439806fc27c5c2f43/360.webp 360w, https://adnsur-assets.tadevel-cdn.com/639f75d439806fc27c5c2f43/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639f75d439806fc27c5c2f43/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Conmoci&#xF3;n en el periodismo deportivo: mientras Argentina ganaba el Mundial, muri&#xF3; el joven relator Sebasti&#xE1;n Pordomingo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Conmoci&#xF3;n en el periodismo deportivo: mientras Argentina ganaba el Mundial, muri&#xF3; el joven relator Sebasti&#xE1;n Pordomingo</h1></div></article></a><a href="/policiales---judiciales/exfuncionarios-kirchneristas-fueron-procesados-por-cobrar-millonarias-coimas-a-skanska_a639b0af599e4e64709056a16" aria-label="Exfuncionarios kirchneristas fueron procesados por cobrar millonarias coimas a Skanska" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUtKyRvbGoXFhbeso6pe1qTYkQ8PTlRUk5ZOCpwZ0vGlHN2SzXAqZPm1bmclYnw8e32igkpAAAAtElEQVQI1wGpAFb/AHBnAGk0k98xwAbs3wBiqlgpNYSjwRJKM+8AazQ0iTWLSkESSjPPABozM1k0hFSh6FhZTwCEqrVZx4VUMcVVRM8AiERblBZlStHrVIU9AAKJiZkRB1HRAou4ngAAYYl3ERduGSKEo2IAAABeZxERfxcCa0OmAAAAjHYRF3znAiBaPAAAIAWWcRcdxwIiC0wAAAILtmZx3dECIiYrACAAILZ3EdPeIiImJg9vN4vxJquEAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b13f499e4e64709060195/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/639b13f499e4e64709060195/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/639b13f499e4e64709060195/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b13f499e4e64709060195/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Exfuncionarios kirchneristas fueron procesados por cobrar millonarias coimas a Skanska" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Exfuncionarios kirchneristas fueron procesados por cobrar millonarias coimas a Skanska</h1></div></article></a><a href="/sociedad/cuando-depositaran-el-aguinaldo-a-estatales-y-jubilados-en-chubut-_a639b41fd99e4e64709085be1" aria-label="Cu&#xE1;ndo depositar&#xE1;n el aguinaldo a estatales y jubilados en Chubut " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEXDhW5dZF5ITlOqqanioZBxc2+YmJN9f4jz8fNONzaqZlXRyc1DdaPvs6cbGBp9uk5WJph2AAAAy0lEQVQI12NItt5WGGYMBNYdHQzJO7YFihsbp6Vl7+5gqO7epvjd2CwtgYHFhSF4t3n812SzBC4WFxeGcGPzj4LJZlyrWFx8GUqT64NWTk3gYmBwucuQVPbnzLGiCVwsIE5R/J8zZ44fmrVyAlBZkaim4hmdoICbs1juMggpKSkpii4KYXBYxcKgpBgoJCgoOZHFgWsVg5KmYqhgoKBSAMstBgZFvXcTA0NDwwvu7nVh0Jz57p1iaHh52Q6gQ19OFJr3Mqw0vLijowMAqntEzGeRGskAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b422099e4e64709085dc4/180.webp 294w, https://adnsur-assets.tadevel-cdn.com/639b422099e4e64709085dc4/360.webp 590w, https://adnsur-assets.tadevel-cdn.com/639b422099e4e64709085dc4/720.webp 1180w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b422099e4e64709085dc4/720.jpeg 1180w" type="image/jpeg" sizes="128px"><img alt="Cu&#xE1;ndo depositar&#xE1;n el aguinaldo a estatales y jubilados en Chubut " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Cu&#xE1;ndo depositar&#xE1;n el aguinaldo a estatales y jubilados en Chubut</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/comodoro_t5c7d30420c1116453b82779b"><span class="tag">Comodoro</span></a> <a href="/especiales_t63a1ee59c8e8f51d169998f1"><span class="tag">Especiales</span></a> <a href="/replica-de-la-copa_t63a1ee59c8e8f51d169998f3"><span class="tag">R&#xE9;plica de la copa</span></a> <a href="/tercera-estrella_t63a1ee59c8e8f51d169998f0"><span class="tag">Tercera estrella</span></a> <a href="/copa_t5f8a3d527199fa5407a4da24"><span class="tag">Copa</span></a> <a href="/copa-mundial-de-futbol_t63a1defdc8e8f51d1688a1b6"><span class="tag">Copa Mundial de F&#xFA;tbol</span></a> <a href="/seleccion-argentina_t5c7d31090c1116453b828bd8"><span class="tag">Selecci&#xF3;n Argentina</span></a> <a href="/argentina_t5c7d30640c1116453b827a94"><span class="tag">Argentina</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales---judiciales/se-incendio-una-casa-en-comodoro--los-duenos-estan-en-buenos-aires-hace-varios-meses-_a639b02c899e4e6470904e631" aria-label="Se incendi&#xF3; una casa en Comodoro: los due&#xF1;os est&#xE1;n en Buenos Aires hace varios meses " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:80.12767596720049% 36.21175462825472%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAYBAMAAAA8HAFZAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUuLzhIPDAYGyIpJRs+Lx9hTjxLSEMeIStwcl+RXTs0Rid2QjBQbEGLi2+yb03jp3NMzXQaAAAAoElEQVQI12NgZy9SUlJiYGAvB1MM5UVgih1IMzAICoApRkF2EJW6e2OxEQOD9MzZ0k5AwXkvd7swpAns/9vNkNaouu8rc4MoaECBUbKDKmhU4uNjRlSZ4Kp0NCJzkCqNVHQxdmYIY1BxMXEhYEhUdjExZGBIdBFcOEqBrYwQcGcVQwdbYLLTq1i6G1LzDm1huFEb0vPmlMMHXc77t44BQBJjjFhpMiYOwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b05ce99e4e64709052957/180.webp 87w, https://adnsur-assets.tadevel-cdn.com/639b05ce99e4e64709052957/360.webp 175w, https://adnsur-assets.tadevel-cdn.com/639b05ce99e4e64709052957/720.webp 350w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/639b05ce99e4e64709052957/720.jpeg 350w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:80.12767596720049% 36.21175462825472%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/se-incendio-una-casa-en-comodoro--los-duenos-estan-en-buenos-aires-hace-varios-meses-_a639b02c899e4e6470904e631" text="Se incendi&#xF3; una casa en Comodoro: los due&#xF1;os est&#xE1;n en Buenos Aires hace varios meses "></share-button-set></div><div class="detail"><div class="kicker"><span>No hubo v&#xED;ctimas</span></div><div class="title"><span>Se incendi&#xF3; una casa en Comodoro: los due&#xF1;os est&#xE1;n en Buenos Aires hace varios meses</span></div><div class="deck"><span>Ocurri&#xF3; durante la madrugada de este jueves. Los bomberos llegaron al lugar pero las llamas consumieron la vivienda por completo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/separaron-a-un-jefe-policial-de-comodoro-por-la-golpiza-a-hinchas-tras-los-festejos-por-el-triunfo-de-argentina-_a639999fc67a47c89dcbe5057" aria-label="Separaron a un jefe policial de Comodoro por la golpiza a hinchas tras los festejos por el triunfo de Argentina " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:61.63667382092345% 92.04843607024715%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVjZnEvMCmDXlqTaGJgXl8/PTRPUFFYSkCKhYZwU06YmJx4dHjRz8mrqKioeWK9u7l9CKw+AAAA80lEQVQI12PYe+bM+T9n/t5dy8ALZP21MzbuYsg9f+bEWmMjo7sMvr/+/1r12Nj4PgPHjt1KWzQnKXUx7FNWMlLXVFKayeCsbGRsbmyspMRQpKxiVG6kpKTMkHWjvDTUqE9zJkOyZaigqN67R1MYUkpDRUXfPS8PZCgXDRQUf2woKMiQFhooKPnYMFSQIQUoJvlIsVyUIUw0XDBYU71chGGKZNH06cWW2hkMlpWVW9PFXDq6GLaklrixOHTvusXg5hbS0d29RIKFYcvaXbcCN6QlpDF0rFrREsji4ODG0NG9gS2NgYGBhWEDAxxs2ADiOLAAAFpbUm6oIfc3AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6399a4be67a47c89dcbe8417/180.webp 137w, https://adnsur-assets.tadevel-cdn.com/6399a4be67a47c89dcbe8417/360.webp 273w, https://adnsur-assets.tadevel-cdn.com/6399a4be67a47c89dcbe8417/720.webp 547w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6399a4be67a47c89dcbe8417/720.jpeg 547w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:61.63667382092345% 92.04843607024715%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/separaron-a-un-jefe-policial-de-comodoro-por-la-golpiza-a-hinchas-tras-los-festejos-por-el-triunfo-de-argentina-_a639999fc67a47c89dcbe5057" text="Separaron a un jefe policial de Comodoro por la golpiza a hinchas tras los festejos por el triunfo de Argentina "></share-button-set></div><div class="detail"><div class="kicker"><span>Violencia policial</span></div><div class="title"><span>Separaron a un jefe policial de Comodoro por la golpiza a hinchas tras los festejos por el triunfo de Argentina</span></div><div class="deck"><span>La violencia de los efectivos durante los festejos por la victoria de la Selecci&#xF3;n Argentina, qued&#xF3; registrado a trav&#xE9;s de un v&#xED;deo. Y las autoridades confirmaron que se tomar&#xE1;n &quot;medidas disciplinarias&quot; contra el jefe del Grupo&#xA0;de Respuesta Inmediata Motorizada (GRIM).</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/festejos-opacados--corridas--piedrazos--balas-de-goma-y-palazos-en-el-centro-de-comodoro_a639920e5513f65b76f777ed2" aria-label="Festejos opacados: Corridas, piedrazos, balas de goma y palazos en el centro de Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:66.76384839650146% 61.32885924895996%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAYBAMAAAAIZcBFAAAACXBIWXMAAA7EAAAOxAGVKw4bAAAAMFBMVEVwam14c3ZnY2ealZlQTVSOio5fWF1GQEeDfoG1r7Clo6jY19soa5UzMDrBvcJ2mLHVmmtwAAABE0lEQVQY0wEIAff+AKmqWIEs/8rOnr8AM6OFiITc+s6pmgBTMYozEizMzs+zAAgzOao4gSzPz+EAEBUzmTJWYEzP/AARAVWKmKVmfczMAAEQCAUzmjJgRMwAIBEGBkepqoYhBgAiIgfdfYmaNRGAABRCR91BU6mlUhgAZGZ913CFU6MUIABHZH3UcmFVUzhTAE12J3RiQIVVOqUA5HRnREdgAIVTOgA5JkRk3UIiZTUzAAniRHR0IAABg1MAGJkkTSJnQQQIVQAxWZZHYid2d0IVALoVmQZmIGTdcRAAu6FZkmAiBtchEQC7ugOZJgIgAAGIALu7MFngYCARABgAu7u1Be4CAQEQAQC7u7tRO+AAAhEQ++1a+YurbwEAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6399276b513f65b76f77b40f/180.webp 146w, https://adnsur-assets.tadevel-cdn.com/6399276b513f65b76f77b40f/360.webp 292w, https://adnsur-assets.tadevel-cdn.com/6399276b513f65b76f77b40f/720.webp 584w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6399276b513f65b76f77b40f/720.jpeg 584w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:66.76384839650146% 61.32885924895996%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/festejos-opacados--corridas--piedrazos--balas-de-goma-y-palazos-en-el-centro-de-comodoro_a639920e5513f65b76f777ed2" text="Festejos opacados: Corridas, piedrazos, balas de goma y palazos en el centro de Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>INCIDENTES</span></div><div class="title"><span>Festejos opacados: Corridas, piedrazos, balas de goma y palazos en el centro de Comodoro</span></div><div class="deck"><span>Luego de la fiesta que se vivi&#xF3; en las calles, hacia el final de la concentraci&#xF3;n, se registraron incidentes entre un grupo de hinchas y la polic&#xED;a. Hubo intento de robo en un local comercial.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/fuerte-choque-en-ruta-3--una-mujer-sufrio-lesiones-y-fue-trasladada-al-hospital-regional--hay-demoras-en-el-transito_a63a0b2426fe5ef27d20fc649" aria-label="Fuerte choque en ruta 3: una mujer sufri&#xF3; lesiones y fue trasladada al hospital Regional, hay demoras en el tr&#xE1;nsito" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEU1OUuempijoqJ2eIS5sKRQU2JiZHGepbW2tb62wNIkKz5CSFmHj53H0eAVFyZZb5IKMFp+AAAAzklEQVQI1wHDADz/AIhIgRQRFEREQkQv/wCIeNkkRCJEREREP88A2Z3d2IjXRCJDNHzPAInLeJmZ2UeMMF3dlwA4XgvJd53d3ABomZgAVzBgB3N3d4/lzZmZADx4lwBQCuCmNQtbCwAzyJ3OoKCwqyxlZQUANaWHYLZmNgNzEiIRAGoKtbM1sLU8NiISIgBVM7VvNQqqs2xCISEAUyxbu2agVlbCEhERAAyHagugZg7hIREiIQDjkmqgAL7ubDEichEAtcy+4Kqu7lUyeCERI4RK+rsuAY0AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/63a0b2576fe5ef27d20fc6d2/180.webp 278w, https://adnsur-assets.tadevel-cdn.com/63a0b2576fe5ef27d20fc6d2/360.webp 557w, https://adnsur-assets.tadevel-cdn.com/63a0b2576fe5ef27d20fc6d2/720.webp 1114w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/63a0b2576fe5ef27d20fc6d2/720.jpeg 1114w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/fuerte-choque-en-ruta-3--una-mujer-sufrio-lesiones-y-fue-trasladada-al-hospital-regional--hay-demoras-en-el-transito_a63a0b2426fe5ef27d20fc649" text="Fuerte choque en ruta 3: una mujer sufri&#xF3; lesiones y fue trasladada al hospital Regional, hay demoras en el tr&#xE1;nsito"></share-button-set></div><div class="detail"><div class="kicker"><span>ACCIDENTE DE TR&#xC1;NSITO</span></div><div class="title"><span>Fuerte choque en ruta 3: una mujer sufri&#xF3; lesiones y fue trasladada al hospital Regional, hay demoras en el tr&#xE1;nsito</span></div><div class="deck"><span>Ocurri&#xF3; a la altura del Cerro Chenque. El accidente fue protagonizado por un auto y una camioneta 4x4. La conductora del veh&#xED;culo sufri&#xF3; un corte en la cabeza y un golpe en el pecho.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=webp&amp;height=96&amp;v=a00b0a3adde98329ee28bce16aae25f7&amp;s=e5b45fc918412cc53588b617f106b211"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=png&amp;height=96&amp;v=b9606053672d800180d986d60222ccfd&amp;s=6fef0805b0ff2259052760575b515011"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=webp&amp;height=96&amp;v=a00b0a3adde98329ee28bce16aae25f7&amp;s=e5b45fc918412cc53588b617f106b211"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=63a0cbdb6fe5ef27d21160a9&amp;format=png&amp;height=96&amp;v=b9606053672d800180d986d60222ccfd&amp;s=6fef0805b0ff2259052760575b515011"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2a015ca37b8b56f99a54d038fc5f2eb4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 20 de dic. de 2022 15:28</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/especiales/-la-copa-del-mundo-en-comodoro---donde-esta-y-cuando-acercarse-para-sacarse-fotos_a63a1ed1c0d4402911b1b58a4","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/63a1f6220d4402911b1bac54/720.jpeg","width":1280,"height":720}},"headline":"¡La Copa del Mundo en Comodoro!: dónde está y cuándo acercarse para sacarse fotos","description":"ADNSUR dialogó con un Raúl Zapata, comerciante de la ciudad, que trajo una réplica exacta del trofeo ganado recientemente por la Selección Argentina. ","datePublished":"2022-12-20T18:28:07.322Z","dateModified":"2022-12-20T18:28:07.630Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Comodoro","Especiales","Réplica de la copa","Tercera estrella","Copa","Copa Mundial de Fútbol","Selección Argentina","Argentina"],"image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/63a1f6220d4402911b1bac54/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR"}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Especiales","item":"https://www.adnsur.com.ar/especiales_c618acf6ccd70ba4c6caee12c"}]}</script></body></html>