<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Leo D&#xED;az,Supercl&#xE1;sico,Liga Profesional,River"><meta name="title" content="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes"><meta property="og:title" content="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes"><meta name="twitter:title" content="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes"><meta name="description" content="El arquero que debut&#xF3; en el Supercl&#xE1;sico ante Boca por la Liga Profesional, tuvo dos fallas claves en la derrota de River ante Col&#xF3;n por la primera fecha de la Reserva, disputada en River Camp."><meta property="og:description" content="El arquero que debut&#xF3; en el Supercl&#xE1;sico ante Boca por la Liga Profesional, tuvo dos fallas claves en la derrota de River ante Col&#xF3;n por la primera fecha de la Reserva, disputada en River Camp."><meta name="twitter:description" content="El arquero que debut&#xF3; en el Supercl&#xE1;sico ante Boca por la Liga Profesional, tuvo dos fallas claves en la derrota de River ante Col&#xF3;n por la primera fecha de la Reserva, disputada en River Camp."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2"><meta property="og:url" content="https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2"><meta name="twitter:url" content="https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60f305012bdc1f6fc369d1b2/facebook?v=d6d54d815bd5838ae27169b67bc538a4&amp;s=950bdf9ab967f4ff834fa6b2510d0b22"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60f305012bdc1f6fc369d1b2/twitter?v=d6d54d815bd5838ae27169b67bc538a4&amp;s=2d3ac81aa633df176204b3ec63e60685"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.d1e718b2.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.c0d7c99a.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.cb3525df.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.af10e3d2.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=e5e863f09c97f3d5c27d5fbb9c627e75","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.d1e718b2.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.c0d7c99a.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.cb3525df.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.af10e3d2.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=e5e863f09c97f3d5c27d5fbb9c627e75" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Leo Díaz cometió dos errores en la reserva de River y lo fulminaron en las redes",location:"https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30440c1116453b8277c8")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["60a399b9e7840fa8d2765548","5c7d34120c1116453b82c2b2","5f9da9857199fa54071ef99b","5c7d30fe0c1116453b828aa2"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<0||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.8||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">17 de julio de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes"><div is="page-article" doc-id="60f305012bdc1f6fc369d1b2" doc-title="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/60f305012bdc1f6fc369d1b2/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).addSize([0,0],[[320,100]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">futbol</div><h1 class="article-title">Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes</h1><h2 class="article-deck">El arquero que debut&#xF3; en el Supercl&#xE1;sico ante Boca por la Liga Profesional, tuvo dos fallas claves en la derrota de River ante Col&#xF3;n por la primera fecha de la Reserva, disputada en River Camp.</h2><time datetime="2021-07-17T16:28:14.857Z" class="article-date">s&#xE1;bado 17 de julio de 2021 13:28</time><share-button-set url="https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2" text="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=e5e863f09c97f3d5c27d5fbb9c627e75"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSsnLxUTIoCVTEU\+QlRfVm2CPfP09rCsr3RxcW9HMo2Kis6RhLNGN/BrWszO0pZiT5rbyb0AAADqSURBVAjXY3BpNRTpcJ4saGEozMgg0GooyDBzpgEDIwuQ0\+QoKPj//25DBmdBBgFjRkFBe567\+xkNBBkMWDw6HHrm3Lm9o1mYIUMqr/3x3rt3Tn4rcGNIF0gXWPD35Jkzsx2fMWQJp3sJzJ3Iffd3Qx7DAuG85wLeE7jPbANyGhnSrQS9J86c/2xhHkMySI/1RPvdZQvLGPKY81iSvSevvdMGNK1uxfPlBcuX1x6eXSLMAAbrFthO4DnMwODq4uLimlca\+zXyeCuDqpKSUtAKVW3V0JBQBiUQCFUqX6S0VAnCUQpSDQ0NUgIAGz1Qd163IR8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-cdn.tadevel.xyz/60f305152bdc1f6fc369d1b9/180.webp 240w, https://adnsur-cdn.tadevel.xyz/60f305152bdc1f6fc369d1b9/360.webp 480w, https://adnsur-cdn.tadevel.xyz/60f305152bdc1f6fc369d1b9/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-cdn.tadevel.xyz/60f305152bdc1f6fc369d1b9/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Leo D&#xED;az cometi&#xF3; dos errores en la reserva de River y lo fulminaron en las redes"><x-picture-helper></x-picture-helper></picture></div></div></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>El Millonario arranc&#xF3; con el pie izquierdo y perdi&#xF3; 2-1 contra el Sabalero, que aprovech&#xF3; dos errores de D&#xED;az para anotar.</p><p></p><p></p><p>El primero fue a los 18 minutos del primer tiempo,&#xA0;tras un centro cerrado que encontr&#xF3; pasado a Leo D&#xED;az.&#xA0;All&#xED; no pudo atrapar la pelota y le dej&#xF3; el arco vaci&#xF3; a Lautaro Laborie, quien aprovech&#xF3; la chance para marcar. <a href="https://pastadecampeon.com/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes/" target="_blank" rel="noopener nofollow"><strong>TERMINA DE LEER ESTA NOTA HACIENDO CLICK ACA</strong></a></p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/chubut/sociedad/incidentes-en-los-festejos-en-comodoro--roturas-en-el-banco-nacion--un-apunalado---y-un-robo_a60eae63b56c4ae51175ead49" aria-label="Incidentes en los festejos en Comodoro: roturas en el Banco Naci&#xF3;n, un apu&#xF1;alado,  y un robo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTMrKk9HTE47MKGUgBoUGWZUO3d4e3pqTWdiYr6qj5CDaKevuN/WyOrz8pDW\+q9hSKxN/PEAAAD5SURBVAjXDcixSsNAAAbgP\+GCOJ4gHnGJR0VwETmspDgc5cQ9EDJLIGQSUigBXQThCK7FSroGW\+kmDiINPkHzBDa\+gFVEKK5m\+/jQEcLtFPljgULkYuCObkZgU5Hnedt9AGWhW85fBzFopsOyXgyj5qJoVi\+eY6T9kIXzmYhhH\+lMl\+0sgmcntyfLQ0oRXNJxVT9RQNrJ9lf12YjvT6\+\+q49zB46dbl4s37EHsmXo8duLuQZpQV/r4\+akxan0U2JBcZMYfkAA5UGZfuBIyJ6Squv7LZxRIg9\+dlvAxOCEe14PuN8BSJevflEkG1yRP\+sOQ8aoOl2t9/8B6qpL8KQ9eSEAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eae6b156c4ae51175ead5f/180.webp 133w, https://adnsur-cdn.tadevel.xyz/60eae6b156c4ae51175ead5f/360.webp 267w, https://adnsur-cdn.tadevel.xyz/60eae6b156c4ae51175ead5f/720.webp 533w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eae6b156c4ae51175ead5f/720.jpeg 533w" type="image/jpeg" sizes="128px"><img alt="Incidentes en los festejos en Comodoro: roturas en el Banco Naci&#xF3;n, un apu&#xF1;alado,  y un robo"></picture></div></div><div class="detail"><h1>Incidentes en los festejos en Comodoro: roturas en el Banco Naci&#xF3;n, un apu&#xF1;alado, y un robo</h1></div></article></a><a href="/policiales---judiciales/pago-la-cuenta-en-un-restaurante--el-mozo-le-robo-la-tarjeta-y-le-gasto-casi-80-mil-pesos-en-ropa_a60f0e335b99fc0062f4c8a58" aria-label="Pag&#xF3; la cuenta en un restaurante, el mozo le rob&#xF3; la tarjeta y le gast&#xF3; casi 80 mil pesos en ropa" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSIaFraeilE3IjUoI5OOjHR5f2c\+JlpORpicol1dYT0\+Pn6SpnxdMLiDK5ZxPMyZM2SeFoAAAACNSURBVAjXY2BgZgABY6MyJTWGokomy5lTQ11c3JTKGAQFC6x3747o6GjTKmIQFFlkunsn544ON6AyQUl2zdBg5hAPtyQlBkFRnvTQKHYXDzdjY6AeI/XQcE4Yx8B86qqVoR5uBgwMghIL2GcZr5r\+xE0JpGcBMwPzKqvSsjNnGN6dUU5KU3v77v7fu3cB7DEp49a2POMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0e993b99fc0062f4c8bda/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60f0e993b99fc0062f4c8bda/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60f0e993b99fc0062f4c8bda/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0e993b99fc0062f4c8bda/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Pag&#xF3; la cuenta en un restaurante, el mozo le rob&#xF3; la tarjeta y le gast&#xF3; casi 80 mil pesos en ropa"></picture></div></div><div class="detail"><h1>Pag&#xF3; la cuenta en un restaurante, el mozo le rob&#xF3; la tarjeta y le gast&#xF3; casi 80 mil pesos en ropa</h1></div></article></a><a href="/deportes/la-premonicion-de-la-esposa-de-di-maria-horas-antes-de-la-final_a60eb755e56c4ae51175ec82e" aria-label="La premonici&#xF3;n de la esposa de Di Mar&#xED;a horas antes de la final" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURfz9/b9\+ZNHe0ptpT8DKvu7r339bRrGxpNPp9mhCMpCPhYvM\+dOhgLPe9vHcozMoK9OkSpwAAACsSURBVAjXY0gvdy8vKVFRAgJXhuUuLvO/lTCwvnvHwMDg7uL1//8SBobQUCCnarnXQWEgBwzKfqYZmsE4xYmZycZwGcFMG0ErEIsVKJNsnChsB1MmKGgsbHd7k4aSqgaDm6Cg5Myi2yBLNRiUJwpazvG6reLiApSJmSxoNvHU3aaO7r07GA6mCaZNk2lVUu29vYPB2EzQWFCmNTQ0NBbIMRY0FDzD\+jToRsgOAHnnNfnFlce6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eb758f56c4ae51175ec840/180.webp 293w, https://adnsur-cdn.tadevel.xyz/60eb758f56c4ae51175ec840/360.webp 586w, https://adnsur-cdn.tadevel.xyz/60eb758f56c4ae51175ec840/720.webp 1173w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eb758f56c4ae51175ec840/720.jpeg 1173w" type="image/jpeg" sizes="128px"><img alt="La premonici&#xF3;n de la esposa de Di Mar&#xED;a horas antes de la final"></picture></div></div><div class="detail"><h1>La premonici&#xF3;n de la esposa de Di Mar&#xED;a horas antes de la final</h1></div></article></a><a href="/policiales---judiciales/a-punta-de-pistola-asaltaron-un-comercio-y-se-llevaron-190-mil-pesos--el-empleado-los-persiguio-hasta--las-1008-_a60f1f689e988782b3dc756b1" aria-label="A punta de pistola asaltaron un comercio y se llevaron 190 mil pesos: el empleado los persigui&#xF3; hasta &quot;las 1008&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURY6LiaWgmnZvbrOvsLmtZGJgX1BRVIx7Xnl9gcLEyryzlKeQbDQ2PeTi29W\+eO3koRSE0XMAAADwSURBVAjXYxBc2MHAwCwoKMhobMywyotJo6PR2NhQUNCY4a7LJgYGhVVgwPDfZXt5ubYLGDBwuWyv3l1yz8Xr3d8vDBrt5cWC3P\+2eL37/4RBo5FdiVF6t6P7FqAyJYbWtAh26bLy8rW3GZTCwlRT2xedUd8uu5xBVYFhQpoC05nqIvGtDKrHmGewBYWdKS/gEmMIS7MUYgsNO5OaxCjGsHuTUqsCA9OxUCVlM4Z3W88kKTBKZDAyNE9kYEqNYFIQtMi8e3OyJYNqKKepgqBp8t2ZM40ZWlMtWRWFLRgsZ86czLAt1bitUdBQgNPY0BIA415MJQn/ClgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f1f685e988782b3dc756b0/180.webp 240w, https://adnsur-cdn.tadevel.xyz/60f1f685e988782b3dc756b0/360.webp 480w, https://adnsur-cdn.tadevel.xyz/60f1f685e988782b3dc756b0/720.webp 960w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f1f685e988782b3dc756b0/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="A punta de pistola asaltaron un comercio y se llevaron 190 mil pesos: el empleado los persigui&#xF3; hasta &quot;las 1008&quot;"></picture></div></div><div class="detail"><h1>A punta de pistola asaltaron un comercio y se llevaron 190 mil pesos: el empleado los persigui&#xF3; hasta &quot;las 1008&quot;</h1></div></article></a><a href="/policiales---judiciales/en-medio-de-una-pelea--un-perro-lo-corrio-borracho-y-cayo-en-el-chenque_a60eaf6c456c4ae51175eb05f" aria-label="En medio de una pelea, un perro lo corri&#xF3; borracho y cay&#xF3; en el Chenque" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAYBAMAAAA46dFkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQgDA8O7sRUPEoB9dWtmXa2jmjk2L5qSiCciI01PV0lHQurk3NfPxX5vYZZ9cEcYIGy0yncAAAChSURBVAjXY2AgCJg\+ATGQ5vjAwKDBwKCk8QEkqgSklRRAtGZSkxIDQ0dH57K0DAWGtGVLfF1mJTEsuTn5srHJDAbzkKnlxcZeDKGC4aXhxi4MgjJbQ0OLTRgEpTebGNsWA/liK2eucmY4KFjrBTQBSIe/XDazg2H3nnN3fa0yGfaIvr33UNyNoTTOLzTwjDBDsm\+h4Ok9gQxdLoW795QbAwDMLjPTd21VdgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eaf69656c4ae51175eb059/180.webp 101w, https://adnsur-cdn.tadevel.xyz/60eaf69656c4ae51175eb059/360.webp 203w, https://adnsur-cdn.tadevel.xyz/60eaf69656c4ae51175eb059/720.webp 405w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eaf69656c4ae51175eb059/720.jpeg 405w" type="image/jpeg" sizes="128px"><img alt="En medio de una pelea, un perro lo corri&#xF3; borracho y cay&#xF3; en el Chenque"></picture></div></div><div class="detail"><h1>En medio de una pelea, un perro lo corri&#xF3; borracho y cay&#xF3; en el Chenque</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60a399b9e7840fa8d2765548"><span class="tag">Leo D&#xED;az</span></a> <a href="/search?tag=5c7d34120c1116453b82c2b2"><span class="tag">Supercl&#xE1;sico</span></a> <a href="/search?tag=5f9da9857199fa54071ef99b"><span class="tag">Liga Profesional</span></a> <a href="/search?tag=5c7d30fe0c1116453b828aa2"><span class="tag">River</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/deportes/copa-libertadores--river-y-argentinos-no-se-sacaron-ventajas-en-el-estadio-monumental_a60f0194eb99fc0062f4c40d0" aria-label="Copa Libertadores: River y Argentinos no se sacaron ventajas en el estadio Monumental" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60f0191fb99fc0062f4c40ca/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVx6LGOBM1NyJEpnHmqEP3qJU4hqQKF2V4V8hkQ/OFdZP3BmP5ugkMmYjchVVOTZ2/VyeHsAAADMSURBVAjXY5g5o6Ono6etvKeno4Nh5qyoWatWZdatXrVqFYORgxGTAlNsXTkDELgwMTAwCsSX3QsQFGRgUmAUFHTxSLub7eLCoMTAKCgisjP9eV6JC4ORgpKCQOz944V5JSIMhrtddxvG3D2eWLfFkUFpZu8G1p5v4aV5GwUZjCy3GghKzQpxyXNLYDA2MjZW4pwaErK9DMhRMjZSUj3K6JYoyAiUUWJgYBVgUksEWmqkBOSEAi0GsoHKlBRUA0BsQQEGY6A6FwUGMAAA3Pg3EUIlj1oAAAAASUVORK5CYII=);background-size:cover;background-position:61.549680948040105% 2.504911005962519%;object-position:61.549680948040105% 2.504911005962519%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Empate entre River y el &quot;Bicho&quot;</span></div><div class="title"><span>Copa Libertadores: River y Argentinos no se sacaron ventajas en el estadio Monumental</span></div><div class="deck"><span>River Plate empat&#xF3; 1-1 con Argentinos Juniors en el estadio Monumental por la ida de los octavos de final de la Copa Libertadores. As&#xED;, la serie qued&#xF3; abierta y se definir&#xE1; el pr&#xF3;ximo mi&#xE9;rcoles en La Paternal.</span></div><share-button-set url="/deportes/copa-libertadores--river-y-argentinos-no-se-sacaron-ventajas-en-el-estadio-monumental_a60f0194eb99fc0062f4c40d0" text="Copa Libertadores: River y Argentinos no se sacaron ventajas en el estadio Monumental" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/deportes/river-recibe-a-argentinos-por-los-octavos-de-final-de-la-libertadores--horario--tv-y-formaciones_a60eefb18f6dc2c1f6922de43" aria-label="River recibe a Argentinos por los octavos de final de la Libertadores: horario, TV y formaciones" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60eefba7f6dc2c1f6922de8a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT9CQDM0L09PTp2ho15hYcPFyXNYSY5vYnV1doeJiWkqKpNCQ6qIiCERDbNRUpoYG9UbebsAAACiSURBVAjXY2CAAMa7AgxwwHj3AogUFBQEYrEEQUEBBicVFxUXF5f2tIrOmQzGJprGQGCTVmpszDDTkamjo6PZOOtMhQqDknu5kpKCqWm5/WEBBkG1moUMEqGhoedCgcaxpa3/xTkzNO5NqAIDo7rW/38bBSaf3hbawMD1rrpqXa3izDSldAcGvpjdXbcSC+esbnJTYOCaGr37bqKC3+9JaU4AjAcxPJUnmX8AAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Copa Libertadores</span></div><div class="title"><span>River recibe a Argentinos por los octavos de final de la Libertadores: horario, TV y formaciones</span></div><div class="deck"><span>River afronta esta etapa sin el m&#xE1;ximo goleador en la &quot;Era Gallardo&quot;, el colombiano Rafa&#xE9;l Santos Borr&#xE9;, quien ahora jugar&#xE1; en el Eintracht Frankfurt. Por su parte, Argentinos Juniors realiz&#xF3; una gran campa&#xF1;a en el Grupo F de la Libertadores al ganarlo con 12 unidades y sum&#xF3; como refuerzo a Nicol&#xE1;s Reniero.</span></div><share-button-set url="/deportes/river-recibe-a-argentinos-por-los-octavos-de-final-de-la-libertadores--horario--tv-y-formaciones_a60eefb18f6dc2c1f6922de43" text="River recibe a Argentinos por los octavos de final de la Libertadores: horario, TV y formaciones" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/deportes/dirigentes--politicos-y-futbolistas-comodorenses-festejan-el-titulo-de-argentina-en-las-redes_a60ea5c25d7714b307ffdd9b8" aria-label="Dirigentes, pol&#xED;ticos y futbolistas comodorenses festejan el t&#xED;tulo de Argentina en las redes" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60ea5c41d7714b307ffdd9ce/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR0iJycuMTU8ORcXFktKP2NcSqq2zJKivIFdQmh1iGBEMZeVmMXQ6I9pVXGJrElVX1xlNnYAAADOSURBVAjXY2A2MGYAAQMGBmYGY2NjBmZjAwagkDGIY8B7CyzLCJRjYJBdu5BRUFAApJBRUOLuLSBHECgHFJHq6AJJCDEYAAWYVrUC1YA5SoKKUp2ZH0HqDISUlORnhZ3JFFJSZDAGcr5V7smpmaSkxCCopKS4JzMnJ70EyFERFFCpeXe6fN9LJRUGJyVhle2zj738XubiwuDiskhl28v06TOzQ1wY4l2WuNwu3zmtvveKK0NrqJJLd+X2snyvq6EMoRGhrbe2pz3Pi+oNBQC2dzp43dTDDQAAAABJRU5ErkJggg==);background-size:cover;background-position:43.78485501757657% 0;object-position:43.78485501757657% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>copa america</span></div><div class="title"><span>Dirigentes, pol&#xED;ticos y futbolistas comodorenses festejan el t&#xED;tulo de Argentina en las redes</span></div><div class="deck"><span>La Selecci&#xF3;n Argentina logr&#xF3; consagrarse campe&#xF3;n luego de 28 a&#xF1;os y en las redes sociales festejan este t&#xED;tulo. En Comodoro, pol&#xED;ticos, futbolistas y dirigentes mostraron su felicidad.</span></div><share-button-set url="/deportes/dirigentes--politicos-y-futbolistas-comodorenses-festejan-el-titulo-de-argentina-en-las-redes_a60ea5c25d7714b307ffdd9b8" text="Dirigentes, pol&#xED;ticos y futbolistas comodorenses festejan el t&#xED;tulo de Argentina en las redes" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/deportes/el-picante-comentario-de-neymar-a-horas-de-la-final-de-la-copa-america_a60ea030fd7714b307ffdca25" aria-label="El picante comentario de Neymar a horas de la final de la Copa Am&#xE9;rica" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60ea031bd7714b307ffdca2c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRAUGY6RlaOmpnJ0eCgpK4KEiD8+O09RVF9iZKlxWeHCDbi5u7WobW5TN7irG3+EMtbZXuQAAACuSURBVAjXY2BwSXFxM/e9e/cCAxC4ODCkGpalpSUwQEDNnAYQxQbmZM6cAKLYGRhYHBgy50xhcGFx8GBwcy9xyZw5LaU8Pa2YoSLZvL3j7p8O4+Z2Q4bW4mBj4dxVR0VNJYIYDI1FW1V/rVoaaCgcxCBaERgs+mrdG1NBYSEQR1Bw1Ys1okqCSgyCxsJBOu/WvQFzQgUVg/a8+tajKKQElNHerbTp1d85u3fv3gQATv03imK/deYAAAAASUVORK5CYII=);background-size:cover;background-position:44.03941812814388% 0;object-position:44.03941812814388% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>futbol</span></div><div class="title"><span>El picante comentario de Neymar a horas de la final de la Copa Am&#xE9;rica</span></div><div class="deck"><span>El 10 de Brasil public&#xF3; un mensaje en las redes sociales donde asegura que ser&#xE1; su noche en el Maracan&#xE1;.</span></div><share-button-set url="/deportes/el-picante-comentario-de-neymar-a-horas-de-la-final-de-la-copa-america_a60ea030fd7714b307ffdca25" text="El picante comentario de Neymar a horas de la final de la Copa Am&#xE9;rica" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[300,250],[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/" target="_blank"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 17 de jul. de 2021 13:56</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/deportes/leo-diaz-cometio-dos-errores-en-la-reserva-de-river-y-lo-fulminaron-en-las-redes_a60f305012bdc1f6fc369d1b2"},"headline":"Leo Díaz cometió dos errores en la reserva de River y lo fulminaron en las redes","description":"El arquero que debutó en el Superclásico ante Boca por la Liga Profesional, tuvo dos fallas claves en la derrota de River ante Colón por la primera fecha de la Reserva, disputada en River Camp.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/60f305152bdc1f6fc369d1b9/720.jpeg","width":1280,"height":720},"datePublished":"2021-07-17T16:28:14.857Z","dateModified":"2021-07-17T16:28:22.086Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.adnsur.com.ar/deportes/deportes_c5c7d30440c1116453b8277c8"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>