<!DOCTYPE html><html lang="en" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Coronavirus: el Gym Fight Club plantea la necesidad de abrir - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_AR"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="coronavirus,Gym Fight Club"><meta name="title" content="Coronavirus: el Gym Fight Club plantea la necesidad de abrir"><meta property="og:title" content="Coronavirus: el Gym Fight Club plantea la necesidad de abrir"><meta name="twitter:title" content="Coronavirus: el Gym Fight Club plantea la necesidad de abrir"><meta name="description" content="Los problemas por la pandemia se agudizan cada d&#xED;a m&#xE1;s en nuestra ciudad. Mientras el virus crece, la econom&#xED;a cae y muchos emprendimientos tratan de hacer lo que est&#xE9; en sus manos para no cerrar. Los gimnasios son uno de los rubros m&#xE1;s afectados y Pasta de Campe&#xF3;n dialog&#xF3; con los referentes del GFC, quienes contaron c&#xF3;mo est&#xE1;n viviendo estos momentos."><meta property="og:description" content="Los problemas por la pandemia se agudizan cada d&#xED;a m&#xE1;s en nuestra ciudad. Mientras el virus crece, la econom&#xED;a cae y muchos emprendimientos tratan de hacer lo que est&#xE9; en sus manos para no cerrar. Los gimnasios son uno de los rubros m&#xE1;s afectados y Pasta de Campe&#xF3;n dialog&#xF3; con los referentes del GFC, quienes contaron c&#xF3;mo est&#xE1;n viviendo estos momentos."><meta name="twitter:description" content="Los problemas por la pandemia se agudizan cada d&#xED;a m&#xE1;s en nuestra ciudad. Mientras el virus crece, la econom&#xED;a cae y muchos emprendimientos tratan de hacer lo que est&#xE9; en sus manos para no cerrar. Los gimnasios son uno de los rubros m&#xE1;s afectados y Pasta de Campe&#xF3;n dialog&#xF3; con los referentes del GFC, quienes contaron c&#xF3;mo est&#xE1;n viviendo estos momentos."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/amp/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"><link rel="canonical" href="https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"><meta property="og:url" content="https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"><meta name="twitter:url" content="https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f56b3f9963788075b7a4ecd/facebook?v=41ca9ead0524f9498bf929898ac55a06"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/5f56b3f9963788075b7a4ecd/facebook?v=41ca9ead0524f9498bf929898ac55a06"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"},"headline":"Coronavirus: el Gym Fight Club plantea la necesidad de abrir","description":"Los problemas por la pandemia se agudizan cada día más en nuestra ciudad. Mientras el virus crece, la economía cae y muchos emprendimientos tratan de hacer lo que esté en sus manos para no cerrar. Los gimnasios son uno de los rubros más afectados y Pasta de Campeón dialogó con los referentes del GFC, quienes contaron cómo están viviendo estos momentos.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/720.jpeg","width":1070,"height":720},"datePublished":"2020-09-07T22:28:18.429Z","dateModified":"2020-09-07T22:28:16.775Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://www.adnsur.com.ar/img/logo.png"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.adnsur.com.ar/deportes/deportes_c5c7d30440c1116453b8277c8"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:onesignal" content="2ebef1fb-5530-4cfb-b0c6-729d1e996941"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=61c55e5a6699784a2d2bf2eb70be59f0"><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=7546326d0204c59f4e67e4f7306e4690"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=76073bf66511599b85991ea118da0291"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","suggestion")),ga("send","pageview",{title:"Coronavirus: el Gym Fight Club plantea la necesidad de abrir",location:"https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd"});</script><script>!function(){var o=[];window.imaLoaded=()=>{o.forEach(o=>{o()}),o=[],window.onImaLoaded=o=>{o()}},window.onImaLoaded=d=>{o.push(d)}}();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script async src="//imasdk.googleapis.com/js/sdkloader/ima3.js" onload="window.imaLoaded();" onerror="window.imaLoaded();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=7546326d0204c59f4e67e4f7306e4690","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=61c55e5a6699784a2d2bf2eb70be59f0","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=76073bf66511599b85991ea118da0291","/img/icon.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>class HtmlFragment extends HTMLElement{connectedCallback(){let e=this.getAttribute("endpoint");e&&fetch(e).then(e=>{if(!e.ok)throw new Error("Server error");return e.text()}).then(e=>this.innerHTML=e).catch(e=>this.innerHTML="")}}customElements.define("html-fragment",HtmlFragment);</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30440c1116453b8277c8")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5e287b61acacc828578e6898","5e3479acacacc828577a2363"])}));</script></head><body my-unresolved=""><style>body.interstitial{overflow:hidden}</style><view-interstitial style="display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto"><button style="display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px">Cargando...</button><script>window._script_="script","/"==location.pathname?Math.random()<.5?document.write(`\n                <div class="centered-content" style="margin-bottom: 16px;">\n                <script>\n                dynamicId(function(id){\n                    googletag.cmd.push(function() {\n                        googletag.defineSlot('/21801055960/Interstitial', [], id)\n                        .defineSizeMapping(\n                            googletag.sizeMapping()\n                            .addSize([768, 0], [])\n                            .addSize([0, 0], [[300, 250], [336, 280], [320, 480]])\n                            .build()\n                        )\n                        .addService(googletag.pubads());\n                        googletag.enableServices();\n                        googletag.display(id);\n\n                        googletag.pubads()\n                        .addEventListener('slotRenderEnded', function(event) {\n                            if (event.slot.getSlotElementId() == id) {\n                                if (event.isEmpty) {\n                    \t\t\t\t// document.body.removeChild(document.querySelector('view-interstitial'));\n                    \t\t\t\t// document.body.classList.remove('interstitial');\n                    \t\t\t\tlet target = document.getElementById(id);\n                    \t\t\t\tlet neww = document.createElement('div')\n                    \t\t\t\tneww.innerHTML = \`\n                    \t\t\t\t    <ins class="adsbygoogle"\n                                             style="display:block"\n                                             data-ad-format="fluid"\n                                             data-ad-layout-key="-5y+dx+0-4x+gz"\n                                             data-ad-client="ca-pub-6212534263774388"\n                                             data-ad-slot="9974440287"></ins>\n                    \t\t\t\t\`;\n                    \t\t\t\ttarget.parentElement.appendChild(neww.firstElementChild);\n                    \t\t\t\ttarget.parentElement.removeChild(target);\n                    \t\t\t\t(adsbygoogle = window.adsbygoogle || []).push({});\n                                }\n                            }\n                        });\n\n                    });\n                })\n                </${window._script_}>\n                </div>\n            `):document.write(`\n                \x3c!--<ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-9168021584416972"\n                     data-ad-slot="8955142434"></ins>--\x3e\n \t\t\t    <ins class="adsbygoogle"\n                     style="display:block"\n                     data-ad-format="fluid"\n                     data-ad-layout-key="-5y+dx+0-4x+gz"\n                     data-ad-client="ca-pub-6212534263774388"\n                     data-ad-slot="9974440287"></ins>\n                <script>\n                     (adsbygoogle = window.adsbygoogle || []).push({});\n                </${window._script_}>\n            `):window.IS_FB?document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="7782842826"\n        \t></ins>\n        '):document.write('\n        \t<ins class="adsbygoogle"\n        \t\tstyle="display:block"\n        \t\tdata-ad-format="fluid"\n        \t\tdata-ad-layout-key="-5y+dx+7-56+gl"\n        \t\tdata-ad-client="ca-pub-6212534263774388"\n        \t\tdata-ad-slot="5110230411"\n        \t></ins>\n        ');</script></view-interstitial><script>!function(){let t="/"==location.pathname?0:4e3;var e=window.innerWidth<768,i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=(!i||i<Date.now()-216e5)&&Math.random()<1;if(e&&n&&ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),e&&n){document.body.classList.add("interstitial"),document.querySelector("view-interstitial").style.display="";var o=document.querySelector("view-interstitial button");setTimeout(()=>{o.textContent="Continuar al sitio",o.addEventListener("click",()=>{document.body.removeChild(document.querySelector("view-interstitial")),document.body.classList.remove("interstitial"),localStorage.insterstitial_shown_at=Date.now()})},t)}}();</script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><nav class="top-nav" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5" alt="Logo"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener"></a><div><view-weather></view-weather><div style="font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">7 de septiembre de 2020</div></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">!function(){var s=0,n=document.querySelector("nav"),e=document.querySelector("#top-nav-inverse");window.addEventListener("scroll",(function(o){Math.abs(window.scrollY-s)>=32&&(window.scrollY<s||window.scrollY<32?(n.classList.remove("nav-hidden"),e.classList.add("nav-hidden")):(n.classList.add("nav-hidden"),e.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu")),n.classList.toggle("floating",window.scrollY>=32),s=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1">Podcast</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></div></nav><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty||(document.getElementById(e).parentElement.parentElement.style.display="flex"))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewbox="0 0 24 24" preserveaspectratio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><frame-pages id="frame-content" site-name="ADNSur"><frame-page in-stack="" page-title="Coronavirus: el Gym Fight Club plantea la necesidad de abrir"><style>x-multimedia-container:not([fullbleed]) .picture-container{position:relative}x-multimedia-container:not([fullbleed]) .picture-container img{position:relative;max-height:640px;object-fit:contain}x-multimedia-container:not([fullbleed]) .picture-container img.multimedia-placeholder{position:absolute;top:0;right:0;bottom:0;left:0;height:100%;object-fit:cover;filter:blur(4px)}</style><page-article is="page-article" doc-title="Coronavirus: el Gym Fight Club plantea la necesidad de abrir" data-tadevel-template="web/article"><article><div class="container page-content"><div class="row centered-content" style="margin-top:16px"><script>dynamicId((function(e){document.getElementById(e).style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">kickboxing</div><h1 class="article-title">Coronavirus: el Gym Fight Club plantea la necesidad de abrir</h1><h2 class="article-deck">Los problemas por la pandemia se agudizan cada d&#xED;a m&#xE1;s en nuestra ciudad. Mientras el virus crece, la econom&#xED;a cae y muchos emprendimientos tratan de hacer lo que est&#xE9; en sus manos para no cerrar. Los gimnasios son uno de los rubros m&#xE1;s afectados y Pasta de Campe&#xF3;n dialog&#xF3; con los referentes del GFC, quienes contaron c&#xF3;mo est&#xE1;n viviendo estos momentos.</h2><time datetime="2020-09-07T22:28:18.429Z" class="article-date">lunes 7 de septiembre de 2020 19:28</time><share-button-set url="https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd" text="Coronavirus: el Gym Fight Club plantea la necesidad de abrir" layout="horizontal" style="margin:8px 0" show-voice=""></share-button-set></header><div class="centered-content if-sm" style="margin:16px 0" data-tadevel-template="web/article-header"><script>write(`\n        <ins class="adsbygoogle"\n             style="display:block; text-align:center;"\n             data-ad-layout="in-article"\n             data-ad-format="fluid"\n             data-ad-client="ca-pub-6212534263774388"\n             data-ad-slot="8774310816"></ins>\n        <${window._script_}>\n             (adsbygoogle = window.adsbygoogle || []).push({});\n        </${window._script_}>\n    `);</script></div><div data-tadevel-template="web/article-multimedia"><x-multimedia-container><x-multimedia-raw><div class="picture-container"><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZyeoISDg46RkXZ0dDI3QF1JQldUWXBmaFI0MqmusIcwLX1bOnBLTIJvVncmIJFIR6pUTb0AAABrSURBVAjXY3j36teq/9XHWd40bdqxcGyKCCjo8e47HhNOoPb7lCFiXfvHmRwid5tNunu1QAGl9O7Q8RDQzIZXDpaQ5gjWhIY0tKLy4QES5IZjA0FjRUYlIUZBJWUmDhnMjAyCCkxABkTGABGhCU8J7oKsQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-48333333 multimedia-placeholder"><style>.aspect-ratio-1-48333333::before{content:'';padding-bottom:67.41573033707864%;display:block}</style></picture><picture><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/720.webp" type="image/webp"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/720.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/360.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/180.jpeg" type="image/jpeg"><source srcset="https://adnsur-cdn.tadevel.xyz/5f56b3df963788075b7a4ecc/t360.jpeg" type="image/jpeg"><img alt="" src="" style="background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURZyeoISDg46RkXZ0dDI3QF1JQldUWXBmaFI0MqmusIcwLX1bOnBLTIJvVncmIJFIR6pUTb0AAABrSURBVAjXY3j36teq/9XHWd40bdqxcGyKCCjo8e47HhNOoPb7lCFiXfvHmRwid5tNunu1QAGl9O7Q8RDQzIZXDpaQ5gjWhIY0tKLy4QES5IZjA0FjRUYlIUZBJWUmDhnMjAyCCkxABkTGABGhCU8J7oKsQAAAABJRU5ErkJggg==&quot;);background-size:cover" class="aspect-ratio-1-48333333"><style>.aspect-ratio-1-48333333::before{content:'';padding-bottom:67.41573033707864%;display:block}</style></picture><x-picture-helper></x-picture-helper></div></x-multimedia-raw></x-multimedia-container></div><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><p>&quot;Fue todo muy nuevo. Tuvimos que reinventarnos constantemente para poder llevar a cabo nuestras clases porque cambiaban los horarios y ahora atravesando esto que las &#xFA;ltimas semanas no pudimos abrir.&#xA0;Es muy duro, m&#xE1;s cuando tenemos un lugar de trabajo grande, que tiene unos costos mensuales muy altos.&#xA0; Ahora se va a empezar a trabajar con cupos limitados, en m&#xE1;s horarios y con menos gente. La idea es no dejar a nadie afuera pero lamentablemente no todos podr&#xE1;n&quot;,&#xA0;asever&#xF3; Leo Moreno.&#xA0;<a href="https://pastadecampeon.com/coronavirus-el-gym-fight-club-plantea-la-necesidad-de-abrir/" target="_blank"><strong>TERMINA DE LEER ESTA NOTA HACIENDO CLICK ACA</strong></a></p></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<5;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/article-aux"><x-floating-content><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/femicidio--la-autopsia-al-cuerpo-de-yanina-montes-preciso--86-punaladas-sobre-los-miembros-superiores-_a5f543438963788075b7a0eb5" aria-label="Femicidio: la autopsia al cuerpo de Yanina Montes precis&#xF3; &quot;86 pu&#xF1;aladas sobre los miembros superiores&quot;" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f54356c963788075b7a0edd/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Femicidio: la autopsia al cuerpo de Yanina Montes precis&#xF3; &quot;86 pu&#xF1;aladas sobre los miembros superiores&quot;</h1></div></article></a><a href="/sociedad/-que-se-puede-hacer-el-domingo-en-comodoro-ante-las-restricciones-por-el-pico-de-coronavirus-_a5f54c9d0963788075b7a15be" aria-label="&#xBF;Qu&#xE9; se puede hacer el domingo en Comodoro ante las restricciones por el pico de coronavirus?" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#xBF;Qu&#xE9; se puede hacer el domingo en Comodoro ante las restricciones por el pico de coronavirus?</h1></div></article></a><a href="/politica/-puede-haber-boton-rojo---dijo-el-presidente-sobre-un-posible-cierre-de-la-cuarentena-_a5f50bcea963788075b799bbd" aria-label="&#x201C;Puede haber bot&#xF3;n rojo&#x201D;, dijo el Presidente sobre un posible cierre de la cuarentena " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f50bd39963788075b799bd6/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>&#x201C;Puede haber bot&#xF3;n rojo&#x201D;, dijo el Presidente sobre un posible cierre de la cuarentena</h1></div></article></a><a href="/policiales---judiciales/femicidio-en-comodoro--se-entrego-la-pareja-de-la-mujer-que-encontraron-asesinada-con-golpes-y-heridas-de-arma-blanca-_a5f521583963788075b79c8b7" aria-label="Femicidio en Comodoro: se entreg&#xF3; la pareja de la mujer que encontraron asesinada con golpes y heridas de arma blanca " data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f522028963788075b79cafb/360.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>Femicidio en Comodoro: se entreg&#xF3; la pareja de la mujer que encontraron asesinada con golpes y heridas de arma blanca</h1></div></article></a><a href="/sociedad/la-joven-que-recorrio-el-pais-a--dedo--para-conocer-a-su-novio-vuelve-a-salta----con-el_a5f551642963788075b7a1a0b" aria-label="La joven que recorri&#xF3; el pa&#xED;s a &quot;dedo&quot; para conocer a su novio vuelve a Salta... con &#xE9;l" data-tadevel-template="web/article-small"><article><div style="width:40%"><div class="photo" style="background-image:url(https://adnsur-cdn.tadevel.xyz/5f551622963788075b7a1a0a/180.jpeg)"></div></div><div style="width:60%;padding:0 8px"><h1>La joven que recorri&#xF3; el pa&#xED;s a &quot;dedo&quot; para conocer a su novio vuelve a Salta... con &#xE9;l</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e287b61acacc828578e6898"><span class="tag">coronavirus</span></a> <a href="/search?tag=5e3479acacacc828577a2363"><span class="tag">Gym Fight Club</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-color);cursor:pointer">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header><div class="fb-comments" data-href="https://www.adnsur.com.ar/deportes/coronavirus--el-gym-fight-club-plantea-la-necesidad-de-abrir_a5f56b3f9963788075b7a4ecd" data-width="100%" data-numposts="1"></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/sociedad/-que-se-puede-hacer-el-domingo-en-comodoro-ante-las-restricciones-por-el-pico-de-coronavirus-_a5f54c9d0963788075b7a15be" aria-label="&#xBF;Qu&#xE9; se puede hacer el domingo en Comodoro ante las restricciones por el pico de coronavirus?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f551c79963788075b7a1a8c/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZCDd5+ViIF4cXlwaCwrKLy4q29oYlpTTY+fp2ddWLKmj0pEPo2qu2ySr9TOwGN6jzzkZI4AAABfSURBVAjXYwgViLh790bvfwbGuJgzHUdDLRkWros4I/Vq4UyGhXGBHUJSlrsZFPQCyndLabswKBsKTN9iXOLCwCjYmDbd0sWFgcFMLclsOojBZKRkbDa9mgEElJSM0wDvohvsPgvMHwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>jornada de prohibiciones</span></div><div class="title"><span>&#xBF;Qu&#xE9; se puede hacer el domingo en Comodoro ante las restricciones por el pico de coronavirus?</span></div><div class="deck"><span>El agravamiento de la situaci&#xF3;n sanitaria en la zona hizo que se dispusieran fuertes restricciones a la circulaci&#xF3;n en la ciudad, especialmente para los domingos. &#xBF;Qu&#xE9; actividades estar&#xE1;n permitidas hoy en Comodoro? El riesgo de multas, detenciones y clausuras. Una ciudad con un movimiento distinto.</span></div><share-button-set url="/sociedad/-que-se-puede-hacer-el-domingo-en-comodoro-ante-las-restricciones-por-el-pico-de-coronavirus-_a5f54c9d0963788075b7a15be" text="&#xBF;Qu&#xE9; se puede hacer el domingo en Comodoro ante las restricciones por el pico de coronavirus?" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/comodoro-vuelve-a-fase-2-los-domingos-y-no-habra-food-trucks-por-14-dias_a5f4ea2e5963788075b795e9c" aria-label="Comodoro vuelve a fase 2 los domingos y no habr&#xE1; food trucks por 14 d&#xED;as" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5f4ead27963788075b7960dd/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALBAMAAACEzBAKAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVBRXGFfbnZ8kp2jtoeVsndrdiAhJ3iEoLSzwWZuhTEuNsrKzzg6Rebk5JN8kZSTnb0hc+AAAABsSURBVAjXY8g6Gvb39vXNexmyjhq+vb19/w4go9n29u6dHUBGI4N+hJEJA8PBhhjRdZKVDAsYGt9NTBWcyLCGwe6R50lFIYa0BcYh5uUKDAxprEVTPD0luRiOsaqXOLkoKjGcYipxbrdo/g8AhU0mfDNzS8QAAAAASUVORK5CYII=);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Coronavirus</span></div><div class="title"><span>Comodoro vuelve a fase 2 los domingos y no habr&#xE1; food trucks por 14 d&#xED;as</span></div><div class="deck"><span>Junto con las nuevas restricciones vigentes desde el lunes para reducir la circulaci&#xF3;n de personas, en las pr&#xF3;ximas horas se anunciar&#xED;a que la ciudad retroceder&#xED;a a la fase 2 s&#xF3;lo los domingos; es decir: que no estar&#xE1;n habilitadas las salidas recreativas y s&#xF3;lo se permitir&#xE1;n actividades esenciales, como farmacias</span></div><share-button-set url="/sociedad/comodoro-vuelve-a-fase-2-los-domingos-y-no-habra-food-trucks-por-14-dias_a5f4ea2e5963788075b795e9c" text="Comodoro vuelve a fase 2 los domingos y no habr&#xE1; food trucks por 14 d&#xED;as" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/comodoro--controlan-que-se-use-el-tapaboca-adentro-del-auto-y-la-cantidad-de-personas-que-viajan_a5f4e377a963788075b794bf7" aria-label="Comodoro: controlan que se use el tapaboca adentro del auto y la cantidad de personas que viajan" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5c9b8333a6177961e2da476d/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURV1SR5B7Z0ZCPJyOeHVpVrXHzJmxvYh+dtDa26aYgcfLxYJyW46ns7S2rjItL6qpnKqNKLcAAABYSURBVAjXYzhz5lhaelpaGoNxamhobGhoKAPD/FurOoCAgVGg0vLvz1urGBiUlJRUGJhcGB45eDttdtFTYHA0nmlouZHPgcFb2LxccCOfEFDEvLxQ0IEJAKHaGYr2FKXIAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>Comodoro: controlan que se use el tapaboca adentro del auto y la cantidad de personas que viajan</span></div><div class="deck"><span>El secretario de Control Operativo del municipio de Comodoro dijo que las multas vigentes por violar la cuarentena van de los &quot;20 mil a los 250 mil pesos&quot;.</span></div><share-button-set url="/sociedad/comodoro--controlan-que-se-use-el-tapaboca-adentro-del-auto-y-la-cantidad-de-personas-que-viajan_a5f4e377a963788075b794bf7" text="Comodoro: controlan que se use el tapaboca adentro del auto y la cantidad de personas que viajan" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/sociedad/por-decreto-no-se-podra-circular-los-domingos-en-comodoro--rada-tilly-y-madryn--solo-funcionaran-los-servicios-esenciales_a5f5119ac963788075b79ac5f" aria-label="Por decreto no se podr&#xE1; circular los domingos en Comodoro, Rada Tilly y Madryn: solo funcionar&#xE1;n los servicios esenciales" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/360.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/180.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/t360.jpeg" type="image/jpeg"><img alt="" lazy-src="https://adnsur-cdn.tadevel.xyz/5e7f80499100de68a2318cc2/360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJBAMAAADJBLEBAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAwUExURVNTW1lYX11eZ01LUlJQVm1udzs7Rtji8szW5ouQnMHK22lkZa+1wHp+iZieqzAyO82UVV0AAABWSURBVAjXYyhvr1ixasW6SIbyijMvZ857q8Bw5r6hYKyqqhpD2reEZJN8xjSGrbFbQ6OFohUZlBQFBRWVlAQZGBicjY1dnI0ZBAUYIECQUcDFxYHBBQCgdxXV3nW0HAAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Pandemia en Chubut&#xA0;</span></div><div class="title"><span>Por decreto no se podr&#xE1; circular los domingos en Comodoro, Rada Tilly y Madryn: solo funcionar&#xE1;n los servicios esenciales</span></div><div class="deck"><span>El Gobierno Provincial - a trav&#xE9;s de un decreto - prohibi&#xF3; en las&#xA0;tres localidades chubutenses donde hay transmisi&#xF3;n comunitaria de&#xA0;coronavirus, la circulaci&#xF3;n desde el s&#xE1;bado&#xA0;a las 21.30 horas hasta el lunes a las 6 de la ma&#xF1;ana.&#xA0;La medida se extender&#xE1;, por el momento, durante dos semanas. Se podr&#xE1; concurrir a supermercados, farmacias y kioscos.</span></div><share-button-set url="/sociedad/por-decreto-no-se-podra-circular-los-domingos-en-comodoro--rada-tilly-y-madryn--solo-funcionaran-los-servicios-esenciales_a5f5119ac963788075b79ac5f" text="Por decreto no se podr&#xE1; circular los domingos en Comodoro, Rada Tilly y Madryn: solo funcionar&#xE1;n los servicios esenciales" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article><img alt="" src="/api/v1/article/5f56b3f9963788075b7a4ecd/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"></page-article></frame-page></frame-pages><view-foo data-tadevel-template="web/frame-footer"><footer class="container" is="view-footer"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1">Podcast</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1">Opini&#xF3;n</a></li></ul></nav><img alt="" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon.svg?v=71b2f5b7f2dd7f7943a1970b278f51c2"><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:facebook" style="height:32px;width:32px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:twitter" style="height:32px;width:32px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener" target="_blank"><paper-icon-button icon="icomoon:instagram" style="height:32px;width:32px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Media"><div class="link">www.tadevel.com</div></a></div></footer></view-foo><app-drawer swipe-open="" data-tadevel-template="web/frame-drawer"><nav class="drawer-content"><ul class="categories"><a href="/search" tabindex="-1"><paper-icon-item><iron-icon icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><view-drawer-firebase></view-drawer-firebase><a href="/guia-comercial" tabindex="-1"><paper-icon-item><iron-icon slot="item-icon" icon="icons:shopping-cart"></iron-icon>Gu&#xED;a Comercial</paper-icon-item></a><a href="/farmacias-de-turno" tabindex="-1"><paper-item>Farmacias de turno</paper-item></a><a href="/politica" tabindex="-1"><paper-item>Pol&#xED;tica</paper-item></a><a href="/sociedad" tabindex="-1"><paper-item>Sociedad</paper-item></a><a href="/policiales---judiciales" tabindex="-1"><paper-item>Policiales / Judiciales</paper-item></a><a href="/petroleo" tabindex="-1"><paper-item>Petr&#xF3;leo</paper-item></a><a href="/deportes" tabindex="-1"><paper-item>Deportes</paper-item></a><a href="/luchadores-sociales" tabindex="-1"><paper-item>Luchadores</paper-item></a><a href="/podcast/podcast_c5f233248cd30011ad36137a7" tabindex="-1"><paper-item>Podcast</paper-item></a><a href="/cultura---espectaculos" tabindex="-1"><paper-item>Cultura / Espect&#xE1;culos</paper-item></a><a href="/-opinion" tabindex="-1"><paper-item>Opini&#xF3;n</paper-item></a></ul><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5" media="(min-width: 768px)"><img src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5"></picture></div></nav></app-drawer><div class="toolbar-wrapper" data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><view-toolbar></view-toolbar></div><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script>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</script><script>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</script><div id="fb-root"></div></body><script data-tadevel-template="web/frame-interactive">window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script data-tadevel-template="web/frame-interactive">window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.legacyOptimizations=!0;</script><script data-tadevel-template="web/frame-interactive">(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.cb4dc065.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.1ea58a9d.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.8bfb8f04.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.1af71971.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script></html>