<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/180.webp 267w, https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/360.webp 535w, https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/720.webp 1070w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio? - ADNSUR - Un goleador hist&#xF3;rico, nacido en Uruguay, y que marc&#xF3; el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitar&#xE1; la capital petrolera por primera vez y compartir&#xE1; una cena con hinchas comodorenses.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="title" content="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?"><meta property="og:title" content="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?"><meta name="twitter:title" content="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?"><meta name="description" content="Un goleador hist&#xF3;rico, nacido en Uruguay, y que marc&#xF3; el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitar&#xE1; la capital petrolera por primera vez y compartir&#xE1; una cena con hinchas comodorenses.

"><meta property="og:description" content="Un goleador hist&#xF3;rico, nacido en Uruguay, y que marc&#xF3; el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitar&#xE1; la capital petrolera por primera vez y compartir&#xE1; una cena con hinchas comodorenses.

"><meta name="twitter:description" content="Un goleador hist&#xF3;rico, nacido en Uruguay, y que marc&#xF3; el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitar&#xE1; la capital petrolera por primera vez y compartir&#xE1; una cena con hinchas comodorenses.

"><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175"><meta property="og:url" content="https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175"><meta name="twitter:url" content="https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/629a6bab4c6502f0be986175/facebook?v=7b2eb1ba47b3157daae5893b8e392aab&amp;s=61c51b7ff09d44da39d29a6507bd34d0"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/629a6bab4c6502f0be986175/facebook?v=7b2eb1ba47b3157daae5893b8e392aab&amp;s=61c51b7ff09d44da39d29a6507bd34d0"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.154a9130.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=9bdb27d67d7846a494f475b8bfc40070","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.108b0296.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.154a9130.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.3cd60e95.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=9bdb27d67d7846a494f475b8bfc40070" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'¿Quién es la gloria "millonaria" que vendrá a Comodoro el 11 de junio?',location:"https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30440c1116453b8277c8"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="5c7d30440c1116453b8277c8"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><amp-analytics data-credentials="include"><script type="application/json">{
        "vars": {
            "ga4Id": "G-LCCL3Z8MXD"
        },
        "requests" : {
            "event_g4": "https://www.google-analytics.com/g/collect?v=2&ds=AMP&tid=${ga4Id}&ul=es-us&_s=1&cid=${clientId(uid)}&dl=${sourceUrl}&dr=https%3A%2F%2Fwww.adnsur.com.ar%2F&dt=&en=page_view&_ss=1"
        },
        "triggers": {
            "trackPageview": {
                "on": "visible",
                "request": "event_g4"
            }
        }
    }</script></amp-analytics><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">3 de junio de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?"><div is="page-article" doc-id="629a6bab4c6502f0be986175" doc-title="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/629a6bab4c6502f0be986175/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">RIVER PLATE</div><h1 class="article-title">&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?</h1><h2 class="article-deck">Un goleador hist&#xF3;rico, nacido en Uruguay, y que marc&#xF3; el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitar&#xE1; la capital petrolera por primera vez y compartir&#xE1; una cena con hinchas comodorenses.</h2><time datetime="2022-06-03T20:15:15.654Z" class="article-date">viernes 3 de junio de 2022 17:15</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=9bdb27d67d7846a494f475b8bfc40070"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:67.3076923076923%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURX1ng7WvifDc44Z0k6ijfGdafJuKobaXpZZretGpn5x6j7\+0wdDT2e27wbWMgiQVFNtRKY0AAADQSURBVAjXYzA2Zs5KMDNLNUiNCGVINmYzWMy8OCHYNDSUIaxilQGzAUM5szErAwN7RgfrD9Z15quSGQIYmM071drr2JZXLTYLZajqqN50aWtAWgOXQQDD9a7lObcNApg5LBhaGViZuXi0O9isGELTEhiqd1dvDdueXZFmfuc0w5lDSvs/KCndVDpz5gzDmVql\+y\+VgOD2XSWGM0lKNy6BONpzdRmeV86c/nLmzJnz3r17x\+DiKDJbEAxEXBgcBQXFQUxHFxcXBhdBQReQKAgAAK88RHcgVsM\+AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/180.webp 267w, https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/360.webp 535w, https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/720.webp 1070w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/720.jpeg 1070w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175" text="&#xBF;Qui&#xE9;n es la gloria &quot;millonaria&quot; que vendr&#xE1; a Comodoro el 11 de junio?" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>(Pasta de Campe&#xF3;n / ADNSUR) -&#xA0;El s&#xE1;bado 11 de junio, Comodoro Rivadavia tendr&#xE1; la visita de un jugador hist&#xF3;rico de River. Se trata del uruguayo <strong>Antonio Alzamendi</strong>, quien supo destacarse en el &quot;millonario&quot; en la d&#xE9;cada del 80 marcando el gol de la victoria en la hist&#xF3;rica final frente a Steaua de Bucarest.</p><p>Luego de la obtenci&#xF3;n del campeonato local y de la <strong>Copa Libertadores de 1986</strong>, el River de H&#xE9;ctor Veira fue a buscar la frutilla del postre a Jap&#xF3;n para cerrar un a&#xF1;o a puro festejo. All&#xED; lo esperaba el campe&#xF3;n de Europa, el Steaua de Bucarest, que hab&#xED;a derrotado al poderoso Barcelona en la final.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Con un Estadio Nacional de Tokio colmado, los 11 jugadores que salieron al campo de juego vistiendo la banda roja fueron Nery Pumpido; Jorge Gordillo, Nelson Guti&#xE9;rrez, Oscar Ruggeri, Alejandro Montenegro; H&#xE9;ctor Enrique, Am&#xE9;rico Gallego, Norberto Alonso, Ra&#xFA;l Roque Alfaro; Antonio Alzamendi y Juan Gilberto Funes.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/sociedad/la-mayoria-de-los-barrios-de-comodoro-sigue-sin-agua---necesitamos-un-nuevo-acueducto---reconocio-luque-_a6298b5fc8a4d45ac7bbf92f2" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">La mayor&#xED;a de los barrios de Comodoro sigue sin agua: &#x201C;Necesitamos un nuevo acueducto&quot;, reconoci&#xF3; Luque</div></a><p>El ex jugador uruguayo que <strong>integr&#xF3; ese plantel hist&#xF3;rico</strong> llegar&#xE1; a la capital petrolera de la mano de la filial Enzo Francescoli, y llega luego de la visita del &quot;Chori&quot; Dom&#xED;nguez el mes pasado. La cena ser&#xE1; el s&#xE1;bado y los interesados pueden contactarse al telefono 2974306198 o contactarse al Facebook de la Flial.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><view-comment-preview model="Article" doc="629a6bab4c6502f0be986175" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/incomoda-y-ninguneada--ruggeri-es-tendencia-por-ignorar-a-morena-beltran-en-la-transmision-de-la-champions_a6292af5b944de9502c8ef0b9" aria-label="Inc&#xF3;moda y ninguneada: Ruggeri es tendencia por ignorar a Morena Beltr&#xE1;n en la transmisi&#xF3;n de la Champions" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZCLk6OhrxcTGoh3dsC5sk9ITi0rTTA6nbyQg1pffm9bX1QkFtra1bRXU4KCvjCCFsM21j4AAADCSURBVAjXYxBgZGAUcQECQQZjBgZBQUFGIGZgMGBmSA0Ni1qlusrY2GpVKJCzd\+XkRUCFFkBlkTPvGjD2\+pw5csPFgyFy2toAuYjUM0c6jkgwzEzKUnqmqeTD0QGUyVRSVRJVUxKJaN3swRCqpKbEtknJx9Z6cwPDfyW1RVMvqMl0L7VgZviflCYnOSVdRihZwJjha1ns3b535e/KyydPZdi9twHkGkEBBqClu/cyGzAwMjAwGwgyM2hvSi8Hg7LpMwE41DvRn\+i8vAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6292af72944de9502c8ef343/180.webp 295w, https://adnsur-assets.tadevel-cdn.com/6292af72944de9502c8ef343/360.webp 590w, https://adnsur-assets.tadevel-cdn.com/6292af72944de9502c8ef343/720.webp 1180w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6292af72944de9502c8ef343/720.jpeg 1180w" type="image/jpeg" sizes="128px"><img alt="Inc&#xF3;moda y ninguneada: Ruggeri es tendencia por ignorar a Morena Beltr&#xE1;n en la transmisi&#xF3;n de la Champions" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Inc&#xF3;moda y ninguneada: Ruggeri es tendencia por ignorar a Morena Beltr&#xE1;n en la transmisi&#xF3;n de la Champions</h1></div></article></a><a href="/sociedad/capacitaran-a-jovenes-desempleados-y-les-pagaran-hasta--23-mil-de-incentivo_a6294b0d414a1d54bbf05581d" aria-label="Capacitar&#xE1;n a j&#xF3;venes desempleados y les pagar&#xE1;n hasta $23 mil de incentivo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURW1ybV9fWyATErnCw6Ssq6URE4eFgU1LR6h1X93n5IpdUMWQjXJDM1AcGH4NELc9O7zlQegAAACwSURBVAjXY5g5c/IhpeREBgYGtgSGmTNn3FUqThQA8ooYZk627lgL5jApMcz\+25bRI5woCJRQYvgad5DrEDMjkKOkxBAaelxQyYUdyDkE4oReUjRhFxQUXAvhlIE5bkoMcaHvlJaYsBcKCjoXMbx99/bMEWM3xvLyZCaGuLcXusScjYHcAhmG0F8dq1yM3Vomm7glMPzv6FhmbMLVtW33DheG3bu3LTF2Nsk61dHmAgB6uzu91mJINAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6294bb2b14a1d54bbf05babc/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6294bb2b14a1d54bbf05babc/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6294bb2b14a1d54bbf05babc/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6294bb2b14a1d54bbf05babc/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Capacitar&#xE1;n a j&#xF3;venes desempleados y les pagar&#xE1;n hasta $23 mil de incentivo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Capacitar&#xE1;n a j&#xF3;venes desempleados y les pagar&#xE1;n hasta $23 mil de incentivo</h1></div></article></a><a href="/sociedad/la-sube-tiene-whatsapp--donde-comprar-tarjetas--cargar-saldo-o-realizar-denuncias--al-alcance-del-celular_a6298a8ff8a4d45ac7bbf2bc3" aria-label="La SUBE tiene WhatsApp: D&#xF3;nde comprar tarjetas, cargar saldo o realizar denuncias, al alcance del celular" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURf39/QdJfAtZkNbU1Ozt7bm7u52gmhE0TxiFv3B6c09dTJXB2JWFHl\+lxnZLPDxujZIHt08AAADMSURBVAjXHY0rC8JgGEYf2AV0GN6vzLohFhkIc1oHmxaLMMRgWPACRtPQuLTuBeyCaHF/Q1kYmP0DIgPXbH7ztBPO8\+By9sy2GgT1JkY4T0xLXd\+DGtDB0LP8dZKoDaCMxXzur5ILGUAJh71dIU4VkNHeoqIR6cwWBZSOUJieMxZDhLyBohkho1h0/lI0lAotyDuxr/OIHt0BpJnyjEL2oYflAV0liiKWU2qOufS40IfFrsOvsmuuE/FpjvzObkEhtgtIWZa8Tsvv1HV\+tmY4kNb4jlkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/625ed61bd112be81c97105c4/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/625ed61bd112be81c97105c4/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/625ed61bd112be81c97105c4/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/625ed61bd112be81c97105c4/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="La SUBE tiene WhatsApp: D&#xF3;nde comprar tarjetas, cargar saldo o realizar denuncias, al alcance del celular" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La SUBE tiene WhatsApp: D&#xF3;nde comprar tarjetas, cargar saldo o realizar denuncias, al alcance del celular</h1></div></article></a><a href="/policiales---judiciales/lo-pararon-en-un-control-y-descubrieron-que-su-camioneta-tenia-el-chasis-de-un-vehiculo-robado-en-buenos-aires_a6294d70314a1d54bbf091663" aria-label="Lo pararon en un control y descubrieron que su camioneta ten&#xED;a el chasis de un veh&#xED;culo robado en Buenos Aires" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf7\+/3t7gHJydomGi2dlamcTHeTs9VlXWh8iKDxASzwTGZaYn4RTZ9LU2W1EVaautmfEnLoAAACxSURBVAjXY0jLTUtLS2CAAjYgh40BO7i9DaqGYf/da\+b1QJV37/4WYXAScXGfbr3bWkjFxYXB0VBZWNzF5aGx4WYnhhLH/5srZ86cs3H3RycG493G5969OwMEBzcyGIuGwsAKBpGojqVARtSKrlUuDEIzZnatAoLOjudKDEKVMztAoLPTxYlByH16OQjMnF7ixCAoKCSkBAUMhobGQD6YrchgbGxsKCgIkWcwhsgoggQAdddCzxstxMwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6294d71214a1d54bbf0917e9/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6294d71214a1d54bbf0917e9/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6294d71214a1d54bbf0917e9/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6294d71214a1d54bbf0917e9/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Lo pararon en un control y descubrieron que su camioneta ten&#xED;a el chasis de un veh&#xED;culo robado en Buenos Aires" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Lo pararon en un control y descubrieron que su camioneta ten&#xED;a el chasis de un veh&#xED;culo robado en Buenos Aires</h1></div></article></a><a href="/policiales---judiciales/accidente-tragico--volco-con-el-vehiculo-de-una-empresa-sobre-la-ruta-26-y-murio-atrapado_a6296cee626aeb7911f376e84" aria-label="Accidente tr&#xE1;gico: volc&#xF3; con el veh&#xED;culo de una empresa sobre la Ruta 26 y muri&#xF3; atrapado" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRETLT6I/TJp9TRZ1lZooyA7tBIYU0JThXmCnjhBYxUlg22BvVyv/WNjdYLJ\+9Pc3lnbJtMAAACESURBVAjXY2BLWxWseObMuTeCSsoMDGmrQo0Ez7z/9\+aMIAMDW9bSYCVFmYdCSsZQjqCgoJByKDoHpElRUFDJGMgBmRBspKRkbBoO5GSWlzgbA4FLOVDZ9HIXl927d2/xaGdg4JxZXgLitNy9ycA5DaisxKWjowPI4f85E6jOA8jpvQsAPwczUX/1EUYAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6296cff726aeb7911f3771b8/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6296cff726aeb7911f3771b8/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6296cff726aeb7911f3771b8/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6296cff726aeb7911f3771b8/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Accidente tr&#xE1;gico: volc&#xF3; con el veh&#xED;culo de una empresa sobre la Ruta 26 y muri&#xF3; atrapado" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Accidente tr&#xE1;gico: volc&#xF3; con el veh&#xED;culo de una empresa sobre la Ruta 26 y muri&#xF3; atrapado</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/sociedad/la-mayoria-de-los-barrios-de-comodoro-sigue-sin-agua---necesitamos-un-nuevo-acueducto---reconocio-luque-_a6298b5fc8a4d45ac7bbf92f2" aria-label="La mayor&#xED;a de los barrios de Comodoro sigue sin agua: &#x201C;Necesitamos un nuevo acueducto&quot;, reconoci&#xF3; Luque " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:47.56399669694467% 84.33088468104673%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURf7\+/mRRPEs8LlhHM21bQzkuI\+zu8ndiTIBzY2pfTx4aF1xPQ6Gdmr25uImBftPT17gcPYQAAADXSURBVAjXY5hs8T9nGwMU8J9NYPNlQAIn4Kw0BoYfICoNyGDrZUu7cT6NLQ3Eu7fvWtqjFXfOAMFZhpfd\+/q2Blvu3jlz5gyGt/dUVUNVNTqAoI9h9e6lUUqhkTOnGLu4M6xaqj1zs1GQsrChsAnDqmBPR0FjY0EjQyFzht0ijoIijsJGqoLK5gwlLiLu7hM3aS0sUlZnKHcvL3eZrKQVrqVkzuAiIugobaykXbgq1JxB0EXY2EhJ1WTSqiB1BmGgbmFjJSOt0CAJBkFHkRJHQSGl0NAgdwDICELSNXDOcAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6298bdd08a4d45ac7bbfcb81/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6298bdd08a4d45ac7bbfcb81/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6298bdd08a4d45ac7bbfcb81/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6298bdd08a4d45ac7bbfcb81/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:47.56399669694467% 84.33088468104673%"></picture><div class="overlay"></div><share-button-set url="/sociedad/la-mayoria-de-los-barrios-de-comodoro-sigue-sin-agua---necesitamos-un-nuevo-acueducto---reconocio-luque-_a6298b5fc8a4d45ac7bbf92f2" text="La mayor&#xED;a de los barrios de Comodoro sigue sin agua: &#x201C;Necesitamos un nuevo acueducto&quot;, reconoci&#xF3; Luque "></share-button-set></div><div class="detail"><div class="kicker"><span>Corte de agua por aver&#xED;a</span></div><div class="title"><span>La mayor&#xED;a de los barrios de Comodoro sigue sin agua: &#x201C;Necesitamos un nuevo acueducto&quot;, reconoci&#xF3; Luque</span></div><div class="deck"><span>El intendente se refiri&#xF3; a la situaci&#xF3;n que atraviesa la ciudad, donde algunos sectores est&#xE1;n sin agua hace m&#xE1;s de 72 horas. &quot;No podemos a esta altura del a&#xF1;o estar suspendiendo las clases y el problema con los hospitales&#x201D;, dijo y confirm&#xF3; una reuni&#xF3;n con el ministro de Infraestructura, Gustavo Aguilera y la SCPL este jueves.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/sociedad/arcioni-firmo-convenios-con-el-sindicato-de-empleados-de-comercio-por-mas-de-14-millones-de-pesos_a6295065614a1d54bbf0a9ceb" aria-label="Arcioni firm&#xF3; convenios con el Sindicato de Empleados de Comercio por m&#xE1;s de 14 millones de pesos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSomJhIUFcHO5jKaxj8\+PZeVk5C2x9LU2GVIO0taYmSmwY1jSntsdqt4bECErLS6ueshmGoAAADFSURBVAjXY1BSOmdsbGxUpB7I4cCgpPQYyDEDcjg5gJxlq7LSloE4U4Cc9WlpWcuU1AN4PIGcp2lpycvKS\+\+wnmT4/vVuWNb6tPLau72hDP9jTt9aZWUVGr3b4yoDo0f3PmNjS0GO3YwsDIIcHfuM7V4yeHQICDIwiDA4PLY56eLiyeLAwCjoIsgHlHFw3cHAICjIIChibCLgOnU3I1BGcC9HqKPA1DksjAwMDN67b3AICvp4MsQzlJeXdjQIcDp4es4JBQDLjzsTt7COCgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62950e2b14a1d54bbf0af21e/180.webp 289w, https://adnsur-assets.tadevel-cdn.com/62950e2b14a1d54bbf0af21e/360.webp 579w, https://adnsur-assets.tadevel-cdn.com/62950e2b14a1d54bbf0af21e/720.webp 1158w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62950e2b14a1d54bbf0af21e/720.jpeg 1158w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/sociedad/arcioni-firmo-convenios-con-el-sindicato-de-empleados-de-comercio-por-mas-de-14-millones-de-pesos_a6295065614a1d54bbf0a9ceb" text="Arcioni firm&#xF3; convenios con el Sindicato de Empleados de Comercio por m&#xE1;s de 14 millones de pesos"></share-button-set></div><div class="detail"><div class="kicker"><span>en su visita a trelew</span></div><div class="title"><span>Arcioni firm&#xF3; convenios con el Sindicato de Empleados de Comercio por m&#xE1;s de 14 millones de pesos</span></div><div class="deck"><span>Es un acuerdo para la construcci&#xF3;n de tribunas en el Centro Deportivo de Trelew y un play&#xF3;n en el Parque Rawson.&#xA0;Se trata de dos espacios de esparcimiento importantes para los vecinos de ambas ciudades. Son obras que adem&#xE1;s aseguran que generar&#xE1;n puestos de trabajo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/repudio--despidieron-al-empleado-que-filtro-la-foto-de-maradona-muerto_a5fbfd547529da10eec4cf812" aria-label="Repudio: despidieron al empleado que filtr&#xF3; la foto de Maradona muerto" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbS7uaqwrVEnF3mAeWtxZ09bUUpMPhEOCl1jWjU2LZefmi8iFYaMhsbOzHNVQolsVPxqS8IAAAC7SURBVAjXY4joTpG96JqW4r6pejeDs/uMU/\+fpSW7byrSZlhlnmLy7ltaTPvuIiUGwcWrZP4/6wh7/3KSEgODAKPUv6mtO/8rKQE5jIxrMkNbm7eDOQwMS7eGhppEVqtNAsrcXTo5NPSMR/a2NCCHV2KOW6TNiZCODhDnyp6V6ZY2LSYuQMNk7xSvey4\+0cLZhUGQccGFyL7v00sWOxszCDJI8d4siy4vtzpiwyAowLjg3OPPi6dPXGEDAG8gRXcU5fZOAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5fbfd519529da10eec4cf80b/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5fbfd519529da10eec4cf80b/180.jpeg 320w, https://adnsur-assets.tadevel-cdn.com/5fbfd519529da10eec4cf80b/360.jpeg 640w, https://adnsur-assets.tadevel-cdn.com/5fbfd519529da10eec4cf80b/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/repudio--despidieron-al-empleado-que-filtro-la-foto-de-maradona-muerto_a5fbfd547529da10eec4cf812" text="Repudio: despidieron al empleado que filtr&#xF3; la foto de Maradona muerto"></share-button-set></div><div class="detail"><div class="kicker"><span>indignaci&#xF3;n</span></div><div class="title"><span>Repudio: despidieron al empleado que filtr&#xF3; la foto de Maradona muerto</span></div><div class="deck"><span>Se trata de Diego Molina, quien se desempe&#xF1;aba como jefe de Sepelios &quot;Pinier&quot; ubicado en La Paternal. Tras viralizarse su imagen junto al cuerpo de Diego Maradona, la funeraria anunci&#xF3; el despido de su empleado, quien adem&#xE1;s es duramente repudiado en las redes sociales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/no-todo-esta-perdido--un-nino-le-ato-los-cordones-al-rival-en-pleno-partido_a5c998719a6177961e2d80590" aria-label="No todo est&#xE1; perdido: un ni&#xF1;o le at&#xF3; los cordones al rival en pleno partido" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30440c1116453b8277c8" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAKBAMAAABPkMOvAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURbazcaunbSo3P1FSUwgrTId7U766eVZZZhpHYEs\+MjZLWZ6KcWNPOHlpZ3VZR4NzpSzGxl8AAABjSURBVAjXYwjdGhp30txYiWFVsXmx0WItJQaPFR0dHbotLgxak1wmGb8tcWEoP\+R0eN5eFRWG6nl7D89\+Y1XFsHFq4tmDEzdeZGAMZBDQvC8mwJCWliAYGpXAxpDAAASCggwADqgfQ0MPd\+0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/5c9986ffa6177961e2d80586/720.webp 1200w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/5c9986ffa6177961e2d80586/180.jpeg 300w, https://adnsur-assets.tadevel-cdn.com/5c9986ffa6177961e2d80586/360.jpeg 600w, https://adnsur-assets.tadevel-cdn.com/5c9986ffa6177961e2d80586/720.jpeg 1200w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/no-todo-esta-perdido--un-nino-le-ato-los-cordones-al-rival-en-pleno-partido_a5c998719a6177961e2d80590" text="No todo est&#xE1; perdido: un ni&#xF1;o le at&#xF3; los cordones al rival en pleno partido"></share-button-set></div><div class="detail"><div class="kicker"><span>sucedi&#xF3; en santa fe</span></div><div class="title"><span>No todo est&#xE1; perdido: un ni&#xF1;o le at&#xF3; los cordones al rival en pleno partido</span></div><div class="deck"><span>Sin pensar en la rivalidad que los ten&#xED;a en el campo de juego, un peque&#xF1;o ni&#xF1;o dio una lecci&#xF3;n de comportamiento dentro de la cancha.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="https://www.adnsur.info/" tabindex="-1" target="_blank" rel="noopener nofollow">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 3 de jun. de 2022 17:26</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/deportes/-quien-es-la-gloria--millonaria--que-vendra-a-comodoro-el-11-de-junio-_a629a6bab4c6502f0be986175","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/720.jpeg","width":1280,"height":720}},"headline":"¿Quién es la gloria \"millonaria\" que vendrá a Comodoro el 11 de junio?","description":"Un goleador histórico, nacido en Uruguay, y que marcó el gol en aquella recordada final del mundo 1986 en Tokio, frente a Steaua de Bucarest, visitará la capital petrolera por primera vez y compartirá una cena con hinchas comodorenses.\n\n","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/629a6bbe4c6502f0be9861aa/720.jpeg","width":1280,"height":720},"datePublished":"2022-06-03T20:15:15.654Z","dateModified":"2022-06-03T20:15:17.911Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://www.adnsur.com.ar/deportes_c5c7d30440c1116453b8277c8"}]}</script></body><script async src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/webpack-package/bundle/adblock-detector?v=cfa8266ed0dd4fd4a774f1d85f74b241&amp;s=b2b6b81deefd5c6b6b57c3cf186a9da4"></script></html>