<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad? - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Comodoro,Chubut,Coronavirus,vacuna,adolescente"><meta name="title" content="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?"><meta property="og:title" content="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?"><meta name="twitter:title" content="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?"><meta name="description" content="La provincia del Chubut empez&#xF3; a vacunar a los menores de entre 12 y 17 a&#xF1;os contra el covid-19, priorizando al grupo con factores de riesgo. Estas son las patolog&#xED;as y/o condiciones m&#xE9;dicas que est&#xE1;n siendo priorizadas"><meta property="og:description" content="La provincia del Chubut empez&#xF3; a vacunar a los menores de entre 12 y 17 a&#xF1;os contra el covid-19, priorizando al grupo con factores de riesgo. Estas son las patolog&#xED;as y/o condiciones m&#xE9;dicas que est&#xE1;n siendo priorizadas"><meta name="twitter:description" content="La provincia del Chubut empez&#xF3; a vacunar a los menores de entre 12 y 17 a&#xF1;os contra el covid-19, priorizando al grupo con factores de riesgo. Estas son las patolog&#xED;as y/o condiciones m&#xE9;dicas que est&#xE1;n siendo priorizadas"><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/610ae99c68b6d553e041d49e/facebook?v=cff06b052cebd1f2924fa7bf74343aad&amp;s=6c84913b457d40ebb8be8af41390b43b"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/610ae99c68b6d553e041d49e/twitter?v=cff06b052cebd1f2924fa7bf74343aad&amp;s=1142c11f97c37c021c1a7ca263a00aa6"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.7f18b25c.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.ec3f18f9.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.cb3525df.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.97a346ce.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=4214f26bc8983398ac3706f6b8f536cd","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.7f18b25c.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.ec3f18f9.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.cb3525df.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.97a346ce.js"],t=e=>new Promise((t,a)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=t,s.onerror=a,document.head.appendChild(s)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=4214f26bc8983398ac3706f6b8f536cd" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Vacunación anticovid para adolescentes: ¿cuáles son grupos que tienen prioridad?",location:"https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5c7d30420c1116453b82779b","5c7d30580c1116453b8278fd","5e287e22acacc828578f2fbc","5d9df5ecfc5c87ca19f2b43b","5c9cf2a745cccfe58910b45b"])}));</script></head><body my-unresolved data-child-template="web/article" data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<0||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.8||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">4 de agosto de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?"><div is="page-article" doc-id="610ae99c68b6d553e041d49e" doc-title="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/610ae99c68b6d553e041d49e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).addSize([0,0],[[320,100]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Coronavirus</div><h1 class="article-title">Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?</h1><h2 class="article-deck">La provincia del Chubut empez&#xF3; a vacunar a los menores de entre 12 y 17 a&#xF1;os contra el covid-19, priorizando al grupo con factores de riesgo. Estas son las patolog&#xED;as y/o condiciones m&#xE9;dicas que est&#xE1;n siendo priorizadas</h2><time datetime="2021-08-04T20:50:59.696Z" class="article-date">mi&#xE9;rcoles 4 de agosto de 2021 17:50</time><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e" text="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=4214f26bc8983398ac3706f6b8f536cd"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURd/i5BYXHO7w8cnM0SE6Yo2Gibi2vDEwNamjojFOg0Zop2ReYFRCRIJpWmBujoGg2Z5RQ0EAAADgSURBVAjXYxAU3MzEYMCgBAIM4ttDE4AcBiYlJQUGmfCtYQzGDEwMCgwMDAk5W68aA2UYQDwl5T0R/f/B4kCO2sPT9es/d98Ac6ymC0qtWnVc3ICZmUHp58xCrynr7tYkGwONyfRcurJj1dm7xiBOlsvMeWmpgqVmQE5y5hSXuIyOwqNpyckMDFazfrVG3BG/uzUtjSGjdeaqvaHh4qdrwtIYeo4ucXF5Gi4oLl7RxtCzYwqQEyMoLljawdC946WLy7s7goKC5TsYQiOAnNfbgZzCEwwdaUDO3uuCgtXlRwHckk9CkzcYSgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-cdn.tadevel.xyz/610afd8b68b6d553e041dc12/180.webp 240w, https://adnsur-cdn.tadevel.xyz/610afd8b68b6d553e041dc12/360.webp 480w, https://adnsur-cdn.tadevel.xyz/610afd8b68b6d553e041dc12/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-cdn.tadevel.xyz/610afd8b68b6d553e041dc12/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Vacunaci&#xF3;n anticovid para adolescentes: &#xBF;cu&#xE1;les son grupos que tienen prioridad?"><x-picture-helper></x-picture-helper></picture></div></div></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>Esta semana comenz&#xF3; en Chubut&#xA0;la campa&#xF1;a de&#xA0;vacunaci&#xF3;n contra el coronavirus para adolescentes, y el martes se vacunaron a los primeros 30 en Comodoro.</p><p></p><p></p><p>Para acceder a la vacuna deben anotarse en la web&#xA0;provincial&#xA0;<a href="http://vacunate.chubut.gov.ar" target="_blank" rel="noopener nofollow">vacunate.chubut.gov.ar</a>. Los adolescentes que a&#xFA;n<strong> no hayan cumplido los 13 a&#xF1;os </strong>deber&#xE1;n contar con la <strong>autorizaci&#xF3;n de sus padres</strong> para recibir la vacuna.</p><p></p><p></p><p>Para el grupo de 13 a 17 a&#xF1;os no se requiere conformidad de los progenitores para ser inmunizados, ya que legalmente pueden tomar decisiones que tengan que ver con el cuidado de su cuerpo.</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p></p><p>En esta primera etapa, la vacunaci&#xF3;n para adolescentes prioriza a los que forman parte de grupos de riesgo.</p><p></p><p></p><p><strong>Estas son las patolog&#xED;as y/o condiciones m&#xE9;dicas que est&#xE1;n siendo priorizadas:</strong></p><p></p><p></p><p>&#x1F538;Diabetes tipo 1 o 2<br>&#x1F538;Obesidad grado 2 (IMC&gt; 35) y grado 3 (IMC&gt;40).&#xA0;Obesidad&#xA0;con compromiso respiratorio y/o metab&#xF3;lico.<br>&#x1F538;Enfermedad cardiovascular cr&#xF3;nica. Insuficiencia card&#xED;aca severa. Hipertensi&#xF3;n pulmonar.<br>&#x1F538;Desnutrici&#xF3;n grave<br>Enfermedad renal c&#xF3;nica y s&#xED;ndrome nefr&#xF3;tico. Sd Nefr&#xF3;tico. Pacientes dializados</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p></p><p>&#x1F538;Enfermedad respiratoria cr&#xF3;nica. Asma grave. Fribrosis Qu&#xED;stica. TBC activa.<br>&#x1F538;Enfermedad h&#xE9;patica: cirrosis, hepatitis autoinmune.<br>&#x1F538;Personas que viven con VIH independientemente del CD4 y CV.<br>&#x1F538;Pacientes en lista de espera para trasplantes de &#xF3;rganos s&#xF3;lidos y trasplantes de c&#xE9;lulas&#xA0;hematopoy&#xE9;ticas.</p><p></p><p></p><p>&#x1F538;Pacientes oncol&#xF3;gicos y Oncohematol&#xF3;gicos con diagn&#xF3;stico reciente o activo&#xA0;<br>&#x1F538;S&#xED;ndrome de down<br>&#x1F538;Personas con enfermedades autoinmunes y/o ttratamientos inmunosupresores, inmunomoduladores o biol&#xF3;gicos.</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var d=window.pAdIdx++;dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+d,[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}))}}();</script></div><p></p><p>&#x1F538;Personas con inmunodeficiencias primarias.<br>&#x1F538;Personas de 12 a 17 a&#xF1;os con carnet &#xFA;nico de discapacidad (CUD) vigente<br>&#x1F538;ECNE<br>&#x1F538;Pacientes institucionalizados<br>&#x1F538;Adolescentes embarazadas (cualquier per&#xED;odo de gestaci&#xF3;n)<br>&#x1F538;Enfermedad inflamatoria intestinal. Intestino corto.</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],[300,250],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/cultura---espectaculos/internaron-por-violencia-domestica-a-santiago-borda--participante-de-la-voz-argentina-_a6107f3f948166a5c459cd132" aria-label="Internaron por violencia dom&#xE9;stica a Santiago Borda, participante de La Voz Argentina " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQQEBgcHCg0KDhATFxUZIB4hJpJyXCEPDiQmMmxRQohgTTA0NzkvKVVBNk0pJzhFQYtrXrcAAACdSURBVAjXY2AyVldgYFISVGRQVmAQCfUrYFBWUlIU8H/AIMAABK8yQZwGBkZBBgbGW1kHBBgEBRnKGYGcWWkTgKKKYI7AqSxFRaZCRQYGoDIGublCioKCYJWMgrHTDikCaRBH2Ngz7bKxAJAFlFRpsclsNlUQEgTaw2jiEnJ7a4gCUC\+jEJOJabRTdGiQiCsDizGTi/L\+PT8sglU6AE5rH0YDZsR0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6107f87148166a5c459cd32a/180.webp 320w, https://adnsur-cdn.tadevel.xyz/6107f87148166a5c459cd32a/360.webp 640w, https://adnsur-cdn.tadevel.xyz/6107f87148166a5c459cd32a/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6107f87148166a5c459cd32a/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Internaron por violencia dom&#xE9;stica a Santiago Borda, participante de La Voz Argentina "></picture></div></div><div class="detail"><h1>Internaron por violencia dom&#xE9;stica a Santiago Borda, participante de La Voz Argentina</h1></div></article></a><a href="/luchadores/vendia-huevos-en-los-barrios-de-comodoro-cuando-era-chica-y-hoy-tiene-su-propia-pasteleria_a61054a66c63e1e5ce2cb96dc" aria-label="Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcnFwNLSztmmZrm6t86XWcinjsu5q7uTf6ZoQ\+G6icCETK5/aZqcmoSCgGlcWC4uMFZ8etcAAADoSURBVAjXY2AwNmZ\+ZwwEDDwGDHb/L4BYtgeM7/9/zAxk3b1773f1G5szzAxnzp57Gbr3LJAlwGBXXb73zBkGBkFB3rq6t4IMIJZoePReATBLPLS6TFAAxEoP3707dBqQxVaxtbpjkdIEBsHpZd0VXU5KmgwCUyL7OpaoOCkxSE5a0dHlpLIIxOroUtFUWqLEMHPSilZBMSUvJ4aZKl6tbOFKHkuArFXbU8NdVrQwzPRa3QVkuSgxTPJaDRJzcWGYtGpbd2p41yoXhinbDUrDy0tDQxnEEtgSJcrS0tgYGNjYEkXZ0tJSAa/XUIHbQSwUAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/180.webp 135w, https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/360.webp 270w, https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/720.webp 540w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/720.jpeg 540w" type="image/jpeg" sizes="128px"><img alt="Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a"></picture></div></div><div class="detail"><h1>Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a</h1></div></article></a><a href="/policiales---judiciales/murio-una-familia-entera-en-un-choque-frontal-sobre-la-ruta-9_a6102db786938a01f8c943a14" aria-label="Muri&#xF3; una familia entera en un choque frontal sobre la Ruta 9" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXdlVYV\+fJOGgIBuYWRbV3BrbpOQj6GcmbiahcKql5h3ZKyoqK\+8zktJTy0xQsS9sFHdOUwAAACwSURBVAjXYzhzOvsMEBSyMAczM7gKhzobGzAwGxgbr2Iw373bmMHFwRjIY2ZYXb\+NgU3EGSjFwMCwLPqbi5sKA9cCB\+YFDK4h/xXqQ1epBF7wWsVw9139jDTRrb73nTpWMDyRc0xLFJUNCbvxX4Lh7b13764ECiomMiY5MQSFKIaGCqWVV28v387QIbRILVFQSFBIvbycYebMGTM6tysKKSmppTN0AnkdnbsVlZQEhQDPsDpcTr9dvQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6102dbbd6938a01f8c943a21/180.webp 320w, https://adnsur-cdn.tadevel.xyz/6102dbbd6938a01f8c943a21/360.webp 640w, https://adnsur-cdn.tadevel.xyz/6102dbbd6938a01f8c943a21/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6102dbbd6938a01f8c943a21/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Muri&#xF3; una familia entera en un choque frontal sobre la Ruta 9"></picture></div></div><div class="detail"><h1>Muri&#xF3; una familia entera en un choque frontal sobre la Ruta 9</h1></div></article></a><a href="/chubut/sociedad/hablaban-por-whatsapp--se-entero-que-era-albanil-y-dejo-de-escribirle_a610967db3e4d356469e4c988" aria-label="Hablaban por WhatsApp, se enter&#xF3; que era alba&#xF1;il y dej&#xF3; de escribirle" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURejo3vLy79TnvtnZ2B0\+O\+HtzUZaWH96dsO/t5ySh52go8/lrl2ckfv1L8maQlnMuZiQ4RwAAADhSURBVAjXY5heubJu9wxmY2NjQQaG6avWVO\+9LcCkpKQUyjCrvCz37iUGZlPW0ACG42kuuXdvMxswCDAwMBxLc/G7\+4J1NxBsZfiT4uL2roI1FAhUGf6nubi4VYBMM2Rg\+D/Pxc19MZBtADR6fV2J\+/QZrCCTQxmO5ZW5d61g6tZW2q3KcMxzmtv0DKDRrIwBDEfc21xmeoBcA9ST4sF\+onkFUE\+QkipDSsaqjg4QR1t7K8ORzMpVK1YwMzAzAp2zJGPmqlUzQA5jCGDoTJ81vcxDEAgEzjC0T5/uklYB4QAAy95MQonnxCUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/610967db3e4d356469e4c987/180.webp 246w, https://adnsur-cdn.tadevel.xyz/610967db3e4d356469e4c987/360.webp 493w, https://adnsur-cdn.tadevel.xyz/610967db3e4d356469e4c987/720.webp 986w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/610967db3e4d356469e4c987/720.jpeg 986w" type="image/jpeg" sizes="128px"><img alt="Hablaban por WhatsApp, se enter&#xF3; que era alba&#xF1;il y dej&#xF3; de escribirle"></picture></div></div><div class="detail"><h1>Hablaban por WhatsApp, se enter&#xF3; que era alba&#xF1;il y dej&#xF3; de escribirle</h1></div></article></a><a href="/policiales---judiciales/comodoro--le-robaron-el-auto-a-punta-de-pistola-y-ahora-buscan-a-los-delincuentes-y-al-vehiculo-_a6105e158c63e1e5ce2cbbc23" aria-label="Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXhzbH94b3NrYGhgVVhUT6CfoEhFLzYzH1BKPpeVk8jJy7u8v4mCeNnZ2q2trouaqabpOhcAAAC4SURBVAjXYwgNjXu97u3du3f3///NEDoz9KlZ6tq7q98DOU8jZwaVl0nv\+7p71yqG3U9nTi6rmLVr9d5VaxkUT0495l6uunvO7LurGUxcHMTSy8smGxkL8DEoO7c5pJdnBLlVtGkysHR4NHlkOB/2SEuTZHBxZnExMFFS7nBuU2QQPGCspCgoc0DZ2FiHQZCBgUFQ5swZQQYmBQYBQUYGQUEgW0lJiYERKMPAKCigBOIIMkI4TEAOAOfPPH4vzi8ZAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/180.webp 309w, https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/360.webp 617w, https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/720.webp 1234w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/720.jpeg 1234w" type="image/jpeg" sizes="128px"><img alt="Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo "></picture></div></div><div class="detail"><h1>Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5c7d30420c1116453b82779b"><span class="tag">Comodoro</span></a> <a href="/search?tag=5c7d30580c1116453b8278fd"><span class="tag">Chubut</span></a> <a href="/search?tag=5e287e22acacc828578f2fbc"><span class="tag">Coronavirus</span></a> <a href="/search?tag=5d9df5ecfc5c87ca19f2b43b"><span class="tag">vacuna</span></a> <a href="/search?tag=5c9cf2a745cccfe58910b45b"><span class="tag">adolescente</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/luchadores/vendia-huevos-en-los-barrios-de-comodoro-cuando-era-chica-y-hoy-tiene-su-propia-pasteleria_a61054a66c63e1e5ce2cb96dc" aria-label="Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-badge="5e91d9b1b820c8612b22199d" data-category="5c7d3fdfd21b0e48c95dbd4e" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/61054c48c63e1e5ce2cb9748/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcnFwNLSztmmZrm6t86XWcinjsu5q7uTf6ZoQ+G6icCETK5/aZqcmoSCgGlcWC4uMFZ8etcAAADoSURBVAjXY2AwNmZ+ZwwEDDwGDHb/L4BYtgeM7/9/zAxk3b1773f1G5szzAxnzp57Gbr3LJAlwGBXXb73zBkGBkFB3rq6t4IMIJZoePReATBLPLS6TFAAxEoP3707dBqQxVaxtbpjkdIEBsHpZd0VXU5KmgwCUyL7OpaoOCkxSE5a0dHlpLIIxOroUtFUWqLEMHPSilZBMSUvJ4aZKl6tbOFKHkuArFXbU8NdVrQwzPRa3QVkuSgxTPJaDRJzcWGYtGpbd2p41yoXhinbDUrDy0tDQxnEEtgSJcrS0tgYGNjYEkXZ0tJSAa/XUIHbQSwUAAAAAElFTkSuQmCC);background-size:cover;background-position:72.80504962224941% 15.456194236258511%;object-position:72.80504962224941% 15.456194236258511%"></picture><div class="overlay"></div><div class="badge" data-id="5e91d9b1b820c8612b22199d">Luchadores</div></div><div class="detail"><div class="kicker"><span>Sue&#xF1;o cumplido</span></div><div class="title"><span>Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a</span></div><div class="deck"><span>Paula pas&#xF3; su infancia y adolescencia recorriendo las calles junto a sus hermanos para ayudar a la econom&#xED;a familiar. Desde 2020 decidi&#xF3; vender productos elaborados por ella.</span></div><share-button-set url="/luchadores/vendia-huevos-en-los-barrios-de-comodoro-cuando-era-chica-y-hoy-tiene-su-propia-pasteleria_a61054a66c63e1e5ce2cb96dc" text="Vend&#xED;a huevos en los barrios de Comodoro cuando era chica y hoy tiene su propia pasteler&#xED;a" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/comodoro--le-robaron-el-auto-a-punta-de-pistola-y-ahora-buscan-a-los-delincuentes-y-al-vehiculo-_a6105e158c63e1e5ce2cbbc23" aria-label="Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/6105e4d0c63e1e5ce2cbbd00/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXhzbH94b3NrYGhgVVhUT6CfoEhFLzYzH1BKPpeVk8jJy7u8v4mCeNnZ2q2trouaqabpOhcAAAC4SURBVAjXYwgNjXu97u3du3f3///NEDoz9KlZ6tq7q98DOU8jZwaVl0nv+7p71yqG3U9nTi6rmLVr9d5VaxkUT0495l6uunvO7LurGUxcHMTSy8smGxkL8DEoO7c5pJdnBLlVtGkysHR4NHlkOB/2SEuTZHBxZnExMFFS7nBuU2QQPGCspCgoc0DZ2FiHQZCBgUFQ5swZQQYmBQYBQUYGQUEgW0lJiYERKMPAKCigBOIIMkI4TEAOAOfPPH4vzi8ZAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Inseguridad</span></div><div class="title"><span>Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo</span></div><div class="deck"><span>El hecho ocurri&#xF3; este s&#xE1;bado en barrio Roca. La mujer se encontraba adentro del auto cuando aparecieron dos hombres y la amenazaron con un arma.</span></div><share-button-set url="/policiales---judiciales/comodoro--le-robaron-el-auto-a-punta-de-pistola-y-ahora-buscan-a-los-delincuentes-y-al-vehiculo-_a6105e158c63e1e5ce2cbbc23" text="Comodoro: le robaron el auto a punta de pistola y ahora buscan a los delincuentes y al veh&#xED;culo " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/policiales---judiciales/desbarranco-un-auto-en-el-chenque-y-el-conductor-se-salvo-por-usar-cinturon_a61069d5a3e29d00b59721760" aria-label="Desbarranc&#xF3; un auto en el Chenque y el conductor se salv&#xF3; por usar cintur&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/61069d723e29d00b5972176c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURY9/b5OEc4x8an9wX3lsW5eJeHVnV5yNfYJzYoZ3ZqGUhXViUGdfTWBYRqecj1FJPfuqQ9AAAAD4SURBVAjXY2DQNDa2nDmzQ5NhSvZuINi2zZvBoqO5YwJD1XJmBg9j5w4LyxkTGBic09JcXNJcmhQYjNPcUtLSPJWALBcX5yZGJgFGEKt93btCSQWGZrdk8apVgQJKDMbe7oWC5aUaMxhM3FgDlBRDzdwYmlNKBRiFGFrOMxgbVBUqCSjn/GcwNgwPCGRiu3ufoWOiqGjcQrGz9xlmMjEwyi0QOuvCMIFTSY9FoVTXmWEVk1LUn6gJwmcYykMZRf5/YVc+y7BqeWFpR0ap7RmGVYFVCwXDQ2PSGAoFqhgYA+tW5DIwqBYwKEU9nOnJwMgqIKm6LkggFADy+UnXr8zhFgAAAABJRU5ErkJggg==);background-size:cover;background-position:63.895340752393714% 83.9162377114337%;object-position:63.895340752393714% 83.9162377114337%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Accidente en el Chenque</span></div><div class="title"><span>Desbarranc&#xF3; un auto en el Chenque y el conductor se salv&#xF3; por usar cintur&#xF3;n</span></div><div class="deck"><span>El veh&#xED;culo cay&#xF3; a la altura del Colegio Mar&#xED;a Auxiliadora. El conductor fue trasladado al Hospital Regional.</span></div><share-button-set url="/policiales---judiciales/desbarranco-un-auto-en-el-chenque-y-el-conductor-se-salvo-por-usar-cinturon_a61069d5a3e29d00b59721760" text="Desbarranc&#xF3; un auto en el Chenque y el conductor se salv&#xF3; por usar cintur&#xF3;n" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/podcasts/llego-a-comodoro-sin-saber-que-era-ventosa---me-gusta-el-mar-y-la-gente-es-muy-amable-_a6105d077c63e1e5ce2cbb742" aria-label="Lleg&#xF3; a Comodoro sin saber que era ventosa: &quot;Me gusta el mar y la gente es muy amable&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-badge="602899b0cdcbc4247da09c94" data-category="5f233248cd30011ad36137a7" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/6105d049c63e1e5ce2cbb73a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWdbUUFARCwrN1mNrJPM81pDQpx5Y019mT9gcRkPI73n9IpISa/N2OSrdJOfqXiAhPczphkAAADjSURBVAjXY3BxcfFwAQEGIH7UAmatWrXq4QwgsYrhzJlTr5nenDlzhqG82PhbonixsTGDsbF52QbN9mIgy9z8WaCqOphV/nen6AygrHl5xd+rqhPLjRneWXTczZyq1FHO8O/dj7+Zs5U6OhgEO/7DWIqMvJmzpzIxMLByCIklbVVLS2MQZBDg3h0plsYGlBXg3jkzDCgmwBDAwD8pQeAugwArg2jeBAaBNAaGQAaB/KkMQBlGAQaGiIkMrAwMSgKKogGKjIEMDEBKdLemkqAoQ0CqkqCqIFCSQZBJSTEsUklJCQDNxEf60SOoAQAAAABJRU5ErkJggg==);background-size:cover;background-position:47.97751054193347% 18.71551724137931%;object-position:47.97751054193347% 18.71551724137931%"></picture><div class="overlay"></div><div class="badge" data-id="602899b0cdcbc4247da09c94">Yo me qued&#xE9; en Comodoro</div></div><div class="detail"><div class="kicker"><span>PODCAST</span></div><div class="title"><span>Lleg&#xF3; a Comodoro sin saber que era ventosa: &quot;Me gusta el mar y la gente es muy amable&quot;</span></div><div class="deck"><span>Aura es venezolana, lleg&#xF3; a Comodoro junto a su esposo que es pediatra. Extra&#xF1;a su tierra por eso produce &quot;dulces venezolanos&quot;, para mantener el sabor y la tradici&#xF3;n. &quot;Necesit&#xE1;bamos vivir dignamente&quot;, revela. Una experiencia actual de los que vienen y abrazan la ciudad del viento.</span></div><share-button-set url="/podcasts/llego-a-comodoro-sin-saber-que-era-ventosa---me-gusta-el-mar-y-la-gente-es-muy-amable-_a6105d077c63e1e5ce2cbb742" text="Lleg&#xF3; a Comodoro sin saber que era ventosa: &quot;Me gusta el mar y la gente es muy amable&quot;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90],"fluid"]).addSize([0,0],[[300,250],[320,100],"fluid"]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 4 de ago. de 2021 19:12</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/vacunacion-anticovid-para-adolescentes---cuales-son-grupos-que-tienen-prioridad-_a610ae99c68b6d553e041d49e"},"headline":"Vacunación anticovid para adolescentes: ¿cuáles son grupos que tienen prioridad?","description":"La provincia del Chubut empezó a vacunar a los menores de entre 12 y 17 años contra el covid-19, priorizando al grupo con factores de riesgo. Estas son las patologías y/o condiciones médicas que están siendo priorizadas","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/610afd8b68b6d553e041dc12/720.jpeg","width":1280,"height":720},"datePublished":"2021-08-04T20:50:59.696Z","dateModified":"2021-08-04T20:54:31.021Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>