<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Manifestantes mapuches cortaron los accesos a Vaca Muerta - ADNSUR - Seis comunidades mapuches decidieron comenzar con este corte de ruta y s&#xF3;lo dejan circular veh&#xED;culos. &#xA0;Piden ser convocados por el gobierno provincial.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Vaca Muerta,mapuches,corte"><meta name="title" content="Manifestantes mapuches cortaron los accesos a Vaca Muerta "><meta property="og:title" content="Manifestantes mapuches cortaron los accesos a Vaca Muerta "><meta name="twitter:title" content="Manifestantes mapuches cortaron los accesos a Vaca Muerta "><meta name="description" content="Seis comunidades mapuches decidieron comenzar con este corte de ruta y s&#xF3;lo dejan circular veh&#xED;culos. &#xA0;Piden ser convocados por el gobierno provincial. "><meta property="og:description" content="Seis comunidades mapuches decidieron comenzar con este corte de ruta y s&#xF3;lo dejan circular veh&#xED;culos. &#xA0;Piden ser convocados por el gobierno provincial. "><meta name="twitter:description" content="Seis comunidades mapuches decidieron comenzar con este corte de ruta y s&#xF3;lo dejan circular veh&#xED;culos. &#xA0;Piden ser convocados por el gobierno provincial. "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61f914771321d82d9e13d49e/facebook?v=4031099dfb794a458c612b4ef4a64afe&amp;s=a65f8138f3382fe0f571acef8e03c9a3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61f914771321d82d9e13d49e/twitter?v=4031099dfb794a458c612b4ef4a64afe&amp;s=c1cc0c1c95e85df6dc309fd8a6d0c63a"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.1808288a.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8308b8bf.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=fee71d1ce559d268555dfa5ae33144ac","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.1808288a.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8308b8bf.js"],t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a of e)t(a);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a of e)t(a)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=fee71d1ce559d268555dfa5ae33144ac" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Manifestantes mapuches cortaron los accesos a Vaca Muerta ",location:"https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["5d1b8eb445cccfe58987f1c0","5c7d31f30c1116453b82a2b5","5c94feed45cccfe589885864"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="5d1b8eb445cccfe58987f1c0,5c7d31f30c1116453b82a2b5,5c94feed45cccfe589885864"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5d1b8eb445cccfe58987f1c0","5c7d31f30c1116453b82a2b5","5c94feed45cccfe589885864"])}));</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">1 de febrero de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Manifestantes mapuches cortaron los accesos a Vaca Muerta "><div is="page-article" doc-id="61f914771321d82d9e13d49e" doc-title="Manifestantes mapuches cortaron los accesos a Vaca Muerta " facebook-comment-count="7" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61f914771321d82d9e13d49e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Neuqu&#xE9;n</div><h1 class="article-title">Manifestantes mapuches cortaron los accesos a Vaca Muerta</h1><h2 class="article-deck">Seis comunidades mapuches decidieron comenzar con este corte de ruta y s&#xF3;lo dejan circular veh&#xED;culos. &#xA0;Piden ser convocados por el gobierno provincial.</h2><time datetime="2022-02-01T11:18:55.796Z" class="article-date">martes 1 de febrero de 2022 08:18</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=fee71d1ce559d268555dfa5ae33144ac"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.19565217391305%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQsBAl55oWEMCDoQDztXfh83XZ4jDfr054SZumxJTLG705RxcNNeKtmxj9zP0/asQOBr8AMAAACjSURBVAjXYxAEAREXl1AgYBCU6JAAcl1cXIGcjl0rOjo6BAVNgTyGFftWrVq1oqPZUsQllOH29fLyd69WTd4o6OLK8OdeeXn5vVe7JWdOmcqQlnn39pns2btnzrSczKCWZGyUlmSkZKzMbMyQ8ydJWS1JyYBZgYGBIaf8TlqakpIBgwGQc768/M\+xJGUQk4Hhe3n5fyBHGcz5\+/YOUJWSMUgKAL4BOkWN7QIdAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Manifestantes mapuches cortaron los accesos a Vaca Muerta " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Manifestantes mapuches cortaron los accesos a Vaca Muerta</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e" text="Manifestantes mapuches cortaron los accesos a Vaca Muerta " layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Desde horas de la madrugada de este martes, <strong>las comunidades mapuches cortan los accesos a los yacimientos petroleros de Vaca Muerta</strong>- en Neuqu&#xE9;n -en reclamo para que el gobierno provincial los&#xA0;convoque para realizar el relevamiento territorial para terminar de cumplir con l<strong>a Ley 21.160,&#xA0;que declar&#xF3; la emergencia en materia de posesi&#xF3;n y propiedad de las tierras tradicionalmente ocupadas por comunidades ind&#xED;genas.</strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Seg&#xFA;n inform&#xF3; la Confederaci&#xF3;n Mapuche del Neuqu&#xE9;n<strong>,&#xA0;el corte comenz&#xF3; a las 5 de la ma&#xF1;ana&#xA0;de este martes y s&#xF3;lo dejan circular veh&#xED;culos particulares</strong>.&#xA0;Los cortes&#xA0;impiden el paso a los yacimientos&#xA0;de Fort&#xED;n de Piedra, Loma La Lata en Mari Menuco, Rinc&#xF3;n de los Sauces y Sauzal Bonito.</p><p>Luego de tres meses de haber llegado a un acuerdo con la mediaci&#xF3;n del fiscal Jos&#xE9; Gerez y de haber advertido que iban a tomar medidas para visibilizar el reclamo<strong>,&#xA0;seis comunidades mapuches con intereses en los yacimientos de Vaca Muerta decidieron comenzar con este corte de ruta.&#xA0;</strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/petroleo/petroleo--el-sostenido-ascenso-de-vaca-muerta-y-la-erosion-productiva-del-golfo-san-jorge_a61e9e16439583b32b6c5fe7e" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Petr&#xF3;leo: el sostenido ascenso de Vaca Muerta y la erosi&#xF3;n productiva del golfo San Jorge</div></a><p>La confederaci&#xF3;n inform&#xF3; que el gobierno provincial lleva 16 a&#xF1;os &quot;resisti&#xE9;ndose a aplicar una Ley Nacional de vital importancia&#xA0;como la Ley de Relevamiento Teritorial Ind&#xED;gena&quot;. Y record&#xF3; que en octubre del a&#xF1;o pasado&#xA0;lograron firmar un acuerdo&#xA0;para que&#xA0;se comience con el relevamiento territorial&#xA0;en la provincia de Neuqu&#xE9;n.</p><p><strong>&quot;Llevamos 3 meses sin que siquiera se arme el equipo t&#xE9;cnico para empezar cuando el compromiso en el acta fue armarlo en 10 dias y comenzar a trabajar&quot;,</strong> indicaron en el comunicado, seg&#xFA;n publica el Diario R&#xED;o Negro.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div><view-comment-preview model="Article" doc="61f914771321d82d9e13d49e" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/chubut--denunciaron-a-un-reconocido-medico-por-abusar-de-una-joven-en-su-consultorio-_a61f129fd64bab7070afc04f2" aria-label="Chubut: denunciaron a un reconocido m&#xE9;dico por abusar de una joven en su consultorio " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURb3BztLS1tna3mNnd66ywkRFT/Pz805UZHN8iSssNOfn6p6ktoqLkamgmGxeWah9ZkZm73EAAADHSURBVAjXYxAUdFog4rLbRYhR8TaDoGCaVgKDiwuD2kJuBkEBplVZQooMjFkCHgyCQoxaaYuUlMTSEnoYBJVExFatylq0Sm3hWSBHYQvTsiTGe\+82ADmCirt3O6UJXI6MAXIUFVm8d3Pdvz/VrpdBSEmBwUGM7//XcDtbho6OBgaHJTPfRZY32zDMnFnC4HI0cuZUc\+MahvBwEwaXUsuZwceBMqHh1gwMnVOnWoA44eHWAgw7p5ZWNAM55eU9DAybg41j2pt7AMNLPoQAv2YUAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f12c4f64bab7070afc059c/180.webp 287w, https://adnsur-assets.tadevel-cdn.com/61f12c4f64bab7070afc059c/360.webp 574w, https://adnsur-assets.tadevel-cdn.com/61f12c4f64bab7070afc059c/720.webp 1148w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f12c4f64bab7070afc059c/720.jpeg 1148w" type="image/jpeg" sizes="128px"><img alt="Chubut: denunciaron a un reconocido m&#xE9;dico por abusar de una joven en su consultorio " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Chubut: denunciaron a un reconocido m&#xE9;dico por abusar de una joven en su consultorio</h1></div></article></a><a href="/chubut/sociedad/se-durmio-en-un-colectivo-y-no-pudieron-despertarla--murio-una-joven-argentina-en-brasil_a61f4392761e46e26726aafde" aria-label="Se durmi&#xF3; en un colectivo y no pudieron despertarla: muri&#xF3; una joven argentina en Brasil" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAXBAMAAADjD5IeAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQUDBXNpWXxyYWhgURgTDzEuJy0fFl1SQ0g6LmM1JJh2XraFaHxUQMiiiaaNh9fNzcNzQ7YAAADhSURBVBjTY2AgBYQhsVl3OYDp0LAU19SI3W1hLi4ODKFAEBGxuzU0NDWNwQUE0le1gCgQJy39\+G7x1o6ODoaO9vLy6kV3rZeXl5czlBsbG9vJ/bfdDKQZgFjQau3/dxshHEMhq7f/H\+0SFBZkMDYUFDq19\+7DVUpKSgyCSkrqGWvvbtylJCjIABTQSZtz5uAmJSVFBkEhJdOUzplzFoGVCSm2pWTOnAXhCAq2pbmBZYCmCSqHpbl0TldSVBQEyoiHpaVkAjlAewSFzcMyO2aeAZosyGAoLB7iOvPULkFBJWEAOx1MGZ6QZKcAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f43a2061e46e26726ab007/180.webp 186w, https://adnsur-assets.tadevel-cdn.com/61f43a2061e46e26726ab007/360.webp 373w, https://adnsur-assets.tadevel-cdn.com/61f43a2061e46e26726ab007/720.webp 745w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f43a2061e46e26726ab007/720.jpeg 745w" type="image/jpeg" sizes="128px"><img alt="Se durmi&#xF3; en un colectivo y no pudieron despertarla: muri&#xF3; una joven argentina en Brasil" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Se durmi&#xF3; en un colectivo y no pudieron despertarla: muri&#xF3; una joven argentina en Brasil</h1></div></article></a><a href="/policiales---judiciales/accidente-tragico--murio-un-joven-operario-al-ser--tragado--por-una-maquina-trituradora_a61f4473d61e46e26726ab230" aria-label="Accidente tr&#xE1;gico: muri&#xF3; un joven operario al ser &quot;tragado&quot; por una m&#xE1;quina trituradora" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA4AAAAYBAMAAAA46dFkAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQkJDRkXGyUlKzgqKbmEa6RuT0o7OM\+afHdDLlRWXouVnb65tnNzdIBcR9uAPuHr8SdXTMEAAAC/SURBVAjXYxAUNDZkVFJiSLMNDTU\+c4phcnqoy\+WZcxiOuofGXktLY5Atdy\+9s\+Ykg3C5i7vPqlUMyu4uId6rVjOoPSl32b9rP4Pa05DQ/7v3Myi/a86oLt/PINT3NNOlZBeDcOrTNhf3SgYhiRfNM6\+sZFBW6GucdvUkg7KRaJNyrzKDkpJEYnOqEYOgkphRc0Yyg1KqmqGgojCDUZ\+yAYOgEIPS3MlgWkhBkIGRkZFBEAhBQEnQWICBgZEBCgBpsDdgmeOeXAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f4486461e46e26726ab26f/180.webp 105w, https://adnsur-assets.tadevel-cdn.com/61f4486461e46e26726ab26f/360.webp 211w, https://adnsur-assets.tadevel-cdn.com/61f4486461e46e26726ab26f/720.webp 421w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f4486461e46e26726ab26f/720.jpeg 421w" type="image/jpeg" sizes="128px"><img alt="Accidente tr&#xE1;gico: muri&#xF3; un joven operario al ser &quot;tragado&quot; por una m&#xE1;quina trituradora" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Accidente tr&#xE1;gico: muri&#xF3; un joven operario al ser &quot;tragado&quot; por una m&#xE1;quina trituradora</h1></div></article></a><a href="/chubut/sociedad/dolor-en-el-ambito-educativo-por-la-muerte-de-la-docente-comodorense-ana-conci_a61f2e76244607229ada42446" aria-label="Dolor en el &#xE1;mbito educativo por la muerte de la docente comodorense Ana Conci" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVh2fU1udoaitj9jaTRaX45mVXtJOKIjHqN6b0s1LSMcGLu8xVtgXXiTo2aDjqqjq7/cI7wAAADuSURBVBjTbY0xSwNBEIXfgqXFHvcDBHurucZOuGmEtNmbImC1C4J19hcYAimFQMTO6q4UAoEU1ncW/oIDxf7A\+hCcxQgWvmq\+mXnv4fSP8D\+c9T161TAMUFmYTGUza4GfRXtncJA5bpoLvB2obcKj7jJAHV19XePX0tX3D7DGGr3YrlnfWKux6Y0vN7NUkMDQ\+cbDpKKcaNLW/urpHSmNXrdr/7L/JEoB43OYrnYfClSejPuFfC0LYmS5lXG32opmIc9JZFzeiiahYJYY41x0AJelC0rT5NEa56sYhdJbMXGhmlfCCkfMLjjvZsz8DbtuTw5zDiKjAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f2e77644607229ada42452/180.webp 180w, https://adnsur-assets.tadevel-cdn.com/61f2e77644607229ada42452/360.webp 360w, https://adnsur-assets.tadevel-cdn.com/61f2e77644607229ada42452/720.webp 720w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f2e77644607229ada42452/720.jpeg 720w" type="image/jpeg" sizes="128px"><img alt="Dolor en el &#xE1;mbito educativo por la muerte de la docente comodorense Ana Conci" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Dolor en el &#xE1;mbito educativo por la muerte de la docente comodorense Ana Conci</h1></div></article></a><a href="/policiales---judiciales/identificaron-al-hombre-que-encontraron-muerto-en-laprida--lo-golpearon-y-lo-tiraron-a-una-zanjon-desde-3-metros_a61f7cdee5656c111b91e7c81" aria-label="Identificaron al hombre que encontraron muerto en Laprida: lo golpearon y lo tiraron a una zanj&#xF3;n desde 3 metros" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAATBAMAAAB4ntAIAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcy8p2ZeVltUSMbM3DY2PJaIfJWZpK\+fkL6tm9jb5n55fU1HPHRpYKiwxUVSbPLx9ncMXUQAAADuSURBVAjXY5hsbDl5sqWx5f\+ZxsYMMycb294FgmtpaWkgjvG1VQtPCSkpKTGkXctadVAQCISUzjCcOSgDZCkJ7d7trcQAElUCg927GWRCo8LLy0NXb9qtvYkhtHRhRFl5lIiLy25FhkOCp8KMJ89crSO06QzD0dCINMv/f1eFR4WGMnSwy7n45ec9My8FcpjjXFxcHs\+9aVFeXs7ADHRG7uWZtgYVQM6ZVXmrVi3LWfyhoqODYYtU3Lt3fs/\+z\+gAck57K55a4\+L2k6OBgYOho2aLy24Xr\+sdDGDAEbjFxeUEA0MDhNseIwVkcTAAAGtlXO2dnP67AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f7d0005656c111b91e7d5a/180.webp 231w, https://adnsur-assets.tadevel-cdn.com/61f7d0005656c111b91e7d5a/360.webp 461w, https://adnsur-assets.tadevel-cdn.com/61f7d0005656c111b91e7d5a/720.webp 922w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f7d0005656c111b91e7d5a/720.jpeg 922w" type="image/jpeg" sizes="128px"><img alt="Identificaron al hombre que encontraron muerto en Laprida: lo golpearon y lo tiraron a una zanj&#xF3;n desde 3 metros" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Identificaron al hombre que encontraron muerto en Laprida: lo golpearon y lo tiraron a una zanj&#xF3;n desde 3 metros</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5d1b8eb445cccfe58987f1c0"><span class="tag">Vaca Muerta</span></a> <a href="/search?tag=5c7d31f30c1116453b82a2b5"><span class="tag">mapuches</span></a> <a href="/search?tag=5c94feed45cccfe589885864"><span class="tag">corte</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/petroleo/petroleo--el-sostenido-ascenso-de-vaca-muerta-y-la-erosion-productiva-del-golfo-san-jorge_a61e9e16439583b32b6c5fe7e" aria-label="Petr&#xF3;leo: el sostenido ascenso de Vaca Muerta y la erosi&#xF3;n productiva del golfo San Jorge" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30630c1116453b827a8c" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXl7qYiJsw4MGGxvo7axxywpN5eXusa8xqajv8Gusk1JW15ZbWFjmZ6Ei6CUpYd2gLyMn2oAAACmSURBVAjXYzhjDAE2Z86cYTA2ZgABAxAXSAsICgoKCDCAhBkFQUCMUVCAgZlBUCwNBFYDVTAwABkdHR1tUaHRiQIMGR0dHi4ebktWRYkJMnS0uACBx5ddeS/eMbS4uJeXl5e47/oV/Y5h5sxyEKhcGqT6juHdzJnT71XOnLlVSWkvw9/7f\+/\+vnv3/lIlJVWG3VtX7160eleoEhAwhAJBkGoQiK0EAIbePpX0bF6MAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6154ddc4a0c24325ee231c5e/180.webp 300w, https://adnsur-assets.tadevel-cdn.com/6154ddc4a0c24325ee231c5e/360.webp 600w, https://adnsur-assets.tadevel-cdn.com/6154ddc4a0c24325ee231c5e/720.webp 1200w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6154ddc4a0c24325ee231c5e/720.jpeg 1200w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/petroleo/petroleo--el-sostenido-ascenso-de-vaca-muerta-y-la-erosion-productiva-del-golfo-san-jorge_a61e9e16439583b32b6c5fe7e" text="Petr&#xF3;leo: el sostenido ascenso de Vaca Muerta y la erosi&#xF3;n productiva del golfo San Jorge"></share-button-set></div><div class="detail"><div class="kicker"><span>Informe</span></div><div class="title"><span>Petr&#xF3;leo: el sostenido ascenso de Vaca Muerta y la erosi&#xF3;n productiva del golfo San Jorge</span></div><div class="deck"><span>El gobierno celebr&#xF3; en las &#xFA;ltimas horas el volumen de producci&#xF3;n petrolera alcanzado en el mes de diciembre en la suma de cuencas de todo el pa&#xED;s, pero explicado casi exclusivamente por la indudable riqueza de &#x201C;Vaca Muerta&#x201D;, en Neuqu&#xE9;n.</span></div><div class="author">Por Ra&#xFA;l Figueroa</div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/este-jueves-habra-un-corte-de-transito-en-el-acceso-a-comodoro-por-ruta-nacional-n--26_a61f1681464bab7070afc13b9" aria-label="Este jueves habr&#xE1; un corte de tr&#xE1;nsito en el acceso a Comodoro por Ruta Nacional N&#xB0; 26" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf7//jMuKg4NDCMiHz86MvL488ja3uDr6TlISLHI0FlOP7qwioKKgtjezvryx2xqV5/9BTYAAAC6SURBVAjXLc0xCsJAEAXQaTzAuHuC2RPs7gkWpkplE3KDgCdIZWG3eIOUQqpYWEvAXgx4AXMEt7IU4izJb4Y382EANmXVNHW9b9sWJGW5KkOOi2CJVEV5v2qq81ya1WGCcbw1u6z0mSDGOD928L6nlDLi6Tl8L8MwQ9Rc/F59x8pbiEcurj0HRO/BI3PfKzJeQBa547P3RHKxLOmccURgUTPq4MgIEBkRw1ZaAh2UxaCIyAHKA28xw/wBK0BBlZUF/iwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f16fd064bab7070afc14fa/180.webp 242w, https://adnsur-assets.tadevel-cdn.com/61f16fd064bab7070afc14fa/360.webp 484w, https://adnsur-assets.tadevel-cdn.com/61f16fd064bab7070afc14fa/720.webp 967w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f16fd064bab7070afc14fa/720.jpeg 967w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/este-jueves-habra-un-corte-de-transito-en-el-acceso-a-comodoro-por-ruta-nacional-n--26_a61f1681464bab7070afc13b9" text="Este jueves habr&#xE1; un corte de tr&#xE1;nsito en el acceso a Comodoro por Ruta Nacional N&#xB0; 26"></share-button-set></div><div class="detail"><div class="kicker"><span>Comodoro</span></div><div class="title"><span>Este jueves habr&#xE1; un corte de tr&#xE1;nsito en el acceso a Comodoro por Ruta Nacional N&#xB0; 26</span></div><div class="deck"><span>Se realizar&#xE1; el reacondicionamiento de luminarias ubicadas en el acceso a la ciudad, seg&#xFA;n detall&#xF3; la SCPL.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/en-argentina-bajan-los-contagios-pero-no-las-muertes--63-884-nuevos-casos-y-305-muertos_a61f44f8761e46e26726ab3ac" aria-label="En Argentina bajan los contagios pero no las muertes: 63.884 nuevos casos y 305 muertos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWtscVBMRzg7OpWVmFtbW35/hn91bZ\+oryYnJMDCzJiIeXNXTgwKCUFmcLJYROeOZou6SmEAAAC0SURBVAjXAakAVv8AN3cUp3O7u7ERESKIAF3VA6M3ARIoiIiIjABN0kVgGlISsLosyIwADQIABUAyIra2u4MsAALSQDcQcgMFQiEJeAA90S2XVZFTeXHCV3IAvu4dmQCRFjeZc1eYAO7/sJmhlBEWcDlVkgC\+oxg5cXRqqmEiYDIAUANYCTZgMzM6ZgEyAAAEEgk6qmZgZmYUUgDMzItAVAAUREQEQEoAzMJABEQUAFo6VkBVI4E3Roi0Il0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f44fb461e46e26726ab3bf/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61f44fb461e46e26726ab3bf/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61f44fb461e46e26726ab3bf/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61f44fb461e46e26726ab3bf/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/en-argentina-bajan-los-contagios-pero-no-las-muertes--63-884-nuevos-casos-y-305-muertos_a61f44f8761e46e26726ab3ac" text="En Argentina bajan los contagios pero no las muertes: 63.884 nuevos casos y 305 muertos"></share-button-set></div><div class="detail"><div class="kicker"><span>Pandemia</span></div><div class="title"><span>En Argentina bajan los contagios pero no las muertes: 63.884 nuevos casos y 305 muertos</span></div><div class="deck"><span>En la &#xFA;ltima semana baj&#xF3; la cantidad de casos de coronavirus detectados, pero los fallecimientos siguen subiendo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/corte-de-luz-en-14-barrios-de-la-zona-sur-de-comodoro_a61f1177764bab7070afc01a2" aria-label="Corte de luz en 14 barrios de la zona sur de Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAVBAMAAACuxzMVAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQQCAYeKVHyATY\+RW/C9szYxGp2ZZ08\+LnZlVoZ9d5WUlV1ZRb29u8ufkh0YD6yulr7cwPAAAAD0SURBVBjTY1BSEhQUFFJS0g6Ne8AAZBoKCioqKW19wMAgaGxsLGwsqKRUxwDkmKUlGxsbCikBJRiEzdLSkgUFhXMLgByztP//xdLS7rpMAHL\+nzlzssUFCO4BOadWray4AmT7TgVxZk5/CWK3l0M4QIm7s6sVA0DKVt3t7tgeulGptYvh1IyORvHeG6Hhu3fOZvi9STgtsyg9NPRpHAODkJmxmW2TUGnobqAeYaDbzGYnq89aCeQoCgoLG1sr/l/VygDmGBtb7Dk/PQDMAQKxnhWl74AcJSFBQbUzO9tB3mFQUlRU/HNqazmEo6Rkc2pFKZgDAG\+nVLdFWrJSAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61b213dbf5810c0e8079db10/180.webp 206w, https://adnsur-assets.tadevel-cdn.com/61b213dbf5810c0e8079db10/360.webp 411w, https://adnsur-assets.tadevel-cdn.com/61b213dbf5810c0e8079db10/720.webp 823w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61b213dbf5810c0e8079db10/720.jpeg 823w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/corte-de-luz-en-14-barrios-de-la-zona-sur-de-comodoro_a61f1177764bab7070afc01a2" text="Corte de luz en 14 barrios de la zona sur de Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>Sin luz</span></div><div class="title"><span>Corte de luz en 14 barrios de la zona sur de Comodoro</span></div><div class="deck"><span>Desde la SCPL Informaron el corte del servicio de energ&#xED;a para poder realizar tareas de mantenimiento. A qu&#xE9; barrios afectar&#xE1; la interrupci&#xF3;n del servicio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 1 de feb. de 2022 10:16</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/manifestantes-mapuches-cortaron-los-accesos-a-vaca-muerta-_a61f914771321d82d9e13d49e","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/720.jpeg","width":1280,"height":720}},"headline":"Manifestantes mapuches cortaron los accesos a Vaca Muerta ","description":"Seis comunidades mapuches decidieron comenzar con este corte de ruta y sólo dejan circular vehículos.  Piden ser convocados por el gobierno provincial. ","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/61f9150e1321d82d9e13d4c1/720.jpeg","width":1280,"height":720},"datePublished":"2022-02-01T11:18:55.796Z","dateModified":"2022-02-01T11:20:44.082Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad_c5c7d30410c1116453b827792"}]}</script></html>