<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica - ADNSUR - Surgi&#xF3; como una idea en una charla entre amigos y termin&#xF3; convirti&#xE9;ndose en un proyecto auspiciado por una fundaci&#xF3;n, apuntando a la contenci&#xF3;n social y la inclusi&#xF3;n desde la m&#xFA;sica. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formaci&#xF3;n compuesta por m&#xE1;s de 100 personas que apuesta a ense&#xF1;ar y contagiar su pasi&#xF3;n por las notas.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Forajidos,Comodoro Rivadavia,marching band"><meta name="title" content="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica"><meta property="og:title" content="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica"><meta name="twitter:title" content="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica"><meta name="description" content="Surgi&#xF3; como una idea en una charla entre amigos y termin&#xF3; convirti&#xE9;ndose en un proyecto auspiciado por una fundaci&#xF3;n, apuntando a la contenci&#xF3;n social y la inclusi&#xF3;n desde la m&#xFA;sica. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formaci&#xF3;n compuesta por m&#xE1;s de 100 personas que apuesta a ense&#xF1;ar y contagiar su pasi&#xF3;n por las notas."><meta property="og:description" content="Surgi&#xF3; como una idea en una charla entre amigos y termin&#xF3; convirti&#xE9;ndose en un proyecto auspiciado por una fundaci&#xF3;n, apuntando a la contenci&#xF3;n social y la inclusi&#xF3;n desde la m&#xFA;sica. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formaci&#xF3;n compuesta por m&#xE1;s de 100 personas que apuesta a ense&#xF1;ar y contagiar su pasi&#xF3;n por las notas."><meta name="twitter:description" content="Surgi&#xF3; como una idea en una charla entre amigos y termin&#xF3; convirti&#xE9;ndose en un proyecto auspiciado por una fundaci&#xF3;n, apuntando a la contenci&#xF3;n social y la inclusi&#xF3;n desde la m&#xFA;sica. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formaci&#xF3;n compuesta por m&#xE1;s de 100 personas que apuesta a ense&#xF1;ar y contagiar su pasi&#xF3;n por las notas."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6198f2b3c97028763baebd06/facebook?v=9de561ed4007818bdc7ed7c1c870a400&amp;s=5632d657bb2e334d7a325c623a6dfb62"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6198f2b3c97028763baebd06/twitter?v=9de561ed4007818bdc7ed7c1c870a400&amp;s=da7a30ecd1a4206bbf8a16e82f952332"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=f5e96e799a4a30c35678f68ebf47714b","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.af42e358.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.78289295.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.b19bb59b.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.8fa210ad.js"],a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t of e)a(t);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)a(t)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=f5e96e799a4a30c35678f68ebf47714b" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Los Forajidos, la marching band con más de 100 integrantes de Comodoro que apunta a la contención e inclusión desde la música",location:"https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["6198f3142f4e8068f5601b98","5c7d305f0c1116453b827a0d","6198f3142f4e8068f5601b9a"])}));</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">20 de noviembre de 2021</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica"><div is="page-article" doc-id="6198f2b3c97028763baebd06" doc-title="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" facebook-comment-count data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6198f2b3c97028763baebd06/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-badge">Exclusivo ADNSur</div><div class="article-kicker">La marching band de Comodoro</div><h1 class="article-title">Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica</h1><h2 class="article-deck">Surgi&#xF3; como una idea en una charla entre amigos y termin&#xF3; convirti&#xE9;ndose en un proyecto auspiciado por una fundaci&#xF3;n, apuntando a la contenci&#xF3;n social y la inclusi&#xF3;n desde la m&#xFA;sica. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formaci&#xF3;n compuesta por m&#xE1;s de 100 personas que apuesta a ense&#xF1;ar y contagiar su pasi&#xF3;n por las notas.</h2><time datetime="2021-11-20T21:00:00.000Z" class="article-date">s&#xE1;bado 20 de noviembre de 2021 18:00</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=f5e96e799a4a30c35678f68ebf47714b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURSQiIhkZGQ0NDDErKmp6pX2KrzlFTTo3N4\+cvVxsl11XUV5jcXuBjQsvQ7G91Y\+AbmR5YPUAAADVSURBVAjXY2AL2xrqOXOmy8yZM6cwSG/auiPE09XFc4qLC4OC0O7MDk/XUBeX0FAGJrXtxhEhLhEhEUCOkLihcFyrS0RLditQRlCRfU9ES0SPckcHQ0GxkKBAxbu2MubTZxiMtykpKcm8S0tQZGJgUFisJMAsfObaAkX2YgYFBoW0NLP1WYkC5YwMDMqCd68Vr15lKPVrFUOxudG1AgOxwkKtVb8ZgLrKmYyLDRkVjQoZBBgEjAWMiw0YlQ0XMQgKCgIFjA0YFYCKgGwGBmYGA0FjBkYA6lI5iVfFlqMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6198f390c97028763baebd1d/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/6198f390c97028763baebd1d/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/6198f390c97028763baebd1d/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6198f390c97028763baebd1d/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06" text="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>Son las 6 de la tarde, el sol cae en el atardecer y en un pasaje&#xA0;lindante al Club Santa Lucia&#xA0;se escucha un sonido de cancha, que invita a cualquier futbolero a cantar la canci&#xF3;n del club de sus amores. Los redoblantes y los vientos suenan en armon&#xED;a, y cuando uno se acerca tambi&#xE9;n ve la pasi&#xF3;n y alegr&#xED;a con que toca <strong>un grupo de m&#xE1;s de 100 personas.</strong></p><p>Se trata de<strong> Los Forajidos, la primera marching band de Comodoro Rivadavia,</strong> una banda&#xA0;que apunta a la contenci&#xF3;n y la inclusi&#xF3;n desde la m&#xFA;sica.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>El proyecto comenz&#xF3; hace un mes cuando iniciaron los ensayos. Sin embargo, tiene su origen previo a la pandemia, en una charla de amigos, cuenta <strong>Federico Maluendez</strong> (30), el coordinador de los vientos de la formaci&#xF3;n.</p><p>&#x201C;Esto empez&#xF3; el a&#xF1;o pasado con una idea a futuro, porque es un proyecto grande. Surgi&#xF3; de una charla con mi compadre de armar una marching band, <strong><em>un modelo de Norteam&#xE9;rica que viene de las universidades grandes donde la gente estudia para hacer m&#xFA;sica. Es un formato que no se conoce, desde Centroam&#xE9;rica para abajo pr&#xE1;cticamente no existe. Pero es algo distinto, es&#xA0;una banda marchando que hace m&#xFA;sica popular, pero con coreograf&#xED;a. </em></strong>Medio parecido a la murga, pero los m&#xFA;sicos son los que bailan, con esto decidimos avanzar&#x201D;.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/luque-inauguro-la-casa-de-comodoro-en-buenos-aires_a6198d090c97028763baeb6a1" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Luque inaugur&#xF3; la Casa de Comodoro en Buenos Aires</div></a><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:149.91666666666669%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAYBAMAAAABjmA/AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURVdLQxISEh8hF0Q\+OU1FPTcyL1xSSy4sH/r5\+E8uJWVZT3JKP4qJdqmnmHFuXsbFwYnScPUAAADjSURBVAjXAdgAJ/8AjuQtjnci\+IgAjUV/jCInTYgAjzc8wEInFIgAiMUiLP4SJdwAj8o3NAAiIncA3OVXWZciIhEAcjJ0ZJVVJScANXEgM5clkzMAVVVTIRIRk1cAJVrFI2cRLjMAdBDVF2IRVAoARiTeElIZtmoAajKrU0UTsAYAagVLNVIUsAAAagNrMREVsGAAZgNrURESu6YABmYAcREikGYABqpgUhEhUAAAAGqmMRISUAQAAGYGYyMhUEQAAAZgBXBxMEMAREAAAJRJNDMANEREBJRJQDMAQzBDBEQ5NDPFSjpj4sWOIQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/619921d8c97028763baec490/180.webp 120w, https://adnsur-assets.tadevel-cdn.com/619921d8c97028763baec490/360.webp 240w, https://adnsur-assets.tadevel-cdn.com/619921d8c97028763baec490/720.webp 480w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/619921d8c97028763baec490/720.jpeg 480w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Cuando habla Federico, que tiene un pasado en Skal&#xF3;pez, se le nota la pasi&#xF3;n por las notas. Es que como dice, desde los 13 hace m&#xFA;sica y hoy le toca estar al frente de un proyecto que apunta a educar, haciendo frente a diferentes situaciones sociales.&#xA0;</p><p>&#x201C;La verdad que esto me apasiona. <strong><em>Estar parado de este lado movilizando gente y chicos que le motiva hacer m&#xFA;sica es algo que me emociona mucho, porque sinceramente es un proyecto para aprender y hacer una escuela grande de m&#xFA;sica.</em></strong> Ese es el proyecto principal. La idea es que se siga sumando gente de&#xA0;Comodoro, de otras ciudades, y hacer un conjunto de todas las murgas que hay ac&#xE1;, para que esto siga progresando y despu&#xE9;s hacer la escuela&#x201D;.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/la-foto-del-dia-de-elecciones-fue-en-comodoro--un-soldado-sostuvo-a-una-pequena-mientras-la-madre-votaba_a61917e9afc49d45279ab9b79" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">La foto del d&#xED;a de elecciones fue en Comodoro: un soldado sostuvo a una peque&#xF1;a mientras la madre votaba</div></a><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURScnJQ4PDDMwLzw1M0JAPxwdGTkbHGZlaE0IDk5SVcbK2FI6OHZ/id3h7JqhrnkeLU\+AubsAAADYSURBVAjXY6i9tXbNcZdZ694cdwlhkLt7a/l0pVnrjluGBjCI3131mIVp1p0pKoEqDHE3JYtDQ1\+9VHAQZWXgOSiaHCpwbvIEhtBABkGxNFZBwUgH48BAQYbQ/x3JgaJMxs5AIQaBH/9TXFnKy3eXhAoyiHb8bzfaftykujpgEwNDR1u2gfMU4ynejMkMSh1pabs3GRsbKhswATnNacYmLsamxiYKDAwWLdnOLt4uDspKSgwMai1mpiwmLluMjY0YGNIEhRkFlIyBEkoMAYGCQqyCTEoKQDYA09w/0WhZ6/oAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199221fc97028763baec492/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/6199221fc97028763baec492/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/6199221fc97028763baec492/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199221fc97028763baec492/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><strong>CONTENER Y ENSE&#xD1;AR</strong></p><p>La marching band es auspiciada por la <strong>Fundaci&#xF3;n del Golfo, que es presidida por Franco Domizzi.</strong> Consultado por la decisi&#xF3;n de apoyar este tipo de iniciativas, el dirigente explic&#xF3; que se decidi&#xF3; avanzar con este proyecto porque&#xA0;&#x201C;promueve a la contenci&#xF3;n social como uno de nuestros principales pilares de trabajo&#x201D;.&#xA0;</p><p>&#x201C;La m&#xFA;sica en s&#xED; misma representa muchas experiencias. Entre ellas figuran las del encuentro y la disciplina. Entonces, es una oportunidad para ocupar el tiempo en un aprendizaje en convivencia con otros. Este es el sentido de una propuesta que, alineada con nuestra misi&#xF3;n, hoy contin&#xFA;a en expansi&#xF3;n y crecimiento.&#xA0;La banda est&#xE1; integrada por perfiles dispares y de diferentes barrios de la ciudad. Sabemos que muchos de ellos vienen de situaciones socialmente dif&#xED;ciles, pero cada semana, todos confluyen en un m&#xED;nimo de dos encuentros en un espacio de contenci&#xF3;n y en donde se prioriza la alegr&#xED;a y escucha del otro&quot;, indic&#xF3;.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/el-imperial-ruso--la-galleta-y-los-felipes--la-historia-de-la-muneca--la-tradicional-panaderia-de-comodoro_a618ecc6bcab7d47a7350fd6c" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">El imperial Ruso, la galleta y los felipes: la historia de La Mu&#xF1;eca, la tradicional panader&#xED;a de Comodoro</div></a><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-04",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.66666666666667%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURWlmZ1VTUVpcY3JvbkVSNTU7NERKTyMsI7zN6FI3QZuZlG5XVJejsb2\+vXiFiYQ7PCBuXlsAAADPSURBVAjXY0hVs\+g4c\+ZNBxD0MISmynasM5Dreneio4GhtHRFr4Gig4mLgB0LQ2jp2kVqaokuoS4uLgzl5d4mgi6uruFeq1YBOSGGQomJLi5r795hcC0PZNgkYCDismrtHQaR8jCBnR8zdzEycr1hcPupWSq5UU9QWzKJi4HhK\+fMSsMgzWmh0xIYlEL3z85UCpSflDYzkEEpNX/iRgVj6w1K3EIMqeXSDGICxkDAwMwgKMRgrJZobACCDEpKDAzMxgwMBgxAIKSkwAABCkwAdtY8IhzB\+V8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199224bc97028763baec499/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/6199224bc97028763baec499/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/6199224bc97028763baec499/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199224bc97028763baec499/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>Fundaci&#xF3;n del Golfo hace poco tiempo desembarc&#xF3; en la ciudad con distintas acciones solidarias y proyectos, entre ellos <strong>los programas de Tierras, &quot;Sembrando Futuro&quot; y el taller de &quot;costura en tu barrio&quot;.</strong> Los Forajidos es otra de las iniciativas. As&#xED;, cada martes y jueves, y de vez en cuando un s&#xE1;bado, a las 6 de la tarde,&#xA0;quienes participan de la banda llegan hasta las instalaciones que est&#xE1;n al&#xA0;lado del Club Santa Luc&#xED;a, donde tambi&#xE9;n guardan instrumentos que la organizaci&#xF3;n les compr&#xF3;.</p><p>Muchos llegan por su propia cuenta, y otros lo hacen en camionetas escolares que son contratadas para tal fin, para que nadie falte. Es que como dice Maluendez, <strong><em>&quot;muchas personas est&#xE1;n detr&#xE1;s del proyecto&quot;.</em></strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/en-un-ano--la-canasta-basica-total-subio-27-mil-pesos-en-comodoro_a61927608bcd5ac4b31b587ae" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">En un a&#xF1;o, la canasta b&#xE1;sica total subi&#xF3; 27 mil pesos en Comodoro</div></a><p>&quot;Hay mucha gente que se est&#xE1; moviendo. De hecho a la gente de la banda se le da mucha contenci&#xF3;n, por eso compartimos en todos los ensayos lo que sea, un s&#xE1;ndwich o un asado.&#xA0;Hay una gesti&#xF3;n atr&#xE1;s que se mueve y la verdad que eso esta buen&#xED;simo, porque nunca se vio algo as&#xED; en Comodoro y la zona&#x201D;.</p><p><strong>DE LA CANCHA A OTRO ESTILO</strong></p><p>Lucas Rojas, empleado de la guardia el&#xE9;ctrica de la Sociedad Cooperativa Popular Limitada,<strong> es el coordinador de la banda, quien se encarga de los instrumentos, la percusi&#xF3;n y el sonido</strong>. En di&#xE1;logo con ADNSUR cuenta que si bien hoy la banda hace m&#xFA;sica de cancha, solo se trata de un estadio, un proceso de <strong>maduraci&#xF3;n hasta llegar a hacer otro tipo de estilos.&#xA0;</strong></p><p>&#x201C;El objetivo es que seamos una banda que tengamos ritmos variados, arrancamos con lo que es base, pero queremos llegar a hacer otras canciones. Tenemos mucha gente joven y sabemos que a la gente le gusta eso;&#xA0;atrae mucho prestarle un instrumento, un viento. Entonces empezamos por ac&#xE1;, pero queremos ir variado hac&#xED;a otro lado&#x201D;.</p><a href="/chubut/sociedad/este-viernes-inauguran-la-casa-de-comodoro-en-buenos-aires--que-funciones-cumplira_a619773db743f7f6f59ac2d5d" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Este viernes inauguran la Casa de Comodoro en Buenos Aires: qu&#xE9; funciones cumplir&#xE1;</div></a><p>Rojas tiene experiencia con este tipo de formaciones. <strong>Hace 23 a&#xF1;os toca en Sol y Luna, la murga del barrio Pietrobelli,</strong> y asegura que el proyecto &#x201C;es un cable a tierra&#x201D;.&#xA0;</p><p><strong><em>&#x201C;Hoy en el mundo estamos viviendo muchas presiones y este es un cable a tierra, ven&#xED;s te descarg&#xE1;s, conoc&#xE9;s gente nueva, y nunca dej&#xE1;s de aprender</em></strong>. De a poco vamos sumando gente, tampoco obligamos a nadie, pero vamos sumando. Tratamos que no haya diferencias porque ac&#xE1; tenemos gente de UOCRA, Petroleros, Camioneros, Newbery, Hurac&#xE1;n, pero buscamos que no haya diferencia de bandera ni colores, porque venimos por pasi&#xF3;n a la m&#xFA;sica y nada m&#xE1;s. Entonces, <strong><em>al que no sabe tocar un instrumento se lo ense&#xF1;amos y el que quiere sumarse, se suma y le prestamos el instrumento&#x201D;.</em></strong></p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:71.39609774578518%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURTExIEI6KyEkFxMSD1hBMGBgaTs6QE1MT3t6cZVwUyFyQH1QPqemo4eHirmbcN3f44YRgWwAAADoSURBVAjXAd0AIv8A3//811UBInECJmfMAGXcyFhxYQBgAiMyEQB0ACACIiIjMiMzMzEAQREAAAACIjSUEAIyAAFBAgAiASMu6bQRAgACEQFBAiIiCZm7ERIAA3cEcAAAMw7ruxAjAEDcEXADARSem7sQZgAAFiG0QURLSZREQYwAEjMEmxMAZkm0S0RBAAMmNZmRdVcBRJm3dgAiMy3uhYUjM2XthVUAADMe2KiIUjbd1VVVAEEznFqqiIF81VVVVQBAM\+iqqq2FzFd3d3cAETOYqqqoXMhWZmZ3AEQzSIqqiMzVdmZmZwUNRaE\+npgNAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199229fc97028763baec4b6/180.webp 252w, https://adnsur-assets.tadevel-cdn.com/6199229fc97028763baec4b6/360.webp 504w, https://adnsur-assets.tadevel-cdn.com/6199229fc97028763baec4b6/720.webp 1008w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6199229fc97028763baec4b6/720.jpeg 1008w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Los Forajidos, la marching band con m&#xE1;s de 100 integrantes de Comodoro que apunta a la contenci&#xF3;n e inclusi&#xF3;n desde la m&#xFA;sica" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><a href="/chubut/sociedad/fue-parroco-de-comodoro-y-nunca-habia-estado-en-un-padron--voto-por-primera-vez-_a61916d4cfc49d45279ab9425" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Fue p&#xE1;rroco de Comodoro y nunca hab&#xED;a estado en un padr&#xF3;n: vot&#xF3; por primera vez</div></a><p>Maluendez sue&#xF1;a en grande. Sabe que pronto abandonar&#xE1;n las canciones de cancha para empezar a meterse en otros ritmos. Ese crecimiento, permitir&#xE1; empezar a convocar a profesores para que le ense&#xF1;en otro tipo de m&#xFA;sica a la gente, y volcarlo al proyecto de marching band.&#xA0;</p><p>Por lo pronto, la formaci&#xF3;n sigue ensayando, esperando su pr&#xF3;xima presentaci&#xF3;n. <strong>Ya tuvieron su debut en el Colegio Austral</strong>&#xA0;y esperan convocatorias de nuevas escuelas para presentarse en sociedad, yas&#xED; dar a conocer la primera marching band de Comodoro Rivadavia.&#xA0;</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div><view-comment-preview model="Article" doc="6198f2b3c97028763baebd06" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/virales/un-grupo-de-amigos-fue-a-pescar-y-les-aparecio--la-llorona--_a61963d2e369d575d1cc9c896" aria-label="Un grupo de amigos fue a pescar y les apareci&#xF3; &quot;la llorona&quot; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQYICBEREBwbGyYoLjsyKoKDhoNbSJKXo7p0ZWBAOT1PhoVpavHu7r\+usVtdY6xDR//YZEYAAACwSURBVAjXY2AUYGBQBmIgEGEAchiNDcAcJwZBAQammWAOowODoCADS5oD40wFBhYBBiFBBs60iUwdExhUGIAcQZE0B5aOJAZHIEdJSTPTkKUjQcWBgUHJ2FilW0k5LSUNyFE2Npls7OK3e2s00Ehlk///Z2bHrVoa/hDIsfxxtqO3avXW0jggxyz3zJmzVas7tpY6MCip5J65GlO1asfe0iAGJaXnpY/vVK0KDy8PBgAcOy/1yh0IeQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/619644ad369d575d1cc9ca66/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/619644ad369d575d1cc9ca66/360.webp 639w, https://adnsur-assets.tadevel-cdn.com/619644ad369d575d1cc9ca66/720.webp 1279w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/619644ad369d575d1cc9ca66/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="Un grupo de amigos fue a pescar y les apareci&#xF3; &quot;la llorona&quot; " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Un grupo de amigos fue a pescar y les apareci&#xF3; &quot;la llorona&quot;</h1></div></article></a><a href="/chubut/sociedad/alerta-mundial-por-la-posibilidad-de-que-se-produzca-un-apagon-global_a6194777bba4e09300925c9c9" aria-label="Alerta mundial por la posibilidad de que se produzca un apag&#xF3;n global" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUwOG1UUIGkeKS8FDl8ZJj0HEyEDBwsEBH4uNHMjK2MSIX8gLKNBSY8qNLtkZ4JQSCluKoMAAACqSURBVAjXYyhLNg1gEAQBhlCGNONQBkERFxcXRwFWBqAEo4iLkpIKkMcAlBBxcVICAhcBhgBBkSmRHSAwU4khcKHAFMvOGR4zOycpMhgoMbOGBjCwOCk5OQBNMzMzDWQEGqGkylBelpZsHCAlpTlT4wOUw7Vq944ZXRBOKNeis3d3z2IoL08zMw1lXP3m7m1thvL0YqAykdXnztxeCZQpT0sOEJpx7s3pBQDpITgyR1vaGAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/619478e1ba4e09300925c9ff/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/619478e1ba4e09300925c9ff/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/619478e1ba4e09300925c9ff/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/619478e1ba4e09300925c9ff/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Alerta mundial por la posibilidad de que se produzca un apag&#xF3;n global" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Alerta mundial por la posibilidad de que se produzca un apag&#xF3;n global</h1></div></article></a><a href="/chubut/sociedad/-maradona-me-violo-mientras-mi-madre-lloraba-del-otro-lado-de-la-puerta---relato-mavys-alvarez_a61977809743f7f6f59ac2e4f" aria-label="&quot;Maradona me viol&#xF3; mientras mi madre lloraba del otro lado de la puerta&#x201D;, relat&#xF3; Mavys &#xC1;lvarez" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYIEHlSQCIhKSMuQceMd5BjTFg\+NZ13a3VmZOWrk3WCofbRtj5dnLmll/303DFDZXW5AFcAAAC9SURBVAjXYzDmuOJ1aoF6A1NFRxnDZ93C0FMLKguYGl0zGA63hDh2LehuYGh0T2c4X\+o5VWpBrgKDWhkHw4lAUVGJBUwMjAwMcgwWgSLiUouUGNIVGKwZ1ENL3DMWGycaMLpxM6gKCgZmLFKqLlKZosugmBYeJt6kOhvMMRNLFCttUJzZxgrkJAamCYYWJW4JY/MwZpjpGuLi6btzd6ixEZDj4jJz98zdr2caGxsznDnz58ypknfv3uobGwMAc288xN75EvYAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6197780d743f7f6f59ac2e56/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6197780d743f7f6f59ac2e56/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6197780d743f7f6f59ac2e56/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6197780d743f7f6f59ac2e56/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&quot;Maradona me viol&#xF3; mientras mi madre lloraba del otro lado de la puerta&#x201D;, relat&#xF3; Mavys &#xC1;lvarez" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&quot;Maradona me viol&#xF3; mientras mi madre lloraba del otro lado de la puerta&#x201D;, relat&#xF3; Mavys &#xC1;lvarez</h1></div></article></a><a href="/policiales---judiciales/chubut--una-jueza-dio-a-luz-y-su-pareja-la-agredio-en-el-sanatorio-donde-esta-internada-_a6193c98dba4e09300925a579" aria-label="Chubut: una jueza dio a luz y su pareja la agredi&#xF3; en el sanatorio donde est&#xE1; internada " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURY55W31pTL2jf87Eqd3TvHRXO0QyIMu1lWtCI6OPclxVQc6YZbB8T51pP6Woi\+feyw8sBuUAAACnSURBVAjXAZwAY/8AEao0T0eczdI3eVEAAGGqT3cyucyzNyIACQBhEDciAru8LikpAJkAYAIyIiR8zdyRBVEAABAE\+8IzeahVWIhQAAAB7zu3syxaZoiIgAsAEE87srfN0apYiIjcAJ5EQ3KXvNUapmiGhQD/9EQzMy3VUaZmZqEARER3dDcs0VCmZmZRADTznjPj6QFZEaURFQA0MrJ\+7ukAkgVRABpnwTsOIL83mAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6193cd9dba4e09300925a6f1/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6193cd9dba4e09300925a6f1/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6193cd9dba4e09300925a6f1/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6193cd9dba4e09300925a6f1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Chubut: una jueza dio a luz y su pareja la agredi&#xF3; en el sanatorio donde est&#xE1; internada " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Chubut: una jueza dio a luz y su pareja la agredi&#xF3; en el sanatorio donde est&#xE1; internada</h1></div></article></a><a href="/chubut/sociedad/fue-a-votar--se-enamoro-de-un--cincuenton--y-lo-busca-en-redes-sociales_a619397f8ba4e093009259a2d" aria-label="Fue a votar, se enamor&#xF3; de un &quot;cincuent&#xF3;n&quot; y lo busca en redes sociales" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADdcAAA3XAUIom3gAAAAwUExURaGcmdbY2Ly/vzo0NHBgWrKspmROR4xyaXZ2d5CGg01KTFlibB4eH\+Dn7K17aaFRSJx5zPEAAADbSURBVAjXAdAAL/8AESBVBDw/Q5IhUiBSABEVVeYzb/NpESHREQARFVB2Zke0oy0h3dEAERIFTMM0asxAId0SABEVdTzDOqrDRIId0gAR1XVDZ6O7tkdHACUAHRCQjveau5NEQFhSAB0geWvwILuWdEAn6QASJXn2ZwW7C8hwB/YAECV5hJcCiSvLiZRmAAUlfkowkBIryopEZgCZC2C6aHXSU8oDZGQAY6M4PKt\+VQPIA0aIADpHqKw4fgUqqViGmADDfsu7oH5SKqAgmIQANOfKQzhJACs5IAmIXtJK9JXxPjwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6193a7e6ba4e093009259d98/180.webp 264w, https://adnsur-assets.tadevel-cdn.com/6193a7e6ba4e093009259d98/360.webp 528w, https://adnsur-assets.tadevel-cdn.com/6193a7e6ba4e093009259d98/720.webp 1055w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6193a7e6ba4e093009259d98/720.jpeg 1055w" type="image/jpeg" sizes="128px"><img alt="Fue a votar, se enamor&#xF3; de un &quot;cincuent&#xF3;n&quot; y lo busca en redes sociales" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Fue a votar, se enamor&#xF3; de un &quot;cincuent&#xF3;n&quot; y lo busca en redes sociales</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=6198f3142f4e8068f5601b98"><span class="tag">Forajidos</span></a> <a href="/search?tag=5c7d305f0c1116453b827a0d"><span class="tag">Comodoro Rivadavia</span></a> <a href="/search?tag=6198f3142f4e8068f5601b9a"><span class="tag">marching band</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/chubut/sociedad/luque-inauguro-la-casa-de-comodoro-en-buenos-aires_a6198d090c97028763baeb6a1" aria-label="Luque inaugur&#xF3; la Casa de Comodoro en Buenos Aires" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:67.20466118976869% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWxfXcXDwY93aFdHRdjX1rWwrJeJhezs7LSejzszMtyympydoR4XFMl7dH02MFBxn3Cdr2oAAADWSURBVAjXYygXca9ae/duekm5iwtDuUi51Kq7F1gaSwRBnOpHSsYMLE9LHBsZSkQcHyk9YGZkEBFkBXLElHTvGhh0TgwVZRAM2ZytdGHC5JyjgmIMooEbMpKNLY15jomGMVSFbGAytreZYHNMdBuQE2A8b/\+ck2eOhoI4Gyzf/Z8z4YxFdCdD1e4Nk98Zz5lwUnt3M4NU9gaGd6nMRnO4MxYzRAU6KKQFKpjNYd3RyeAV6qSUlMHAZsORAeQECilotHakWRqpNTBIBTYxaUWtWnHJSKkJAGNwSiHq4DNFAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6198d0efc97028763baeb6c2/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/6198d0efc97028763baeb6c2/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/6198d0efc97028763baeb6c2/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6198d0efc97028763baeb6c2/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:67.20466118976869% 0"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/luque-inauguro-la-casa-de-comodoro-en-buenos-aires_a6198d090c97028763baeb6a1" text="Luque inaugur&#xF3; la Casa de Comodoro en Buenos Aires"></share-button-set></div><div class="detail"><div class="kicker"><span>LA Casa de Comodoro en Buenos Aires</span></div><div class="title"><span>Luque inaugur&#xF3; la Casa de Comodoro en Buenos Aires</span></div><div class="deck"><span>Acompa&#xF1;ado por los ministros de Turismo y Deportes, Mat&#xED;as Lammens; y de Desarrollo Productivo, Mat&#xED;as Kulfas, este viernes, el intendente Juan Pablo Luque inaugur&#xF3; la Casa de Comodoro en Buenos Aires. Su objetivo es fortalecer gestiones con el gobierno nacional, trabajar en materia productiva e industrial, promocionar tur&#xED;sticamente a la regi&#xF3;n y asistir a los comodorenses que se encuentren en Capital Federal por distintos motivos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/la-foto-del-dia-de-elecciones-fue-en-comodoro--un-soldado-sostuvo-a-una-pequena-mientras-la-madre-votaba_a61917e9afc49d45279ab9b79" aria-label="La foto del d&#xED;a de elecciones fue en Comodoro: un soldado sostuvo a una peque&#xF1;a mientras la madre votaba" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:56.88240656335461% 10.986270750473897%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZVxYEd3lml4fVOBoShjg5RjTDtvjaR/YHKauF\+MrYeowrOQeXhdTIGQlsu1qDtCShqqJpAAAAD1SURBVBjTRcqxS8NAFMfxhxA6P5RsgjZKKQoS3iCCbhkFu7zNoZZym3CL3Op4yeBgQTyoewjoJhmyuBSXWzt0yF8gZHLXu7PFN/0\+fB\+8dU1TK6Wkiix0Dl6yf5BBVb22bbuPYpp5aPP0nd4IEVAWq590U8qHrpdg/Feq4utzDV2UxTsn4Q\+01sWSE8JQcq3vFytKY1dyY57nPHQQhx5mbs\+IcMCQz4gerSun0oGIzo\+HdFEDgyHcPrlMXmqACGYp4s7VbSMlABA6ZEd\+RuBCnO1BDzzdFmP\+gHCIYnxneQ0xUdeWRwFuM/OCA8Vuf3MjGGz94xdvAWGZcMf1sQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61917f13fc49d45279ab9bd4/180.webp 179w, https://adnsur-assets.tadevel-cdn.com/61917f13fc49d45279ab9bd4/360.webp 357w, https://adnsur-assets.tadevel-cdn.com/61917f13fc49d45279ab9bd4/720.webp 714w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61917f13fc49d45279ab9bd4/720.jpeg 714w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:56.88240656335461% 10.986270750473897%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/la-foto-del-dia-de-elecciones-fue-en-comodoro--un-soldado-sostuvo-a-una-pequena-mientras-la-madre-votaba_a61917e9afc49d45279ab9b79" text="La foto del d&#xED;a de elecciones fue en Comodoro: un soldado sostuvo a una peque&#xF1;a mientras la madre votaba"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones en Comodoro</span></div><div class="title"><span>La foto del d&#xED;a de elecciones fue en Comodoro: un soldado sostuvo a una peque&#xF1;a mientras la madre votaba</span></div><div class="deck"><span>En una extensa jornada electoral en los centros de votaci&#xF3;n se vivieron distintas situaciones curiosas o llamativas. Pero la registrada en el Gimnasio 3 de Comodoro se viraliz&#xF3; y conmovi&#xF3; a todo el pa&#xED;s.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/el-imperial-ruso--la-galleta-y-los-felipes--la-historia-de-la-muneca--la-tradicional-panaderia-de-comodoro_a618ecc6bcab7d47a7350fd6c" aria-label="El imperial Ruso, la galleta y los felipes: la historia de La Mu&#xF1;eca, la tradicional panader&#xED;a de Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXt6dW1tboKGij05NpWVl11hYFg2LFRRSzsfG5VxXHRdT6iLeZ6lqMKjicG/tePt8gkeXjEAAADbSURBVAjXAdAAL/8AiIiIiIiGZmZmZmiIAALEQUTMREQBFXMzMwBewCAgzCIBJEA2iDMAMVNxB73pmRQANjiDAKJBIrme6ZoAcWN3cwC01MKardmaEFUzdVMAACF1lh65p3dRVVFTAKoRUrYwCgEsxAIHcwAABExBdVAg7/4tkRMAIkQsQiByTM7szbJDAKG0FCEFebLM5E67RQB3onEVUzGmBVEN25sAIgpSIhNhTdurvdmZAHV6AgFza\+mb25ZmaACIipEVczvZq7moZogAEBAAEVdUCnqnZaZopwBNFTEeR\+wAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/618ecccecab7d47a7350fd8f/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/618ecccecab7d47a7350fd8f/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/618ecccecab7d47a7350fd8f/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/618ecccecab7d47a7350fd8f/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/el-imperial-ruso--la-galleta-y-los-felipes--la-historia-de-la-muneca--la-tradicional-panaderia-de-comodoro_a618ecc6bcab7d47a7350fd6c" text="El imperial Ruso, la galleta y los felipes: la historia de La Mu&#xF1;eca, la tradicional panader&#xED;a de Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>La historia de la panader&#xED;a m&#xE1;s antigua de Comodoro</span></div><div class="title"><span>El imperial Ruso, la galleta y los felipes: la historia de La Mu&#xF1;eca, la tradicional panader&#xED;a de Comodoro</span></div><div class="deck"><span>Lleg&#xF3; a tener tres sucursales y 40 empleados en su mejor &#xE9;poca. Comenz&#xF3; en el barrio Pietrobelli y termin&#xF3; en el Roca, donde funciona hace m&#xE1;s de 40 a&#xF1;os. La Mu&#xF1;eca es la panader&#xED;a m&#xE1;s antigua que Comodoro Rivadavia tiene en funcionamiento. Reconocida por la galleta, el pan Felipe y el Imperial Ruso, la familia Guerreiro logr&#xF3; hacer una marca registrada que atraves&#xF3; a varias generaciones. Este domingo te contamos sobre la panader&#xED;a de la Carlos Gardel, una historia de oficio y cocina artesanal.</span></div><div class="author">Por Fredi Carrera</div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/en-un-ano--la-canasta-basica-total-subio-27-mil-pesos-en-comodoro_a61927608bcd5ac4b31b587ae" aria-label="En un a&#xF1;o, la canasta b&#xE1;sica total subi&#xF3; 27 mil pesos en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAHsIAAB7CAW7QdT4AAAAwUExURd7RtefiyMWefa6DYt3DnMOzmKMsDN2tce/u4amTfMrFx3tiVKpcOc55Qp\+WqDQrI5hRCoIAAADBSURBVAjXAbYASf8AMzdEqj6EEaAQARERACkyR1IrWIgQFbUAEQAExtdHclmRgRCeI3UAd93XqgJyVZAUDuI7AN3XdyNyKSzKFEJSuwBVARRHdyxmOhBFMzkA7qqqqloTbJAUQjM0AP/////5lipQFTMzUQC7ubZtPGwAAAAsMhEAOetmZtZiRERAI5URAJ62bDZmJQQJUCWSEQDcZrIFzXQBBQgCVBEAxmMiBHQKEECIgYgQAGY\+7XIBlQQAiIiBEIHKO/NywcfIAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/619276debcd5ac4b31b587f2/180.webp 301w, https://adnsur-assets.tadevel-cdn.com/619276debcd5ac4b31b587f2/360.webp 601w, https://adnsur-assets.tadevel-cdn.com/619276debcd5ac4b31b587f2/720.webp 1203w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/619276debcd5ac4b31b587f2/720.jpeg 1203w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/en-un-ano--la-canasta-basica-total-subio-27-mil-pesos-en-comodoro_a61927608bcd5ac4b31b587ae" text="En un a&#xF1;o, la canasta b&#xE1;sica total subi&#xF3; 27 mil pesos en Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>Los alimentos subieron m&#xE1;s del 54% en un a&#xF1;o</span></div><div class="title"><span>En un a&#xF1;o, la canasta b&#xE1;sica total subi&#xF3; 27 mil pesos en Comodoro</span></div><div class="deck"><span>Una familia de cuatro integrantes en Comodoro o Rada Tilly necesita contar con $81.307,21 para no ser pobre. Seg&#xFA;n el INDEC, la regi&#xF3;n Patag&#xF3;nica tuvo la inflaci&#xF3;n acumulada anual m&#xE1;s alta del pa&#xED;s: 52,6%</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 20 de nov. de 2021 18:42</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/los-forajidos--la-marching-band-con-mas-de-100-integrantes-de-comodoro-que-apunta-a-la-contencion-e-inclusion-desde-la-musica_a6198f2b3c97028763baebd06"},"headline":"Los Forajidos, la marching band con más de 100 integrantes de Comodoro que apunta a la contención e inclusión desde la música","description":"Surgió como una idea en una charla entre amigos y terminó convirtiéndose en un proyecto auspiciado por una fundación, apuntando a la contención social y la inclusión desde la música. Los Forajidos son la primera marching band de Comodoro Rivadavia, una formación compuesta por más de 100 personas que apuesta a enseñar y contagiar su pasión por las notas.","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6198f390c97028763baebd1d/720.jpeg","width":1280,"height":720},"datePublished":"2021-11-20T21:00:00.000Z","dateModified":"2021-11-20T21:00:05.881Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSUR","alternateName":"ADNSUR","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSUR","alternateName":"ADNSUR","url":"https://www.adnsur.com.ar"}</script></html>