<!DOCTYPE html><html lang="es" data-dark-available data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico - ADNSur - Agencia de Noticias de Comodoro Rivadavia y Chubut</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSur"><meta property="og:type" content="article"><meta name="keywords" content="Italia,teleferico"><meta name="title" content="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico"><meta property="og:title" content="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico"><meta name="twitter:title" content="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico"><meta name="description" content="El telef&#xE9;rico hab&#xED;a sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016. El caso conmueve a Italia."><meta property="og:description" content="El telef&#xE9;rico hab&#xED;a sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016. El caso conmueve a Italia."><meta name="twitter:description" content="El telef&#xE9;rico hab&#xED;a sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016. El caso conmueve a Italia."><link href="https://adnsur-app.tadevel.xyz" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505"><link rel="alternate" href="https://www.adnsur.com.ar/rss.xml" title="RSS" type="application/rss+xml"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60aa6c24ca8c640e088ef505/facebook?v=ac49170616e38233bbff71c5026dfb3c&amp;s=9f330e4734dd928de4065b329f2d50f2"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/image/article/60aa6c24ca8c640e088ef505/twitter?v=ac49170616e38233bbff71c5026dfb3c&amp;s=7e17f914b7d2177e531af68f461725d1"><meta name="author" content="ADNSur"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel.xyz"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.3b7afa3e.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.cf913172.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.2f334f0d.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.ab034e94.js"><script>window.history&&window.history.state&&window.history.state.scrollY&&window.scrollTo(0,window.history.state.scrollY);</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e","/css/index.css":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=686cbbf49fdf335aa3f967bbe19f78ed","/img/icon144x144.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849","/img/weather/clear.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/clear.png?v=480adbef66faf8a2774e76493440da03","/img/weather/something-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/something-cloudy.png?v=64961780722b16828950bbee41065ee8","/img/weather/partly-cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/partly-cloudy.png?v=b67780decd4728a5bad5417574dbfa2e","/img/weather/rainy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/rainy.png?v=dc873fa7ad9c252d884fd9c77893651f","/img/weather/storm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/storm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/snowy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/snowy.png?v=dfc50e7cc5ec60b896d3e841bf38f143","/img/weather/cloudy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/cloudy.png?v=79dbfcc0655310ecf110408e882f1a76","/img/weather/thunderstorm.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/thunderstorm.png?v=008dff52b43e6d59af4e70708ebf83bf","/img/weather/windy.png":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/weather/windy.png?v=29194a95b3dd7df4e386db6935657537"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vendors~main.3b7afa3e.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/main.cf913172.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/vanilla.2f334f0d.js","https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/static/adder.ab034e94.js"],a=e=>new Promise((a,t)=>{let s=document.createElement("script");s.src=e,s.async=s.defer=!0,s.onload=a,s.onerror=t,document.head.appendChild(s)});if(window.customElements)for(let t of e)a(t);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)a(t)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=686cbbf49fdf335aa3f967bbe19f78ed" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/manifest.json?v=bf3147df39dd62061a1f036f005f8d3e"><link rel="icon" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Doce personas murieron por la caída de una cabina de un teleférico",location:"https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505"});</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-LCCL3Z8MXD"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer)?gtag("config","G-LCCL3Z8MXD",{campaign:{source:"google",medium:"discover"}}):gtag("config","G-LCCL3Z8MXD");</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-no&quot;, {nonInteraction:1})" onerror="gptListener.reject(); Math.random() &lt; 0.1 &amp;&amp; ga(&quot;send&quot;, &quot;event&quot;, &quot;adblock&quot;, &quot;adblock-yes&quot;, {nonInteraction:1})"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>googletag.cmd.push((function(){googletag.pubads().enableLazyLoad()}));</script><script>window.IS_FB=window.navigator&&navigator.userAgent&&(/FB_IAB/i.test(navigator.userAgent)||/FB4A/i.test(navigator.userAgent));</script><script>window.write=function(str){if("loading"==document.readyState)return document.write.apply(document,arguments);{let cs=document.currentScript||window.myCurrentScript;if(cs){let beforeElement=cs.nextElementSibling,e=document.createElement("div");e.innerHTML=str;let scripts=e.querySelectorAll("script");for(let t of e.children)cs.parentElement.insertBefore(t,beforeElement);for(let s of scripts)s.textContent&&setTimeout(()=>{try{eval(s.textContent)}catch(e){console.error(e)}},0)}}};</script><script>"true"!=localStorage.firebase_optin&&(localStorage.firebase_optin||(localStorage.firebase_optin=Math.random()),parseFloat(localStorage.firebase_optin)<1.5&&(localStorage.firebase_optin=!0));</script><style>@font-face{font-family:Merriweather;src:local("Merriweather Regular"),local(Merriweather-Regular),url(//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2) format("woff2");font-display:swap}@font-face{font-family:Merriweather;font-weight:900;src:local("Merriweather Black"),local(Merriweather-Black),url(//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2) format("woff2");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" as="font" type="font/woff2" crossorigin><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5e45940228f5219d7550b8aa","60aa6e5e0c8a1b462339875a"])}));</script></head><body my-unresolved data-dark-available data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><paper-icon-item role><iron-icon aria-hidden="true" icon="search" slot="item-icon"></iron-icon>Buscar en el sitio</paper-icon-item></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Quienes somos</div></a></div><div class="drawer-footer"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=128&amp;v=e9b32004522cfa38c30ce2add8867aaa&amp;s=767ec39c764232eea8c3bab8295d99eb" media="(prefers-color-scheme: dark) and (max-width: 768px)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=128&amp;v=0bc2659dfc8db0f20c490dfd72545a32&amp;s=1db6643facf7a09237c76f590ec32421"><img alt="ADNSur" class="logo" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=128&amp;v=54e927f2980d3217ebf866dc58a988ed&amp;s=d64d03d1a08e3972b2e63295bfc0e3c4"></picture></div></nav></tadevel-drawer></template><style>#onesignal-popover-container,#onesignal-slidedown-container{z-index:10!important}html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:var(--color-primary);color:#fff;border:none;text-transform:uppercase;font-size:16px;text-align:center}.wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),i="#pre"==location.hash||"#light"==location.hash||t&&"#direct"!=location.hash&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5)&&Math.random()<1;let n=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(i){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");let t=!1,a=()=>{o.classList.add("light"),g.textContent="...",t=!0};if("/"==location.pathname)a(),Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}));else{let t=Math.random();t<.1||"#pre"==location.hash?(l(),window.triggerPrescroll=!0):t<.2||"#light"==location.hash?(a(),Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"}),n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))}))):(n(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial2",[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():n())}))})))}setTimeout(()=>{g.textContent=t?"✕":"Continuar al sitio",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:4e3)}else l()}();</script><div class="prescroll" style="min-height:600px;padding-top:32px" data-tadevel-template="web/prescroll"><div id="prescroll-ad" style="width:300px;height:600px"></div><button style="display:none">...</button></div><script data-tadevel-template="web/prescroll">(()=>{if(!window.triggerPrescroll)return;let e=document.currentScript.previousSibling,t=e.querySelector("button"),o="prescroll-ad";e.style.display="flex",document.body.classList.add("prescroll-waiting"),setTimeout(()=>{document.body.classList.remove("prescroll-waiting"),t.innerHTML="↓&nbsp;&nbsp;Continuar al contenido&nbsp;&nbsp;↓",t.addEventListener("click",e=>{document.querySelector(".top-nav").scrollIntoView({behavior:"smooth",block:"start",inline:"start"})})},4e3),new IntersectionObserver(t=>{document.body.classList.toggle("prescroll-active",t[0].isIntersecting),e.classList.toggle("active",t[0].isIntersecting)},{threshold:.8}).observe(e),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/prescroll",[[300,600],[320,480],[336,280],[300,250]],o).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(o),googletag.pubads().addEventListener("slotRenderEnded",s=>{s.slot.getSlotElementId()==o&&(s.isEmpty?(e.style.display="none",document.body.classList.remove("prescroll-waiting")):(e.style.minHeight="",e.style.paddingTop="",t.style.display="",localStorage.insterstitial_shown_at=Date.now()))})}))})();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture><source srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=128&amp;v=e9b32004522cfa38c30ce2add8867aaa&amp;s=767ec39c764232eea8c3bab8295d99eb" media="(prefers-color-scheme: dark)"><source type="image/webp" srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=128&amp;v=0bc2659dfc8db0f20c490dfd72545a32&amp;s=1db6643facf7a09237c76f590ec32421"><img width="100%" height="100%" class="logo" alt="ADNSur" src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=128&amp;v=54e927f2980d3217ebf866dc58a988ed&amp;s=d64d03d1a08e3972b2e63295bfc0e3c4"></picture></a></div><div class="top-nav-right-bar"><a href="https://www.facebook.com/ADNSur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.twitter.com/ADNsur" target="_blank" rel="noopener nofollow"></a> <a href="https://www.youtube.com/channel/UC74Vp6IiwC8IhVzKEXY-mDA" target="_blank" rel="noopener nofollow"></a><div><view-weather></view-weather><custom-fecha style="display:block;font-family:Open Sans;text-transform:uppercase;font-size:12px;font-weight:100;margin-top:-12px;margin-right:16px;text-align:right">23 de mayo de 2021</custom-fecha></div></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div id="div-fixed-top" class="centered-content if-sm" style="box-shadow:0 0 8px -2px #000;z-index:1;background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],"div-fixed-top").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-top")}));</script></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><script>!function(){let e=document.querySelectorAll(".menu-nav a");for(let t of e)t.addEventListener("click",e=>{ga("send","event","frame-menu",t.getAttribute("href").replace("https://www.adnsur.com.ar/",""),{nonInteraction:1,transport:"beacon"})})}();</script><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><script>let s="script";Math.random()>=1?document.write(`\n        <div\n            id="div-fixed-bottom"\n            class="centered-content if-sm"\n            style="\n                background: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC');\n                background-color: #EEE;\n            "\n        ></div>\n        <${s}>\n        (function(){\n          googletag.cmd.push(function() {\n            var mapping = googletag.sizeMapping()\n                .addSize([768, 0], [])\n                .build();\n            googletag.defineSlot('/21675924745/adnsur/fixed-bottom', [\n                [ window.innerWidth, 60 ],\n                [ 320, 50 ],\n            ], 'div-fixed-bottom')\n                .defineSizeMapping(mapping)\n                .addService(googletag.pubads());\n            googletag.enableServices();\n            googletag.display('div-fixed-bottom');\n          });\n        })();\n        </${s}>\n    `):document.write(`\n        <div class="if-sm">\n            \x3c!-- ADNSur - Sticky bottom --\x3e\n            <ins class="adsbygoogle"\n                 style="display:block; height: 60px;"\n                 data-ad-client="ca-pub-6212534263774388"\n                 data-ad-slot="8634958361"\n                 -data-ad-format="auto"\n                 data-full-width-responsive="true"></ins>\n            <${s}>\n                 (adsbygoogle = window.adsbygoogle || []).push({});\n            </${s}>\n        </div>\n    `);</script><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#ffffff99"><div style="position:relative"><div><script>dynamicId((function(e){if(localStorage.deskAdAt2&&Date.now()-parseFloat(localStorage.deskAdAt2)<36e5)return;let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[1e3,540]]).addSize([0,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(o){o.slot.getSlotElementId()==e&&(o.isEmpty||(localStorage.deskAdAt2=Date.now(),t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;width:48px;height:48px;background:#fff;border-radius:50%;padding:8px;box-shadow:0 1px 2px #000;position:absolute;right:-16px;top:-16px"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false" style=""><g><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></g></svg></button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div data-tadevel-template="web/frame-stories"><script>window.innerWidth<768&&document.write('\n\t\t\t<link rel="preload" as="fetch" crossorigin="anonymous" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/story">\n\t\t\t<div class="head">Historias del día</div>\n\t\t\t<view-story-carousel></view-story-carousel>\n\t\t');</script></div><div is="frame-pages" id="frame-content" site-name="ADNSur"><div class="frame-page" in-stack page-title="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico"><div is="page-article" doc-id="60aa6c24ca8c640e088ef505" doc-title="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/60aa6c24ca8c640e088ef505/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div style="margin-top:16px"><div class="row centered-content"><script>dynamicId((function(e){document.getElementById(e).parentElement.style.height=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Telef&#xE9;rico mortal</div><h1 class="article-title">Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico</h1><h2 class="article-deck">El telef&#xE9;rico hab&#xED;a sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016. El caso conmueve a Italia.</h2><time datetime="2021-05-23T15:01:50.282Z" class="article-date">domingo 23 de mayo de 2021 12:01</time><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505" text="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" type="text/css" href="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/css/index.css?v=686cbbf49fdf335aa3f967bbe19f78ed"></header><style data-tadevel-template="web/article-main">@media (max-width:768px){body.flying-carpet-over-top #top-nav-inverse,body.flying-carpet-over-top .top-nav{transform:translateY(-100%) translateY(-4px)!important}body.flying-carpet-active view-toolbar-wrapper,body.flying-carpet-over-bottom .toolbar-wrapper,body.flying-carpet-over-bottom view-toolbar-wrapper{transform:translateY(calc(48px + 60px))!important}}.flying-carpet-wrapper{box-shadow:0 0 8px #00000044;height:320px;overflow:hidden;position:relative}.flying-carpet-wrapper .flying-carpet{position:absolute;top:0;left:0;width:100%;height:100%;clip:rect(0,auto,auto,0)!important;clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important;-webkit-clip-path:polygon(0 0,100% 0,100% 100%,0 100%)!important}.flying-carpet-wrapper .flying-carpet-inner{-webkit-transform:translateZ(0)!important;position:fixed;top:0;bottom:0;left:12px;right:12px;z-index:-1;display:flex;align-items:center;justify-content:center}</style><div class="flying-carpet-wrapper wrapper if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><div class="flying-carpet"><div class="flying-carpet-inner"><div class="centered-content" id="ad-content"></div></div></div></div><script data-tadevel-template="web/article-main">(()=>{window._script_="script";let e,t=(document.currentScript||window.myCurrentScript).previousElementSibling,o=Math.random()<.9;if(o&&t.classList.remove("flying-carpet-wrapper"),!o){new IntersectionObserver(t=>{e=t[0].isIntersecting,document.body.classList.toggle("flying-carpet-active",e),e||(document.body.classList.remove("flying-carpet-over-top"),document.body.classList.remove("flying-carpet-over-bottom"))},{threshold:.5}).observe(t),window.addEventListener("scroll",o=>{if(e){let e=t.getBoundingClientRect(),o=e.top,i=window.innerHeight-e.bottom;document.body.classList.toggle("flying-carpet-over-top",o<64&&o>0),document.body.classList.toggle("flying-carpet-over-bottom",i<128&&i>0)}},{passive:!0})}let i=t.querySelector("#ad-content").id="rand-"+Math.random();googletag.cmd.push((function(){googletag.defineSlot(o?"/21675924745/adnsur/after-header":"/21675924745/adnsur/flying-carpet",o?[[336,280],[300,250]]:[[300,600],[320,480],[336,280],[300,250]],i).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(i),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==i&&(e.isEmpty?t.parentElement.removeChild(t):e.size[1]<=400&&t.classList.remove("flying-carpet-wrapper"))}))}))})();</script><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRwcITs0MFBHNnRgUWVXPnp2Tkig5ZZ5VIiBcIvA7a\+IXkuMwUJIU8ijc4CYjZK42Re8UNAAAADnSURBVAjXYwg1CUsDgcwzJkIM5SH\+M8HAYm0hQ7GJxs\+ZM////3muyomhxUk1Om337t3bziiKMDQbqsbtBvK2HVJUBnJUQkOfAQ04JGQM4riGWmzL3qeo5MTQbORiUhHa1/FOkFGJwcLEybgitFSmT1BAiKH3VmtwR6gBgxADAyPD0ru37ga5H2AAshUZBL1uFStw2AA5SooMSsrLDQ8wMgClhAQZ3F0UBQUFBQQYGAQZGERMXJQOqhwSMmRsYWAoLl\+\+qirkIKOiiqMAQ1WJu9V1YyFjRUFGQYa1t9YalyxXrroM1AQAZodKks9rJ08AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-cdn.tadevel.xyz/60aa6c09ca8c640e088ef504/180.webp 240w, https://adnsur-cdn.tadevel.xyz/60aa6c09ca8c640e088ef504/360.webp 480w, https://adnsur-cdn.tadevel.xyz/60aa6c09ca8c640e088ef504/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-cdn.tadevel.xyz/60aa6c09ca8c640e088ef504/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Doce personas murieron por la ca&#xED;da de una cabina de un telef&#xE9;rico"><x-picture-helper></x-picture-helper></picture></div></div></figure><script data-tadevel-template="web/article-body">window.pAdIdx=1,window.pAdPage=(window.pAdPage||0)+1;</script><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p></p><p>La ca&#xED;da de una cabina de <strong>telef&#xE9;rico</strong> dej&#xF3; este domingo 12 muertos en Stresa, localidad de la regi&#xF3;n italiana del Piamonte (noroeste) a orillas del lago Mayor.</p><p></p><p></p><p>&quot;El n&#xFA;mero de v&#xED;ctimas aument&#xF3; a 12 muertos, un balance que, por desgracia, podr&#xED;a volver a cambiar&quot;, indicaron los servicios de rescate.<strong> Un balance anterior inform&#xF3; de nueve muertos y dos menores heridos de gravedad.</strong></p><p></p><p></p><p>El accidente, provocado aparentemente por la rotura de un cable de sujeci&#xF3;n de la cabina, se produjo en torno a las 13H00 horas locales (11H00 GMT) y en uno de los puntos m&#xE1;s altos del telef&#xE9;rico, <strong>mientras los equipos de rescate de monta&#xF1;a</strong> y los bomberos se encuentran en la zona, seg&#xFA;n informan medios italianos.</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p></p><p>Los servicios de <strong>emergencia </strong>compartieron en Twitter una imagen del siniestro.</p><p></p><p></p><p>El accidente mortal ocurri&#xF3; entre las comunas de Stresa y Mottarone, <strong>a unos 70 kil&#xF3;metros al noroeste de Mil&#xE1;n.&#xA0;</strong></p><p></p><p></p><p>Los dos ni&#xF1;os que resultaron heridos de gravedad fueron trasladados en helic&#xF3;ptero al hospital Regina Margherita de Tur&#xED;n.</p><p></p><p></p><p>El accidente tuvo lugar a 300 metros de la estaci&#xF3;n de llegada, en Maottarone, y a 1.490 metros de altitud, cuando cedi&#xF3; el cable y la cabina se estrell&#xF3; contra un bosque.</p><p></p><p></p><p>El telef&#xE9;rico hab&#xED;a sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016.</p><p></p><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>!function(){if(window.pAdIdx<4){var e=window.pAdIdx++;dynamicId((function(d){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+e,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}))}}();</script></div><p></p><p>Tras los meses de confinamiento por la pandemia, hab&#xED;a reabierto sus puertas el pasado 24 de abril</p><p></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><script data-tadevel-template="web/article-body">!function(){let e=document.currentScript||window.myCurrentScript;for(let t=window.pAdIdx;t<3;t++){let o=document.createElement("div");o.classList.add("row"),Object.assign(o.style,{"margin-top":"16px","margin-bottom":"16px"});let d=o.id=`dfp-body-${window.pAdPage}-${t}`;e.parentElement.insertBefore(o,e),googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-0"+t,[],d).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[640,90]]).addSize([0,0],[[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(d)}))}}();</script></div><aside class="if-nsm column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[[320,100],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/encontraron-muerto-al-famoso-pulpero-de-la-f-100_a60a3d864e11e8746be5d327c" aria-label="Encontraron muerto al famoso pulpero de la F-100" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV5STIbO9kdBQCYpK0ms7nhrXhAQEGJ8iG\+Qo05lcaSSemnA9tHGuffsyIqpwLKnnWJf6d0AAACeSURBVAjXYxCcbGy89owLGDAITjM2PntnC5RTlpZ69670bhBgkDNLy7p7/6EgCDB0pqWlrl8F5cyclmbEpDq9vLyjo4NheqnSjCLV8vZJlQzlDKFrFs0MDahU0qzreMewdFWxmbFZZ7Kx5aQ\+hvvr/y9lUOhINjZS6mA4c\+bU\+f9LZyowMTCwMrx7Uf41NIABAjqKjBhYQxmYlJQYGAA0lTz1rRLuSAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3d887e11e8746be5d328e/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60a3d887e11e8746be5d328e/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60a3d887e11e8746be5d328e/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3d887e11e8746be5d328e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Encontraron muerto al famoso pulpero de la F-100"></picture></div></div><div class="detail"><h1>Encontraron muerto al famoso pulpero de la F-100</h1></div></article></a><a href="/chubut/sociedad/habra-cuarentena-estricta--en-comodoro--rada-tilly---senguer-y-futaleufu-_a60a78bfd9ff6743809722226" aria-label="Habr&#xE1; cuarentena estricta &quot;en Comodoro, Rada Tilly,  Senguer y Futaleuf&#xFA;&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSAYIzQqJ1NEPEc5Mg8NF2hYUI5\+bD4xL3tpV2FQQHlwbFFHUKSTfouAjKKaocS4ugaODKMAAADiSURBVAjXY2AAAxcXF0cXFzBTFZkTX8Di4sLowsggLlDNUGoAZBspCzJYl0YzMDKoRnR0TGBg2L0pdHfUsjNpaWkmDAy3loYtyzm1Wy0qTcWF4f/dt1FnmlcVa7SlbmJ4d/ffqvOr0xpjUiPUGN7t3rRdI6srM\+vO\+7sMUzcyT2yb2dGqbrpuOcMmQebmsE7NmZHK5qIMyuJKk3I6lYs1QyOVGEKVOo3PdCoZChqFhjKkZQYpnek0NjYXFNZkWLVC2ahjknlhMZDHEBkRLmypXF4uKG4ozKCkFCQoaC5eLggEAEq7SLfXGEE7AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60156c6191243649ae58f9bf/720.webp 960w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60156c6191243649ae58f9bf/180.jpeg 240w, https://adnsur-cdn.tadevel.xyz/60156c6191243649ae58f9bf/360.jpeg 480w, https://adnsur-cdn.tadevel.xyz/60156c6191243649ae58f9bf/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Habr&#xE1; cuarentena estricta &quot;en Comodoro, Rada Tilly,  Senguer y Futaleuf&#xFA;&quot;"></picture></div></div><div class="detail"><h1>Habr&#xE1; cuarentena estricta &quot;en Comodoro, Rada Tilly, Senguer y Futaleuf&#xFA;&quot;</h1></div></article></a><a href="/chubut/sociedad/una-a-una--las-nuevas-restricciones-que-se-analizan-en-comodoro-por-la-ola-de-coronavirus_a60a81d13031e423b0e0ec2c2" aria-label="Una a una, las nuevas restricciones que se analizan en Comodoro por la ola de coronavirus" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUpJTXFuc1ddY4mDh6ezwGx6gY6qvHiOm5S/2TUsMIabqsKwtZuanmtRVbyDfppgVWFTrr8AAADXSURBVAjXY5jEoPgpVClqRQcQMExgCjRSFFQN68joaGdgYFK6Gx6oGNYG5ihdYmASFGQMDa0qZFBgYLgYaigoaGx4RoghiPPuXVFZxs3GsqqyDMYz/8\+8ZzjX2FSBSZWBiYFz5vyNc9c8TF\+sxcAgqMkw02gmE1DvJAZjwfeC74wULmgycU5nMBV9c/j1QcPdG8ML2BiMbXZv2e0u4\+KWtbyMITB4t8vuM0dcPNLSljGcOQPkuLhscUtLy2AwNj7i4uJTtby8vKqKwTTUJsXNZVV51aplywHvj0gM80468gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ff6fdd8e433383f6841d0/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/607ff6fdd8e433383f6841d0/180.jpeg 270w, https://adnsur-cdn.tadevel.xyz/607ff6fdd8e433383f6841d0/360.jpeg 540w, https://adnsur-cdn.tadevel.xyz/607ff6fdd8e433383f6841d0/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Una a una, las nuevas restricciones que se analizan en Comodoro por la ola de coronavirus"></picture></div></div><div class="detail"><h1>Una a una, las nuevas restricciones que se analizan en Comodoro por la ola de coronavirus</h1></div></article></a><a href="/politica/salio-el-nuevo-dnu-en-chubut--la-circulacion-en-comodoro-y-rada-tilly-sera-hasta-las-19-horas_a60a965e8c144146686dc76f8" aria-label="Sali&#xF3; el nuevo DNU en Chubut: la circulaci&#xF3;n en Comodoro y Rada Tilly ser&#xE1; hasta las 19 horas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSYxT46GdEJAK6echRgdMM2/n0FEUlhXVsrFtruvlN/YxHJsYbXO5bfG0KCstvDt5ShGNe4AAADLSURBVAjXY3hx9\+2ZM2fef\+1a2v\+RYdWqvjNnZd8vFhQUbmboAHFE\+y2XhkYJMazq6jtzq7PfMjQ0chNDF4gTGR9qOdlaiUHCcN7ZW0HykYLS6kUM1Up2Z2\+Ydc3YWK6kxJCUve9uq\+HPWdJKQE5Ktfe7yYKtMyYWATkuLmwbBQUFJ5uWgDgsDmyFxobBEoJK6gwuDgxs5emTA003CxszuDAwJCS4bBTaXBg5kwECEth2b54ZCWaypaWXl\+8uKwMy08rLy9IYWFxcXADaCUqqoEFUxAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a965bbc144146686dc76f7/180.webp 270w, https://adnsur-cdn.tadevel.xyz/60a965bbc144146686dc76f7/360.webp 540w, https://adnsur-cdn.tadevel.xyz/60a965bbc144146686dc76f7/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a965bbc144146686dc76f7/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Sali&#xF3; el nuevo DNU en Chubut: la circulaci&#xF3;n en Comodoro y Rada Tilly ser&#xE1; hasta las 19 horas"></picture></div></div><div class="detail"><h1>Sali&#xF3; el nuevo DNU en Chubut: la circulaci&#xF3;n en Comodoro y Rada Tilly ser&#xE1; hasta las 19 horas</h1></div></article></a><a href="/chubut/sociedad/ya-circula-en-comodoro-la-cepa-del-reino-unido-y-la--manaos--_a60a6babb54c5322436f26ac4" aria-label="Ya circula en Comodoro la cepa del Reino Unido y la &quot;Manaos&quot; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVtsd4eBgEdMT7WVfc2qmtKFcbBxaiYqL\+PCsn1eUp2PnGl0w6at4DZJxt/g5y40fwe/6g4AAAC0SURBVAjXAakAVv8AVkWIiKlIOUZmZEzEAGZGSIzkOGEZmRqsygCWVVVM4xSaoRHwy8oAllRVWhY4kapKC8yyAJWEVVMzOJEQAasbAgBlRVg0QzgioHEAAREAUzaOMzNIMSKTIAEQAFVm7oNIjMyjRXIAEQBmbu7pFLvfIZlyIBAAGU7hAiu7sAsQJ3cAANvMAnd/3bvdvfdyAADd0CIndwEf/933cAAADyICIicTGar99yAAfMo9288yMzIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a6bc3c54c5322436f26bb9/180.webp 320w, https://adnsur-cdn.tadevel.xyz/60a6bc3c54c5322436f26bb9/360.webp 640w, https://adnsur-cdn.tadevel.xyz/60a6bc3c54c5322436f26bb9/720.webp 1280w" type="image/webp" sizes="128px"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a6bc3c54c5322436f26bb9/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Ya circula en Comodoro la cepa del Reino Unido y la &quot;Manaos&quot; "></picture></div></div><div class="detail"><h1>Ya circula en Comodoro la cepa del Reino Unido y la &quot;Manaos&quot;</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[300,250]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><view-tags style="margin-bottom:16px" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=5e45940228f5219d7550b8aa"><span class="tag">Italia</span></a> <a href="/search?tag=60aa6e5e0c8a1b462339875a"><span class="tag">teleferico</span></a></div></view-tags><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-related"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[320,100]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="if-nsm" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="row"><x-carousel style="width:100%;margin:0"><div class="x-carousel-content"><div class="item"><a href="/deportes/eduardo-sepulveda---el-ritmo-del-peloton-es-alto-pero-seguimos-motivados-_a60a3ed26e11e8746be5d3901" aria-label="Eduardo Sep&#xFA;lveda: &quot;El ritmo del pelot&#xF3;n es alto pero seguimos motivados&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/60a3ed89e11e8746be5d392c/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURZKDfoJwcn5fYLDE5GZUVW12ccPU4ZSfsnuEk7CgmrCJi7qzuNfo90IvO6Jrc5chOQ9eIVgAAADSSURBVAjXY8g5AwSHjY2LjY3NGIzT0s6cOWac4WxsbMxgbJYGAulgDntHN5BZXvexvLycwZE9YmZ5RYe8rkRHB4PD9JWh7qyhHCGuoaEMV/h/xrI6hb4uUgVyOqrWqe+a6sQeIgrktC+fe3nXhJk7ruycvZvBSYi1bevqtCWBmgs4GZgWreI2L1RSYnJScWLoaBLi2N0o8kRE65EAQ8AEF5eVCwVVlBgYBBgkA+8LrJwgckWR0VGJQUFRhWHlBMcWQYVCQQYVRgYnroneLEJKGwQB1/JFxpIIWQ4AAAAASUVORK5CYII=);background-size:cover;background-position:45.50592525068368% 0;object-position:45.50592525068368% 0"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Ciclismo</span></div><div class="title"><span>Eduardo Sep&#xFA;lveda: &quot;El ritmo del pelot&#xF3;n es alto pero seguimos motivados&#x201D;</span></div><div class="deck"><span>El ciclista chubutense disfruta este martes de su primera jornada de descanso luego de haber completado las primeras diez etapas del Giro de Italia, en una semana intensa. Este mi&#xE9;rcoles largar&#xE1; la und&#xE9;cima desde Perugia a Montalcino en un recorrido de 162 Km.</span></div><share-button-set url="/deportes/eduardo-sepulveda---el-ritmo-del-peloton-es-alto-pero-seguimos-motivados-_a60a3ed26e11e8746be5d3901" text="Eduardo Sep&#xFA;lveda: &quot;El ritmo del pelot&#xF3;n es alto pero seguimos motivados&#x201D;" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/virales/una-joven-empleada-fue-fatalmente-aplastada-por-un-rodillo-de-maquina-tejedora_a6099cc137c08e20f5e20be4c" aria-label="Una joven empleada fue fatalmente aplastada por un rodillo de m&#xE1;quina tejedora" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/6099ce227c08e20f5e20befa/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXBwemdiXXNsaFpWU2Fib1JHRH1+hceaiZuOg66Bc25VRNqrm5dqX7SgkDomMkQ3gEqeFdkAAADBSURBVAjXAbYASf8AMwBEUjU0UERARFFeABBmYlWbgGAABAAzVQCmZtLqe3JmAABAEzAAEGja7JnIhgAAACIAAFRI2ux3y7AAQCAgAABTGNJaecvWAGAREiAAUy2arJm4hgAAISIiAFNngseZZoYBEiQhEQBTh4x7chImA0BAITUAUYece3AiECJERCERAKGHynu08hIiQzQRIQCjh5XLsPSgIRMxEyMAoYeV57n/pBFDM1MTAFHXnOy5/6ETNVUzM08lPVFrC77yAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Conmoci&#xF3;n en Italia</span></div><div class="title"><span>Una joven empleada fue fatalmente aplastada por un rodillo de m&#xE1;quina tejedora</span></div><div class="deck"><span>La joven que so&#xF1;aba con ser actriz, dej&#xF3; una profunda tristeza en su familia, su compa&#xF1;ero y un hijo de 5 a&#xF1;os.</span></div><share-button-set url="/virales/una-joven-empleada-fue-fatalmente-aplastada-por-un-rodillo-de-maquina-tejedora_a6099cc137c08e20f5e20be4c" text="Una joven empleada fue fatalmente aplastada por un rodillo de m&#xE1;quina tejedora" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/chubut/sociedad/pueblos-italianos-pagaran-por-irse-a-vivir-alli-para-trabajar-de-forma-remota-_a609dbf082c91506db4eeecc6" aria-label="Pueblos italianos pagar&#xE1;n por irse a vivir all&#xED; para trabajar de forma remota " data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/609dc18c2c91506db4eeed6a/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRMjHjBMMyc8LkVXQ1liYD9QWaueimqATmlxcImOeOTNtVqLncq1mI+nX6/EdEBuevAzMVQAAAC5SURBVAjXY8hJtkw7dSZnXXm5AQPDMpO0rMxVZ9aUX1ZgYDg2Y5XbtFXTTl53BnJyOletOpYRal5cwMDAMGtO5jEXF9eIuc+BMmkeLS4uoRHh794CDXBU7XAJdQmKu3vvEpAj7BraEaS/8/pboCZHwfjdTvK7d99dLsDAYKjo0aS6c/f+eROApgkKGin+D/HcUZsE5CgJChv/DzaZXt6hxMAgpCgo/CPQ2FBYQwAko6S629DQ2BhoJwBGhj8QlS43SwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>Mundo</span></div><div class="title"><span>Pueblos italianos pagar&#xE1;n por irse a vivir all&#xED; para trabajar de forma remota</span></div><div class="deck"><span>Santa Fiora en la Toscana y Rieti en el Lacio son dos de las ciudades que impulsan la novedosa medida para frenar la despoblaci&#xF3;n.</span></div><share-button-set url="/chubut/sociedad/pueblos-italianos-pagaran-por-irse-a-vivir-alli-para-trabajar-de-forma-remota-_a609dbf082c91506db4eeecc6" text="Pueblos italianos pagar&#xE1;n por irse a vivir all&#xED; para trabajar de forma remota " layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div class="item"><a href="/deportes/lautaro-martinez-se-disculpo-con-conte-por-la-discusion-y-ofrecio-un-asado-a-todo-el-plantel-del-inter_a609d21e62c91506db4eec17e" aria-label="Lautaro Mart&#xED;nez se disculp&#xF3; con Conte por la discusi&#xF3;n y ofreci&#xF3; un asado a todo el plantel del Inter" data-tadevel-template="web/widget/article"><widget-article is="widget-article" class=""><div class="photo"><picture class><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/720.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/720.jpeg" type="image/jpeg"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/360.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/180.webp" type="image/webp"><source lazy-srcset="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://adnsur-cdn.tadevel.xyz/609d234b2c91506db4eec224/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURR0fHQUHCCwtJw8SEjk5NmdoY0hLScTR1oaGfKuuqoeUmZFzWnCDk3BMLurt6TxQZUDGybQAAACySURBVAjXY2gzNnCxmLUySImZQYkhTdBEiWMGkKPMrMRgb6DiZHHeK/6Qwl0hBmEDRiYJZ44AZpW7yQzMgoICZgqsCQwhnAUMjMKGxiZuLpFhM+qeMTAKGgoLscW3Mn99/pTBmMFQWJBFdesFk3clDEybBAUcjHaL3FWY3szgxCwo5OR0u3N3qRLQUhcFBQUG2+3vZoSGMpw5k2iUwMBg/rxn1RqG8ipHV2UGpsjuyPIqAEmCL74WKoMgAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div></div><div class="detail"><div class="kicker"><span>f&#xFA;tbol</span></div><div class="title"><span>Lautaro Mart&#xED;nez se disculp&#xF3; con Conte por la discusi&#xF3;n y ofreci&#xF3; un asado a todo el plantel del Inter</span></div><div class="deck"><span>El delantero argentino Lautaro Mart&#xED;nez, figura del Inter que se coron&#xF3; campe&#xF3;n de la Serie A de Italia, pidi&#xF3; disculpas al entrenador Antonio Conte, luego de la mala reacci&#xF3;n que tuvo al ser reemplazado en el partido ante la Roma y har&#xE1; un asado para todo el plantel para compensarlo.</span></div><share-button-set url="/deportes/lautaro-martinez-se-disculpo-con-conte-por-la-discusion-y-ofrecio-un-asado-a-todo-el-plantel-del-inter_a609d21e62c91506db4eec17e" text="Lautaro Mart&#xED;nez se disculp&#xF3; con Conte por la discusi&#xF3;n y ofreci&#xF3; un asado a todo el plantel del Inter" layout="horizontal"></share-button-set></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></x-carousel></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><div class="centered-content row" style="margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[970,90]).addSize([0,0],[[300,250],[320,100]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>(()=>{if(Math.random()<.5){document.body.classList.add("video-mode-b");for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=3375212968&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")}else for(let e of document.querySelectorAll("x-player"))e.setAttribute("vast-url","https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&client=ca-video-pub-6212534263774388&description_url=https%3A%2F%2Fwww.adnsur.com.ar%2F&channel=9164797514&videoad_start_delay=0&hl=es_419&max_ad_duration=30000")})();</script></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><nav><p>Navegaci&#xF3;n</p><ul><li><a href="https://www.adnsur.com.ar/guia-comercial" tabindex="-1" target="_blank" rel="noopener nofollow">Gu&#xED;a Comercial</a></li><li><a href="https://www.adnsur.com.ar/avisos-funebres" tabindex="-1" target="_blank" rel="noopener nofollow">Avisos f&#xFA;nebres</a></li><li><a href="https://www.adnsur.com.ar/farmacias-de-turno" tabindex="-1" target="_blank" rel="noopener nofollow">Farmacias de turno</a></li><li><a href="https://www.adnsur.com.ar/adnsur-en-vivo" tabindex="-1" target="_blank" rel="noopener nofollow">ADNSUR en Vivo</a></li><li><a href="https://www.adnsur.com.ar/politica" tabindex="-1" target="_blank" rel="noopener nofollow">Pol&#xED;tica</a></li><li><a href="https://www.adnsur.com.ar/sociedad" tabindex="-1" target="_blank" rel="noopener nofollow">Sociedad</a></li><li><a href="https://www.adnsur.com.ar/policiales---judiciales" tabindex="-1" target="_blank" rel="noopener nofollow">Policiales / Judiciales</a></li><li><a href="https://www.adnsur.com.ar/petroleo" tabindex="-1" target="_blank" rel="noopener nofollow">Petr&#xF3;leo</a></li><li><a href="https://www.adnsur.com.ar/deportes" tabindex="-1" target="_blank" rel="noopener nofollow">Deportes</a></li><li><a href="https://www.adnsur.com.ar/luchadores-sociales" tabindex="-1" target="_blank" rel="noopener nofollow">Luchadores</a></li><li><a href="https://www.adnsur.com.ar/podcasts/podcasts_c5f233248cd30011ad36137a7" tabindex="-1" target="_blank" rel="noopener nofollow">Podcasts</a></li><li><a href="https://www.adnsur.com.ar/cultura---espectaculos" tabindex="-1" target="_blank" rel="noopener nofollow">Cultura / Espect&#xE1;culos</a></li><li><a href="https://www.adnsur.com.ar/-opinion" tabindex="-1" target="_blank" rel="noopener nofollow">Opini&#xF3;n</a></li><li><a href="https://www.adnsur.com.ar/quienes-somos" tabindex="-1" target="_blank" rel="noopener nofollow">Quienes somos</a></li></ul></nav><picture><source type="image/webp" lazy-srcset="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=webp&amp;height=144&amp;v=6f217e200aac6bc5486f2b79fd666cb9&amp;s=4e2e745c85f584f1de6082e5296b0734"><img alt="ADNSur" class="foo-logo" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;height=144&amp;v=a112a332ab026eebbdd7e8f015c9bcb5&amp;s=82bed791ffc1e746860d2fc4d90e354b"></picture><div class="content"><div><strong style="text-transform:uppercase">Contacto</strong><div style="margin-bottom:16px"><a href="mailto:publicidad@adnsur.com.ar">Publicidad</a></div></div><div style="margin-bottom:8px"><strong style="text-transform:uppercase">Nuestras redes</strong><div style="margin:0 -8px"><a href="https://www.facebook.com/ADNSUR/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Facebook" icon="icomoon:facebook" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://twitter.com/ADNsur" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Twitter" icon="icomoon:twitter" style="height:48px;width:48px;padding:16px"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" rel="noopener nofollow" target="_blank"><paper-icon-button alt="Instagram" icon="icomoon:instagram" style="height:48px;width:48px;padding:16px"></paper-icon-button></a></div></div><a href="https://www.tadevel.com/"><div class="text">ADNSur funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 23 de may. de 2021 13:06</div></div></div></footer><script>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</script><script>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</script></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/doce-personas-murieron-por-la-caida-de-una-cabina-de-un-teleferico_a60aa6c24ca8c640e088ef505"},"headline":"Doce personas murieron por la caída de una cabina de un teleférico","description":"El teleférico había sido cerrado en 2014, completamente renovado y vuelto a reabrir en 2016. El caso conmueve a Italia.","image":{"@type":"ImageObject","url":"https://adnsur-cdn.tadevel.xyz/60aa6c09ca8c640e088ef504/720.jpeg","width":1280,"height":720},"datePublished":"2021-05-23T15:01:50.282Z","dateModified":"2021-05-23T15:01:51.491Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSur"},"publisher":{"@type":"Organization","name":"ADNSur","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel.xyz/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSur","alternateName":"ADNSur","url":"https://www.adnsur.com.ar"}</script></html>