<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40 - ADNSUR - Es por el incendio que se est&#xE1; desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, sobrevol&#xF3; el lugar y declar&#xF3; como &quot;prioritario&quot; el incendio en Currumahuida porque est&#xE1; en una zona de interfase.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="title" content="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40"><meta property="og:title" content="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40"><meta name="twitter:title" content="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40"><meta name="description" content="Es por el incendio que se est&#xE1; desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, sobrevol&#xF3; el lugar y declar&#xF3; como &quot;prioritario&quot; el incendio en Currumahuida porque est&#xE1; en una zona de interfase. "><meta property="og:description" content="Es por el incendio que se est&#xE1; desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, sobrevol&#xF3; el lugar y declar&#xF3; como &quot;prioritario&quot; el incendio en Currumahuida porque est&#xE1; en una zona de interfase. "><meta name="twitter:description" content="Es por el incendio que se est&#xE1; desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, sobrevol&#xF3; el lugar y declar&#xF3; como &quot;prioritario&quot; el incendio en Currumahuida porque est&#xE1; en una zona de interfase. "><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61c60c8215b45c71bc9fde49/facebook?v=92821e9ff6fd322bccc8e5fde700c0a6&amp;s=a7e9fd5f3e7885c9547f77b8ab09d464"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/61c60c8215b45c71bc9fde49/twitter?v=92821e9ff6fd322bccc8e5fde700c0a6&amp;s=38b8c3607acb95076008237c90a351c1"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.41fa42bf.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.4ab217d7.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=7bac8f77bf410e103841962f125ac3f7","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=f70ed7fa7d9bd60d33ae37c9ee5b5a54","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=9d11047bd7b8aa7a0a933c84d450619a","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=a1fe6b27700a272e93a3b65c931947e5","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=49b5b20b76c2fe9c1df03329b3debb74","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=f11029674e631d3bcf252aa58618da65","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.0e39353b.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.41fa42bf.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.43da1207.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.4ab217d7.js"],a=e=>new Promise((a,t)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=a,n.onerror=t,document.head.appendChild(n)});if(window.customElements)for(let t of e)a(t);else a("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)a(t)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=7bac8f77bf410e103841962f125ac3f7" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Declararon la emergencia ígnea en El Hoyo: hay familias evacuadas y piden precaución en ruta 40",location:"https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex"},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1}),document.documentElement.classList.add("interstitial-shown"),o.style.display="";var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3e3)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">24 de diciembre de 2021</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40"><div is="page-article" doc-id="61c60c8215b45c71bc9fde49" doc-title="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61c60c8215b45c71bc9fde49/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Incendio en la cordillera</div><h1 class="article-title">Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40</h1><h2 class="article-deck">Es por el incendio que se est&#xE1; desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, sobrevol&#xF3; el lugar y declar&#xF3; como &quot;prioritario&quot; el incendio en Currumahuida porque est&#xE1; en una zona de interfase.</h2><time datetime="2021-12-24T18:16:05.867Z" class="article-date">viernes 24 de diciembre de 2021 15:16</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=7bac8f77bf410e103841962f125ac3f7"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:62.67409470752089%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURW5rZ3pxb2FgXZV\+d1RHRIp0bWdYTiMhIjczLkY\+N36BfjtDUIhVN4mQlrONSa\+litA/V9AAAADCSURBVAjXY7jFpKTAwMBUxMDAyMFwaxGIw6DAKMi1hOHCISVGRkYBqYWMAp0MLMeU2BiSFmYtzFrkzrDNTOvNh8pFjouSFI4zMMZMevethHvbkzQVJwbtTLdzJztc3KakpCQw7N6t1tFRPqWlvSMtgaF8947y8vLOisr2KdMYyovuzpgy00XFgS1JjaGC6/4iBkZB0dBQY1MGj3ZHIDsUyAk2ZvCocElgDASzjRlmlLcoiAqGAlWBODOmMQgKAoWBAACyFD313Q7V3AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c60e4815b45c71bc9fdeca/180.webp 287w, https://adnsur-assets.tadevel-cdn.com/61c60e4815b45c71bc9fdeca/360.webp 574w, https://adnsur-assets.tadevel-cdn.com/61c60e4815b45c71bc9fdeca/720.webp 1149w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c60e4815b45c71bc9fdeca/720.jpeg 1149w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49" text="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El intendende Pol Huisman resolvi&#xF3; este viernes declarar la<strong>&#xA0;Emergencia &#xCD;gnea&#xA0;en la localidad de&#xA0;El Hoyo</strong>, a ra&#xED;z del<strong>&#xA0;</strong>incendio&#xA0;originado en el Cerro Radal que afecta al Cerro Currumahuida y que se encuentra con focos sin control en algunos&#xA0;sectores<strong>. </strong>Evacuaron a familias cuyos hogares se encuentran cerca de los focos.&#xA0;</p><p><strong>Mientras dure la Emergencia &#xCD;gnea estar&#xE1; prohibido prender fuego al aire libre, fumar y manipular o dejar objetos refractarios en espacios verdes p&#xFA;blicos.</strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>La ca&#xED;da de un poste de energ&#xED;a el&#xE9;ctrica habr&#xED;a generado el&#xA0;incendio&#xA0;en el sector de antenas, en el Cerro Currumahuida&#xA0;entre las localidades de&#xA0;El Hoyo y&#xA0;Lago Puelo. Las r&#xE1;fagas de&#xA0;viento y las altas temperaturas provocaron que el&#xA0;fuego&#xA0;se propague r&#xE1;pidamente.</p><p>Seg&#xFA;n publica EQSNotas, el intendente de Lago Puelo, Augusto S&#xE1;nchez, se refiri&#xF3; a&#xA0;la reuni&#xF3;n que mantuvo con el Ministro de Medio Ambiente y Desarrollo Sustentable de la Naci&#xF3;n, Juan Cabandi&#xE9;, y el&#xA0; sobrevuelo por la zona afectada por el fuego.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/sin-control--el-viento-reavivo-el-fuego-cerca-del-lago-steffen-y-evacuarian-a-los-pobladores_a61c220121b07620ba23a5bd0" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Sin control: el viento reaviv&#xF3; el fuego cerca del Lago Steffen y evacuar&#xED;an a los pobladores</div></a><p class="aside">Dijo que &quot;est&#xE1;n puestos todos los recursos para mantener el fuego arriba del cerro, en todos sus frentes, tanto los que apuntan para Lago Puelo como para El Hoyo&quot;, y agreg&#xF3; que fue declarado como &quot;prioritario&#xA0;por ser de interfase&quot;.</p><p>Aclar&#xF3; que los brigadistas que lleguen este viernes&#xA0;ser&#xE1;n los encargados del combate y los de la zona quedar&#xE1;n en &quot;alerta&quot; por si surge alg&#xFA;n otro foco &#xED;gneo.&#xA0;</p><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:74.83370288248337%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXqewFJLPkE7MI\+lumJaTZ2jqZ2ywHdsXisnHrO1smOOtot8amJ4hnuQoTdNXOPh0isMSsAAAAC9SURBVAjXLcqhDsIwFIXhk2BBlOwF2ldoUocgWbIHWComUEuazC\+ZwE31BSaqQE9gETPTpMwQUCxZ8OBx9AInFf\+XW7T7PSB15hq9AWEh9e79RQu6EMY/Mud0KsM3gsmaVOWghpQmvALznlqZXBUOh2nCDMoY4xoMp6e/jKGLRmN4nX1/v/pbvtJ4WM74OooT7z0sjUcxY5wRhBAsbCkQirMopjFC6IpWwv6w7TqCFTxKQnfHCrauBYsrQvkBxmFSXH3//CsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c60e6015b45c71bc9fdeda/180.webp 241w, https://adnsur-assets.tadevel-cdn.com/61c60e6015b45c71bc9fdeda/360.webp 481w, https://adnsur-assets.tadevel-cdn.com/61c60e6015b45c71bc9fdeda/720.webp 962w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c60e6015b45c71bc9fdeda/720.jpeg 962w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Declararon la emergencia &#xED;gnea en El Hoyo: hay familias evacuadas y piden precauci&#xF3;n en ruta 40" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Este viernes por la ma&#xF1;ana se recomend&#xF3; circular con precauci&#xF3;n por la ruta 40 debido al intenso humo que genera distracci&#xF3;n producto del&#xA0;incendio&#xA0;que este est&#xE1; desarrollando en la zona del cerro&#xA0;Currumahuida.&#xA0;Si bien en la ma&#xF1;ana la visibilidad en el tramo no se encontraba&#xA0;reducida, no se descartaba que se complique la circulaci&#xF3;n en la ruta nacional por la rotaci&#xF3;n de los vientos y el avance del fuego.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/nacion-prorrogo-la-emergencia-sanitaria-por-el-coronavirus--quienes-deben-aislarse_a61c608b615b45c71bc9fdd50" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Naci&#xF3;n prorrog&#xF3; la emergencia sanitaria por el coronavirus: qui&#xE9;nes deben aislarse</div></a><p>Por eso,<strong> desde Vialidad Nacional pidieron a los conductores que no se detengan en las&#xA0;banquinas</strong> y<strong> mantener la distancia de frenado con el veh&#xED;culo de adelante</strong>, para evitar accidentes. Recordaron adem&#xE1;s que<strong> es obligatorio llevar las luces bajas encendidas y que todos los ocupantes del veh&#xED;culo lleven correctamente colocado el cintur&#xF3;n de seguridad.</strong></p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div><view-comment-preview model="Article" doc="61c60c8215b45c71bc9fde49" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/chubut/arcioni-anunciara-la-suspension-de-la-aplicacion-de-la-ley-de-zonificacion-y-el-llamado-a-un-plebiscito-en-chubut_a61c08b7b103c5675800e97f0" aria-label="Arcioni anunciar&#xE1; la suspensi&#xF3;n de la aplicaci&#xF3;n de la ley de zonificaci&#xF3;n y el llamado a un plebiscito en Chubut" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWFKRKSbkYp\+c0c/PcrAtF5ZVygkJHtcUXhrY7etoJyOgqWlpoSGjbK5w9Xa50xcfsPzVeYAAADbSURBVAjXAdAAL/8Ah4qUQy5ERJCpQRKUAChYqUGkSZQlFJIqGQCCgFGUREREmUEqIoUAYyIFoZlEkREYiqVrAGY1gFIqkZqpKCVcPQA1M1JSIhIiERgzNY0AKDzBEqhYVZFCNmPOALVbG5GRG6FJSlZmvgDjLcuxuRoRTUE2Zr0AQMsbEqsr7UvdNmbNANzIjAB3je0DOAZmbAC1dmYwAFztMzM2ZmUAVmZgd3eM7Ad3AAMwADMHiHd3D/UHdwAFUACCqiiHd38PUAAAAAMAGqEod3d/BfAAADNQvs1FXOC/CUkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c0922f103c5675800e9ac5/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/61c0922f103c5675800e9ac5/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/61c0922f103c5675800e9ac5/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c0922f103c5675800e9ac5/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Arcioni anunciar&#xE1; la suspensi&#xF3;n de la aplicaci&#xF3;n de la ley de zonificaci&#xF3;n y el llamado a un plebiscito en Chubut" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Arcioni anunciar&#xE1; la suspensi&#xF3;n de la aplicaci&#xF3;n de la ley de zonificaci&#xF3;n y el llamado a un plebiscito en Chubut</h1></div></article></a><a href="/chubut/sociedad/un-geologo-de-la-universidad-de-la-patagonia-aseguro-que--no-hay-chances-de-que-el-rio-sea-contaminado-_a61bfb7501ff29e21192d9140" aria-label="Un ge&#xF3;logo de la Universidad de la Patagonia asegur&#xF3; que &quot;no hay chances de que el rio sea contaminado&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZGWloSJh319d3JvYntgKGpwdl9gW419XIxxPF1GMZmIcUlKTBkTD3ZbTqihlUAwJnUJ7jkAAADTSURBVAjXY5jp4tLu0dF5ZkaHxxKGKWCOz5nzHR1LGFw8Oqral59ddcdu\+RIGYyUlIQGhf\+9WJrIvYdhmJsauVzx37vkkIGdrqDC7nuLNWTMngTjGwuwKibfWlt96voQhyViMWc9g7Zyf5iCOqTCzXp3k//9KQGWbUsUeK9hxnjmT9LyEISlZmFnAjvfPyc3sQE6qmpiCAff9v7vTTBgUBUMFGQTib/7dsy2YQZBBkYGBYb/ypd2poQxKggICDIyiSU\+3hoYC3aYoKCjIIK0dFJoNAJnoSwz3pVYFAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bfb76c1ff29e21192d9147/180.webp 270w, https://adnsur-assets.tadevel-cdn.com/61bfb76c1ff29e21192d9147/360.webp 540w, https://adnsur-assets.tadevel-cdn.com/61bfb76c1ff29e21192d9147/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bfb76c1ff29e21192d9147/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Un ge&#xF3;logo de la Universidad de la Patagonia asegur&#xF3; que &quot;no hay chances de que el rio sea contaminado&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Un ge&#xF3;logo de la Universidad de la Patagonia asegur&#xF3; que &quot;no hay chances de que el rio sea contaminado&quot;</h1></div></article></a><a href="/chubut/sociedad/la-proveeduria--en-venta--la-compro-la-cooperativa-obrera-y-negocian-el-traspaso-de-los-empleados_a61c22a461b07620ba23a5e13" aria-label="La Proveedur&#xED;a, en venta: la compr&#xF3; la Cooperativa Obrera y negocian el traspaso de los empleados" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAJOkAACTpAVAk5/gAAAAwUExURWxraFNRUkRNVIuAb9d8iTg2N0GM0H9jV6yeiDh\+wmhVSsK9s1qi4Onl2pd8m\+NDWZwZGR0AAAC5SURBVAjXY0ibCQLT0tLScs4wAEkQD8g8c4bhWN67Jy5A4PcOyHny/z\+I7eLv4rKboc\+bUTQ0KnBhVbmJC0PnDiZWoQBVUa6le60ZHpebs6oGhopyLd97l4G9avlSxoClhc0dQM5jU\+mGTVGi4ps79vYyGDNxG2xSDBUHyuxgYGDlfnxJgbHcuLhqIYOAqABHR4exeXHBKkEGIGA2NrZiYF8oKMggAGIbMzAIKikpMSgpCQKBkBIIAADrpkDmeb6xvgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c22e9f1b07620ba23a5f59/180.webp 283w, https://adnsur-assets.tadevel-cdn.com/61c22e9f1b07620ba23a5f59/360.webp 565w, https://adnsur-assets.tadevel-cdn.com/61c22e9f1b07620ba23a5f59/720.webp 1130w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c22e9f1b07620ba23a5f59/720.jpeg 1130w" type="image/jpeg" sizes="128px"><img alt="La Proveedur&#xED;a, en venta: la compr&#xF3; la Cooperativa Obrera y negocian el traspaso de los empleados" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>La Proveedur&#xED;a, en venta: la compr&#xF3; la Cooperativa Obrera y negocian el traspaso de los empleados</h1></div></article></a><a href="/policiales---judiciales/circulaban-sin-luces-en-medio-de-la-puna-y-abandonaron-los-vehiculos-encajados-y-con-mas-de-700-kilos-de-droga_a61c0e349103c5675800eb119" aria-label="Circulaban sin luces en medio de la Puna y abandonaron los veh&#xED;culos encajados y con m&#xE1;s de 700 kilos de droga" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYx8cIV1aJaEdebp7dbZ3MnM0HZsZVZPS2leWEY/PZqVkLm9wBsdJC06ZampqS8uMjWdvxEAAACwSURBVAjXYzAxBgMTFxeXOAZnOMc1jsHFNXTr1lDXECAdxxDyQGqrRlobq/frrUBO9Ia2OVkJUrtWuUYz6L3efuZMW0f5h22vVjG0CebcvZs\+Lf/8DCUFhkSmOXfvLuOSPHMMyFHS6rx/V0q9vHyiWhuDklJ7\+dxv/TPEEhmUGBgEOaaXT58hwMjAIMAgKJjRPvN8kyCDgpIgUEZQrLJQkYlJAWiAApAnoCgIVKOgAADA1joN9WpyAwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c0e37e103c5675800eb12b/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61c0e37e103c5675800eb12b/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61c0e37e103c5675800eb12b/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c0e37e103c5675800eb12b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Circulaban sin luces en medio de la Puna y abandonaron los veh&#xED;culos encajados y con m&#xE1;s de 700 kilos de droga" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Circulaban sin luces en medio de la Puna y abandonaron los veh&#xED;culos encajados y con m&#xE1;s de 700 kilos de droga</h1></div></article></a><a href="/chubut/sociedad/por-una-rotura-y-el-consumo-por-las-fiestas-cortaran-el-agua-durante-el-fin-de-semana-en-comodoro_a61c4a6ac4a546f483ca9c028" aria-label="Por una rotura y el consumo por las fiestas cortar&#xE1;n el agua durante el fin de semana en Comodoro" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURQ0ODD9AQG9xcb69u1RSUI\+TlKmFdDQhGSAkKb6klpZvYeXo6aSqrHVWRsrQ0lIyIFpfqBIAAACdSURBVAjXY2iMe/3ENPqxMQgwNOqcCQlSDVJSUnJxZODo6BARFGhggAEORgEGBKdRgDFU11dpGZTjljkzLS0NxBERdDl26375/7sMgoJeq7KcXO6XF5bXMygpaa26piT4vTY0yJ0hNOZYWtrk8HIm43ePGQ6bWRpbTg5gaH29ex/DmSO3VmXOnMLQtHt3CIOLi3j5r5mTDzZZb\+oAAMseNktQEFviAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c24aba1b07620ba23a6688/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61c24aba1b07620ba23a6688/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61c24aba1b07620ba23a6688/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c24aba1b07620ba23a6688/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Por una rotura y el consumo por las fiestas cortar&#xE1;n el agua durante el fin de semana en Comodoro" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Por una rotura y el consumo por las fiestas cortar&#xE1;n el agua durante el fin de semana en Comodoro</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/chubut/sociedad/sin-control--el-viento-reavivo-el-fuego-cerca-del-lago-steffen-y-evacuarian-a-los-pobladores_a61c220121b07620ba23a5bd0" aria-label="Sin control: el viento reaviv&#xF3; el fuego cerca del Lago Steffen y evacuar&#xED;an a los pobladores" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRENBHtrX4x1Y3GZvyAYDDElE6WIaTk9PkZUZGNyfEk1EoV/c6OoqKqbgneLlujTrMIM4oEAAACFSURBVAjXYzB\+c/5vGhAkKSkJMhgbnzmTJK2WpqQoCOIY2wJpoDiUAxIVlN4kyNDRaWwDVL9be9\+7jQzlHZ02t7fl3j33cuZMhtDy8s6ZsxN1X87o6GBgcAkNDS8vCXfvaC9nYGBxYGBwYGGAEqGuoUtDXRwYgIIMDF6rQlatWhUatTQEAGlRLCxLAFeZAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c221121b07620ba23a5c09/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61c221121b07620ba23a5c09/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61c221121b07620ba23a5c09/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c221121b07620ba23a5c09/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/sin-control--el-viento-reavivo-el-fuego-cerca-del-lago-steffen-y-evacuarian-a-los-pobladores_a61c220121b07620ba23a5bd0" text="Sin control: el viento reaviv&#xF3; el fuego cerca del Lago Steffen y evacuar&#xED;an a los pobladores"></share-button-set></div><div class="detail"><div class="kicker"><span>El humo lleg&#xF3; Bariloche</span></div><div class="title"><span>Sin control: el viento reaviv&#xF3; el fuego cerca del Lago Steffen y evacuar&#xED;an a los pobladores</span></div><div class="deck"><span>El incendio forestal comenz&#xF3; el 7 de diciembre. En las &#xFA;ltimas horas se reaviv&#xF3; debido a los fuertes vientos. Se avanza con un plan para una eventual evacuaci&#xF3;n de pobladores</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/nacion-prorrogo-la-emergencia-sanitaria-por-el-coronavirus--quienes-deben-aislarse_a61c608b615b45c71bc9fdd50" aria-label="Naci&#xF3;n prorrog&#xF3; la emergencia sanitaria por el coronavirus: qui&#xE9;nes deben aislarse" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:27.42023701002735% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRgiQig7ZkE8OBcVG4d/elNXYDhVjJCTl3JrZGJVRLSqrWCDv2h4gMrDxY5FIL5lULnPhJkAAADgSURBVAjXY1jbo6IapPTup2eHRyfDWvdyBSWld63hTr13GdYudy9p8VQOlTkR4cJQfjSko\+d45KSwDI8OhjNnjioomR5SkN7d4sJQdX2FUpBSqZjY7pJWhpIpS1ZVrSoVS8ve7sKgrOni7nJGUFAsbXc5g4GkqiAQpAmK7d7FwCAayMDAIMjAwCiWzjCBKQDICTEGcrIZmo2NWpkEZxowMIjtZjA2NqlQYmA2MGAAygA5JVOBpDGDmDSDsZLmqlWuCioMDGzZDEaanb/WLvdaCzROEMiZOe/d/9q1wQwxggBNh0LglvtJjQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c609cd15b45c71bc9fdda7/180.webp 260w, https://adnsur-assets.tadevel-cdn.com/61c609cd15b45c71bc9fdda7/360.webp 519w, https://adnsur-assets.tadevel-cdn.com/61c609cd15b45c71bc9fdda7/720.webp 1038w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61c609cd15b45c71bc9fdda7/720.jpeg 1038w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:27.42023701002735% 0"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/nacion-prorrogo-la-emergencia-sanitaria-por-el-coronavirus--quienes-deben-aislarse_a61c608b615b45c71bc9fdd50" text="Naci&#xF3;n prorrog&#xF3; la emergencia sanitaria por el coronavirus: qui&#xE9;nes deben aislarse"></share-button-set></div><div class="detail"><div class="kicker"><span>Alerta &#xD3;micron</span></div><div class="title"><span>Naci&#xF3;n prorrog&#xF3; la emergencia sanitaria por el coronavirus: qui&#xE9;nes deben aislarse</span></div><div class="deck"><span>Ser&#xE1; hasta el 31 de diciembre de 2022, en el marco de la suba de contagios y el alerta por la expansi&#xF3;n de la cepa &#xD3;micron, de mayor contagiosidad que las anteriores. &quot;La preocupaci&#xF3;n por supuesto que est&#xE1; y nadie subestima la situaci&#xF3;n&quot;, dijo la ministra de Salud y agreg&#xF3;: &quot;Lo que tenemos que pensar es que en la ola que tuvimos este a&#xF1;o llegamos a tener casi 8.000 personas en terapia intensiva y ahora tenemos entre 800 y 900&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/maderna-pidio-al-gobierno-que-frene-el-caso-y-deje-de-reprimir-a-los-manifestantes-mineros_a61bdcf678f5af13c65518ba8" aria-label="Maderna pidi&#xF3; al gobierno que frene el caso y deje de reprimir a los manifestantes mineros" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQoIChQTGktYYiYgGj9LUy0pPEs6J2hcTT0meTZBRZuTo2pfzci7rXVvgpt/Xu3r83OqKSoAAACSSURBVAjXY2BAAEYQIcCAIBkYjUPDDAQFBRkYjAUYGEU7wp8JrTRkYChPSzbu3tGhEbQk2JjBOC3NOKJ79271V0vqGJiNjY0DObpXX7rzqwysSVBQNDS0fA2QIyYAsoGRcc6fMwyMZqHBhkBzBetPrWNQUlJScZk5NTQw6no5iOMCAp66l8qAHCcVoJznTF\+VSADZ/CeOl09VcAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bdcf7c8f5af13c65518baf/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/61bdcf7c8f5af13c65518baf/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/61bdcf7c8f5af13c65518baf/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bdcf7c8f5af13c65518baf/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/maderna-pidio-al-gobierno-que-frene-el-caso-y-deje-de-reprimir-a-los-manifestantes-mineros_a61bdcf678f5af13c65518ba8" text="Maderna pidi&#xF3; al gobierno que frene el caso y deje de reprimir a los manifestantes mineros"></share-button-set></div><div class="detail"><div class="kicker"><span>MARCHAS EN TRELEW</span></div><div class="title"><span>Maderna pidi&#xF3; al gobierno que frene el caso y deje de reprimir a los manifestantes mineros</span></div><div class="deck"><span>El intendente de Trelew emiti&#xF3; un comunicado luego de los incidentes que se produjeron por la sanci&#xF3;n y promulgaci&#xF3;n de la ley de zonificaci&#xF3;n minera, y luego, a trav&#xE9;s de su cuenta de Twitter pidi&#xF3; al gobierno &#x201C;frenar el caos&#x201D; y dejar &#x201C;de reprimir a nuestro pueblo&#x201D;. &#x201C;Aquel grupo min&#xFA;sculo que se manifieste violentamente deber&#xE1; responder ante la Justicia&#x201D;, advirti&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/el-pj-de-esquel-tildo-de--traidores--a-los-legisladores-justicialistas-que-aprobaron-la-ley-de-zonificacion-minera_a61bceb631b343b32076838eb" aria-label="El PJ de Esquel tild&#xF3; de &quot;traidores&quot; a los legisladores justicialistas que aprobaron la ley de zonificaci&#xF3;n minera" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:48.161184609782744% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURamzv2RUSltGOjE3O0lCQLnAyE44JiUqKNDU2DgzLJmirWdwekZMWYJ9fZKQknFlW2sFHbYAAADESURBVAjXY9i9e\+\+7d29v7wYBhlWrFkR0BHCtWrVq3S0GBgbWiI4OIMXAdQHECY2IC1gAZFxgCGUI7Wj9\+DQ0NDTgAUNH7N277xX1Vi3o6HjBwBCf\+ElJSEkxt\+vBCwbu/YoflVSS5OXF0vQZYicKgsHHtLQ0Bs8pSkqKgkIqSR/TpjFMn5mWlqSkllnpWZTGMMVzmouKi4vLlOmVlQyTjU1cXM6cMTYvtnFkMDY2ryw/c8a83LzEF8gxdjb3AUqVl5cDAKrISQT7uBkDAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bcee5e1b343b3207683a0b/180.webp 289w, https://adnsur-assets.tadevel-cdn.com/61bcee5e1b343b3207683a0b/360.webp 578w, https://adnsur-assets.tadevel-cdn.com/61bcee5e1b343b3207683a0b/720.webp 1156w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/61bcee5e1b343b3207683a0b/720.jpeg 1156w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:48.161184609782744% 100%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/el-pj-de-esquel-tildo-de--traidores--a-los-legisladores-justicialistas-que-aprobaron-la-ley-de-zonificacion-minera_a61bceb631b343b32076838eb" text="El PJ de Esquel tild&#xF3; de &quot;traidores&quot; a los legisladores justicialistas que aprobaron la ley de zonificaci&#xF3;n minera"></share-button-set></div><div class="detail"><div class="kicker"><span>Miner&#xED;a en Chubut</span></div><div class="title"><span>El PJ de Esquel tild&#xF3; de &quot;traidores&quot; a los legisladores justicialistas que aprobaron la ley de zonificaci&#xF3;n minera</span></div><div class="deck"><span>Adem&#xE1;s, solicitan que se expulse a esos diputados del Partido, como tambi&#xE9;n al vicegobernador Ricardo Sastre, al que consideran &quot;autor intelectual de la traici&#xF3;n&quot;. Adem&#xE1;s, piden que declaren &quot;personas no gratas&quot; en la ciudad a los 14 diputados que levantaron la mano para que el proyecto 128 se convierta en ley.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=webp&amp;height=96&amp;v=fca8535505534e6d94a0b90f1d113072&amp;s=d468ca2598926ee67cb23671ca647286"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e806529da10eec4d8188&amp;format=png&amp;height=96&amp;v=aed5b07669cb5e80a2302cc541bda2f9&amp;s=6dfdcc6a1b1a809ea848e510b7453918"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 24 de dic. de 2021 15:56</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/declararon-la-emergencia-ignea-en-el-hoyo--hay-familias-evacuadas-y-piden-precaucion-en-ruta-40_a61c60c8215b45c71bc9fde49"},"headline":"Declararon la emergencia ígnea en El Hoyo: hay familias evacuadas y piden precaución en ruta 40","description":"Es por el incendio que se está desplegando en la zona del cerro Currumahuida entre las localidades de El Hoyo y Lago Puelo. El ministro de Medio Ambiente y Desarrollo Sustentable de la Nación, Juan Cabandié, sobrevoló el lugar y declaró como \"prioritario\" el incendio en Currumahuida porque está en una zona de interfase. ","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/61c60e4815b45c71bc9fdeca/720.jpeg","width":1280,"height":720},"datePublished":"2021-12-24T18:16:05.867Z","dateModified":"2021-12-24T18:18:31.631Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=62e0c79cf4fd8a657375ec139ff4aaf0","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad_c5c7d30410c1116453b827792"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSUR","alternateName":"ADNSUR","url":"https://www.adnsur.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"ADNSUR","alternateName":"ADNSUR","url":"https://www.adnsur.com.ar"}</script></html>