<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/720.webp 960w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:optional}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Comodoro: vecinos del barrio Standard denunciaron robos - ADNSUR - &#x1F3A5; [VIDEO] &#x1F534; Seg&#xFA;n informaron, el joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante durante la noche del pasado lunes. Al siguiente d&#xED;a, pas&#xF3; por la misma cuadra ofreciendo bolsas de consorcio.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Comodoro,Standard,VIDEO"><meta name="title" content="Comodoro: vecinos del barrio Standard denunciaron robos "><meta property="og:title" content="Comodoro: vecinos del barrio Standard denunciaron robos "><meta name="twitter:title" content="Comodoro: vecinos del barrio Standard denunciaron robos "><meta name="description" content="&#x1F3A5; [VIDEO] &#x1F534;  Seg&#xFA;n informaron, el joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante durante la noche del pasado lunes. Al siguiente d&#xED;a, pas&#xF3; por la misma cuadra ofreciendo bolsas de consorcio."><meta property="og:description" content="&#x1F3A5; [VIDEO] &#x1F534;  Seg&#xFA;n informaron, el joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante durante la noche del pasado lunes. Al siguiente d&#xED;a, pas&#xF3; por la misma cuadra ofreciendo bolsas de consorcio."><meta name="twitter:description" content="&#x1F3A5; [VIDEO] &#x1F534;  Seg&#xFA;n informaron, el joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante durante la noche del pasado lunes. Al siguiente d&#xED;a, pas&#xF3; por la misma cuadra ofreciendo bolsas de consorcio."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6268bfb466b3a9b1fbfd8516/facebook?v=624f3bc1501e68753149c94c83c0e748&amp;s=5024ff747e00561a8af86308e713c04f"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/6268bfb466b3a9b1fbfd8516/twitter?v=624f3bc1501e68753149c94c83c0e748&amp;s=9ce28b41ef7f34ac3415682397fc4877"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.a396cd01.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=8f241446f6842302e3f4b30c62d2d5f7","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/3.f6eb0957.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.a396cd01.js"],vanilla:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.e41cfc15.js"],adder:["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.32e4e81d.js"]},t=e=>new Promise((t,a)=>{let n=document.createElement("script");n.src=e,n.async=n.defer=!0,n.onload=t,n.onerror=a,document.head.appendChild(n)});if(window.customElements)for(let a in e)for(let n of e[a])t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let a in e)for(let n of e[a])t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=8f241446f6842302e3f4b30c62d2d5f7" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Comodoro: vecinos del barrio Standard denunciaron robos ",location:"https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["5c7d30420c1116453b82779b","5dc2fb99acacc828579ebfd6","5dfb750cacacc8285721abaa"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="5c7d30420c1116453b82779b,5dc2fb99acacc828579ebfd6,5dfb750cacacc8285721abaa"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><meta name="tadevel:city" content="Ashburn"></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><amp-analytics data-credentials="include"><script type="application/json">{
        "vars": {
            "ga4Id": "G-LCCL3Z8MXD"
        },
        "requests" : {
            "event_g4": "https://www.google-analytics.com/g/collect?v=2&ds=AMP&tid=${ga4Id}&ul=es-us&_s=1&cid=${clientId(uid)}&dl=${sourceUrl}&dr=https%3A%2F%2Fwww.adnsur.com.ar%2F&dt=&en=page_view&_ss=1"
        },
        "triggers": {
            "trackPageview": {
                "on": "visible",
                "request": "event_g4"
            }
        }
    }</script></amp-analytics><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm" tabindex="-1"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button><template is="x-resolved"><a href="/adnsur+" class="if-nsm"><paper-button tabindex="-1" style="padding:8px;border:1px solid var(--primary-safe45-color);box-shadow:0 1px 3px var(--primary-safe45-color)"><img loading="lazy" src="https://adnsur-assets.tadevel-cdn.com/625077732590266c75517ddf/adnsurplus36.png" style="height:16px"></paper-button></a></template></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">27 de abril de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar" tabindex="-1"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Comodoro: vecinos del barrio Standard denunciaron robos "><div is="page-article" doc-id="6268bfb466b3a9b1fbfd8516" doc-title="Comodoro: vecinos del barrio Standard denunciaron robos " facebook-comment-count data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6268bfb466b3a9b1fbfd8516/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">Inseguridad</div><h1 class="article-title">Comodoro: vecinos del barrio Standard denunciaron robos</h1><h2 class="article-deck">&#x1F3A5; [VIDEO] &#x1F534; Seg&#xFA;n informaron, el joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante durante la noche del pasado lunes. Al siguiente d&#xED;a, pas&#xF3; por la misma cuadra ofreciendo bolsas de consorcio.</h2><time datetime="2022-04-27T04:24:51.436Z" class="article-date">mi&#xE9;rcoles 27 de abril de 2022 01:24</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=8f241446f6842302e3f4b30c62d2d5f7"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://adnsur-app\.tadevel-cdn\.com/hostname/www\.adnsur\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F6268c441d6824835daa7c70f%2Fvideo\.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F6268c441d6824835daa7c70f%2Fthumb\.jpg&amp;sign=8806211c1aafbf07544750fa)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://pubads.g.doubleclick.net/gampad/ads?iu=/21801055960/Preroll&amp;description_url=[placeholder]&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" url="https://adnsur-assets.tadevel-cdn.com/6268c441d6824835daa7c70f/video.mp4" thumbnail-url="https://adnsur-assets.tadevel-cdn.com/6268c441d6824835daa7c70f/thumb.jpg" thumbnail-video-url="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F6268c441d6824835daa7c70f%2Fvideo.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F6268c441d6824835daa7c70f%2Fthumb.jpg&amp;sign=8806211c1aafbf07544750fa"></x-player></div></x-pip></div></div><figcaption class="caption">Comodoro: vecinos de Standard denunciaron robos en el barrio</figcaption></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516" text="Comodoro: vecinos del barrio Standard denunciaron robos " layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p style="text-align:justify"><strong>&quot;Tengan cuidado&quot;</strong>, advirtieron vecinos del barrio Standard de Comodoro Rivadavia, luego de algunos hechos delictivos que se registraron en los &#xFA;ltimos d&#xED;as.</p><p style="text-align:justify">El pasado lunes por la noche, un joven delincuente rompi&#xF3; el vidrio de una camioneta y rob&#xF3; un parlante que se encontraba en el interior de la misma. Al d&#xED;a siguiente, por la tarde, volvi&#xF3; a pasar por la cuadra y ofreci&#xF3; bolsas de consorcio. &quot;Es un descarado&quot;, indicaron a<strong> ADNSUR.</strong></p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p style="text-align:justify">El hecho qued&#xF3; registrado por las c&#xE1;maras de seguridad de un vecino, donde se ve al ladr&#xF3;n romper uno de los vidrios de la camioneta y salir corriendo con el parlante.</p><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://adnsur-app\.tadevel-cdn\.com/hostname/www\.adnsur\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F6268c40ed6824835daa7c648%2Fvideo\.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets\.tadevel-cdn\.com%2F6268c40ed6824835daa7c648%2Fthumb\.jpg&amp;sign=7a40562da217c0c3d3f10dcb)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://pubads.g.doubleclick.net/gampad/ads?iu=/21801055960/Preroll&amp;description_url=[placeholder]&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=" url="https://adnsur-assets.tadevel-cdn.com/6268c40ed6824835daa7c648/video.mp4" thumbnail-url="https://adnsur-assets.tadevel-cdn.com/6268c40ed6824835daa7c648/thumb.jpg" thumbnail-video-url="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/video-preview?url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F6268c40ed6824835daa7c648%2Fvideo.mp4&amp;thumbnail_url=https%3A%2F%2Fadnsur-assets.tadevel-cdn.com%2F6268c40ed6824835daa7c648%2Fthumb.jpg&amp;sign=7a40562da217c0c3d3f10dcb"></x-player></div></x-pip></div></div></figure><a href="/policiales---judiciales/buscan-a-un-hombre-arrastrado-por-la-corriente-en-una-balsa-en-la-playa-de-caleta-cordova_a62645eed61aaff7b98e5234c" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova</div></a><p style="text-align:justify">Seg&#xFA;n mencionaron los vecinos, hicieron la denuncia en la Comisaria Distrito Km.8.<strong> El ladr&#xF3;n habr&#xED;a sido detenido pero no dieron con el parlante</strong>, que aparentemente habr&#xED;a vendido antes de su detenci&#xF3;n.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><view-comment-preview model="Article" doc="6268bfb466b3a9b1fbfd8516" data-tadevel-template="web/article-comment-preview"></view-comment-preview><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/comodoro--encontraron-muerto-al-hombre-que-se-habia-ido-de-su-casa-con-el-auto-y-no-regreso-_a626186d109f61e72b0b2cc68" aria-label="Comodoro: encontraron muerto al hombre que se hab&#xED;a ido de su casa con el auto y no regres&#xF3; " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURZOIcKObjI6fsnySr2qDplx5oKqll4JwV5yptJ2Tfo1\+ZJaQhldymaOvu7Kuo2thU5SG030AAACJSURBVAjXYwgNjTkDBEdDXJw1GIxdXENBwMVYqZdBScnYBQScjY2UgBwlYzBQ0r3L0NHRe6OjQ0lJ4273bgYQmPiMi2H2hPJyhlULGBjY3iWyMyyvWsUwUzCTC8jZVV4FlEmTnMkg9i5RUKC8ip1hJlCLWFribkGB/78YBGZKTkwTTNy9WzC7HgDbpi8bfnU4swAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6261895209f61e72b0b2e9d1/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6261895209f61e72b0b2e9d1/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6261895209f61e72b0b2e9d1/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6261895209f61e72b0b2e9d1/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Comodoro: encontraron muerto al hombre que se hab&#xED;a ido de su casa con el auto y no regres&#xF3; " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Comodoro: encontraron muerto al hombre que se hab&#xED;a ido de su casa con el auto y no regres&#xF3;</h1></div></article></a><a href="/chubut/sociedad/rige-un-alerta-por-nieve-y-lluvia-en-chubut----que-localidades-se-veran-afectadas-_a6260270f481aa775ff3e782e" aria-label="Rige un alerta por nieve y lluvia en Chubut&#x2744;: &#xBF;Qu&#xE9; localidades se ver&#xE1;n afectadas?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURb29wMjHy8TDxtPR16\+us7e2utnX3s7M0amnqqGdn29ZXZKSlHl5e4mIiTAxNlNJTO0qXiIAAACqSURBVAjXHYwxCsIwGIUfgRwgXbqm/xUCdnVIIOCSIQX3QveSIRfoUPEEBb2AN5DiBaQHUPQM9QZi4vd48Ib3HsrQ/VFRSIigcm7rvgCqMqhN16pYSA4mokrUPaGBIxGDyiWuMRgmyphL3kJr4yohCN6OsMYbzUhyPU7YPQbniKQfDxPMFiCqiB/nGS5FSsb\+tqBpAM5EQdye01taJp2W9xOv6/2S\+a7r5weRODQgbaLZZQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6126391a02b33e52756ae7aa/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6126391a02b33e52756ae7aa/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6126391a02b33e52756ae7aa/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6126391a02b33e52756ae7aa/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Rige un alerta por nieve y lluvia en Chubut&#x2744;: &#xBF;Qu&#xE9; localidades se ver&#xE1;n afectadas?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Rige un alerta por nieve y lluvia en Chubut&#x2744;: &#xBF;Qu&#xE9; localidades se ver&#xE1;n afectadas?</h1></div></article></a><a href="/chubut/sociedad/misterio--volco-una-camioneta-en-la-ruta-y-encontraron-a-sus-dos-ocupantes-abrazados-en-una-cueva-_a6266bb65b90201617c0a7035" aria-label="Misterio: volc&#xF3; una camioneta en la ruta y encontraron a sus dos ocupantes abrazados en una cueva " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQcGBRURDCEeEi8qHSwpMkY/L1dSL0VBUKWhsLOvyWViY5ORpXx7l6KhfoWFUYlWSFwj6DIAAACOSURBVAjXYxAyUmRSCTYLNVRSZGBQNFJSNg1NC2ZQUmBkUDIyMnYLTQsUEBRQYlA2FBRxL8tLYGBgYGIQVhAULK\+4u4vFAchhEmRxXLVyxmwXEIeBkcV9d/fMk8cdGBiBShndd/TsPA3liIac7OjsXs7AIAjkyIdV1d3sWMDA7MQgwMAobKi87u5yAeE0ADTNIWVq\+X36AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6266bb6db90201617c0a705e/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6266bb6db90201617c0a705e/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6266bb6db90201617c0a705e/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6266bb6db90201617c0a705e/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Misterio: volc&#xF3; una camioneta en la ruta y encontraron a sus dos ocupantes abrazados en una cueva " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Misterio: volc&#xF3; una camioneta en la ruta y encontraron a sus dos ocupantes abrazados en una cueva</h1></div></article></a><a href="/chubut/sociedad/quien-es-el-hombre-que-permanece-desaparecido-tras-entrar-al-mar-en-caleta-con-una-balsa-de-tambores_a62655e90f04efbf6acc1ee81" aria-label="Qui&#xE9;n es el hombre que permanece desaparecido tras entrar al mar en Caleta con una balsa de tambores" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURT0wJUk9MqvE0Y2ltlNTWJq5ywtiz2xmZEFBTHmSqSiBzl52lVCUylVigBY2qJeIaN2ak4cAAADPSURBVAjXYxBgAIEW350zZ1owQECL98zJxhEgFqOgYP3enRCOoER5SbEthMMoKF5ypVh58\+RQIAeo5nv5JKWZpqEhDIwiQE5lUFCkkZIKg6CIi0iJs6rRTFVVMKfD5bKx0RajIF0QR\+LZTmNT682qIE5Ju/GxlVOj0paCOcWn0nJMl605CuS0lF9LS8s6tebUUm0GwfbaN8fSVq06k7ZIm4HRxfdd1q5Tp9KygoCcjt53764lH8s6qgTm3Hv37GioklIomLNzz1ElJSXVUG0AQAFO6807\+TAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62655ebcf04efbf6acc1eecf/180.webp 238w, https://adnsur-assets.tadevel-cdn.com/62655ebcf04efbf6acc1eecf/360.webp 476w, https://adnsur-assets.tadevel-cdn.com/62655ebcf04efbf6acc1eecf/720.webp 951w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62655ebcf04efbf6acc1eecf/720.jpeg 951w" type="image/jpeg" sizes="128px"><img alt="Qui&#xE9;n es el hombre que permanece desaparecido tras entrar al mar en Caleta con una balsa de tambores" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Qui&#xE9;n es el hombre que permanece desaparecido tras entrar al mar en Caleta con una balsa de tambores</h1></div></article></a><a href="/policiales---judiciales/buscan-a-un-hombre-arrastrado-por-la-corriente-en-una-balsa-en-la-playa-de-caleta-cordova_a62645eed61aaff7b98e5234c" aria-label="Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWN6h1Jpc0lja1txfcCxqHWCjV9XVnhvbZmZmvj09Ip9ek5GR7LH4N7Qyo1kULF6Yict6AwAAADFSURBVAjXJYkhDsJAEEV/KAS97Ql2T9Blwg0qcDQkazjAVlQhoAkC1wSacIAKFAKCgKB7hcVhq0io4wowLV/8eW8\+nHNRHf0D5x51/WxxUiA358s6W1lr0wqpTdKqqlhshuRyWggJYGtyZAZdxtNvg7hD7tX7jpAxhIk9CtFJcZz/wQOGt9e3iYmngcnnm\+X1o0kIGHhEpAXpfgFPB/wLiEa7A0jLQLD5/q6EFFIoydpKT0nVTt0yk77iCF/tSzCwST778geG4T1FBGl9lAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/comodoro_t5c7d30420c1116453b82779b"><span class="tag">Comodoro</span></a> <a href="/standard_t5dc2fb99acacc828579ebfd6"><span class="tag">Standard</span></a> <a href="/video_t5dfb750cacacc8285721abaa"><span class="tag">VIDEO</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales---judiciales/buscan-a-un-hombre-arrastrado-por-la-corriente-en-una-balsa-en-la-playa-de-caleta-cordova_a62645eed61aaff7b98e5234c" aria-label="Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:54.54876937101185% 14.503453981167771%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWN6h1Jpc0lja1txfcCxqHWCjV9XVnhvbZmZmvj09Ip9ek5GR7LH4N7Qyo1kULF6Yict6AwAAADFSURBVAjXJYkhDsJAEEV/KAS97Ql2T9Blwg0qcDQkazjAVlQhoAkC1wSacIAKFAKCgKB7hcVhq0io4wowLV/8eW8\+nHNRHf0D5x51/WxxUiA358s6W1lr0wqpTdKqqlhshuRyWggJYGtyZAZdxtNvg7hD7tX7jpAxhIk9CtFJcZz/wQOGt9e3iYmngcnnm\+X1o0kIGHhEpAXpfgFPB/wLiEa7A0jLQLD5/q6EFFIoydpKT0nVTt0yk77iCF/tSzCwST778geG4T1FBGl9lAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6176cff18e06091bc6157f91/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:54.54876937101185% 14.503453981167771%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/buscan-a-un-hombre-arrastrado-por-la-corriente-en-una-balsa-en-la-playa-de-caleta-cordova_a62645eed61aaff7b98e5234c" text="Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova"></share-button-set></div><div class="detail"><div class="kicker"><span>Comodoro</span></div><div class="title"><span>Buscan a un hombre arrastrado por la corriente en una balsa en la playa de Caleta C&#xF3;rdova</span></div><div class="deck"><span>Esta persona se encontraba con una balsa improvisada en la costa de Caleta C&#xF3;rdova, cuando las intensas r&#xE1;fagas de viento y la corriente lo llevaron hacia dentro del mar. Trabaja personal de Prefectura en la zona.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/----vuelve-la-lluvia-a-comodoro---como-seguira-el-clima-en-los-proximos-dias_a6260579f0aba96251237fcaa" aria-label="&#x1F327;&#xFE0F;&#xBF;Vuelve la lluvia a Comodoro?: C&#xF3;mo seguir&#xE1; el clima en los pr&#xF3;ximos d&#xED;as" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZ6pt4mZqmVyhHKEl0xVYywxOqi7zVdmdzxHUb\+6wJ\+Pj315fmVdaNSMl7t3guK/uFj7BCEAAADeSURBVAjXYwgNb\+0wZMucIMDAKMgQGh7RocgAAoIgTkeLAFsCGwNYpr1FkSEtkS2NgVEAyIkwSGRUFGRLA8m0nPzJvXvNLra0NbsZXIrlfzJprQZyeFYxFJurpSUaea9mOnNYkKHJyIwhjfXkukXlpwwZlAUEpBiXeu99pLzuOEOIsou1ztGdXC7uOqFA01rdLVokJ0Yc6ehgaCl3cVdR5pwYZBLqzuCubGxtbM7JdXqPiwuDi5KxoaD4yrnPld4pAZUpGwowcs6/pA7iuBsDOZLzL1vfBcsoCwpygjkAw2NFl702BpoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/626069a30aba962512388923/180.webp 240w, https://adnsur-assets.tadevel-cdn.com/626069a30aba962512388923/360.webp 480w, https://adnsur-assets.tadevel-cdn.com/626069a30aba962512388923/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/626069a30aba962512388923/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/----vuelve-la-lluvia-a-comodoro---como-seguira-el-clima-en-los-proximos-dias_a6260579f0aba96251237fcaa" text="&#x1F327;&#xFE0F;&#xBF;Vuelve la lluvia a Comodoro?: C&#xF3;mo seguir&#xE1; el clima en los pr&#xF3;ximos d&#xED;as"></share-button-set></div><div class="detail"><div class="kicker"><span>EL TIEMPO</span></div><div class="title"><span>&#x1F327;&#xFE0F;&#xBF;Vuelve la lluvia a Comodoro?: C&#xF3;mo seguir&#xE1; el clima en los pr&#xF3;ximos d&#xED;as</span></div><div class="deck"><span>El Servicio Meteorol&#xF3;gico Nacional anunci&#xF3; lluvias aisladas para este jueves.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales---judiciales/homicidio-en-comodoro--un-hombre-fue-apunalado-en-la-avenida-estados-unidos_a62685d5e66b3a9b1fbfba362" aria-label="Homicidio en Comodoro: Un hombre fue apu&#xF1;alado en la avenida Estados Unidos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30430c1116453b8277b2" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV9eXb/N4khPXcvY6mRoctrn9zc6QEhKTO31\+3V8ibK\+04iPn5\+oudjZ3396XR0iMEOKk0wAAACsSURBVAjXYzAWFBQ2NjYNDQ3t6GAwNhQEAmHT0AggR1BQStAYCIASrQyrFgK5Z5YCVbUaM6xatUp69pTNpqGxhrIMp3dPcVJSmXNK\+O7dGwxbkpTSytKTWFzO3uhgcCliKkpSUlJRV5i9k\+HdgycKde/esbh4ztzCUM7P/j\+FzcdpzpkpZQwuntP/f9HPZFJRckljUFIrVy8vT0tLS1dgYEhLK2cvYEADLEAMAD0MOE9T/EPHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/626863a266b3a9b1fbfbbcd6/180.webp 302w, https://adnsur-assets.tadevel-cdn.com/626863a266b3a9b1fbfbbcd6/360.webp 605w, https://adnsur-assets.tadevel-cdn.com/626863a266b3a9b1fbfbbcd6/720.webp 1210w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/626863a266b3a9b1fbfbbcd6/720.jpeg 1210w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales---judiciales/homicidio-en-comodoro--un-hombre-fue-apunalado-en-la-avenida-estados-unidos_a62685d5e66b3a9b1fbfba362" text="Homicidio en Comodoro: Un hombre fue apu&#xF1;alado en la avenida Estados Unidos"></share-button-set></div><div class="detail"><div class="kicker"><span>Presenta una herida en el pecho</span></div><div class="title"><span>Homicidio en Comodoro: Un hombre fue apu&#xF1;alado en la avenida Estados Unidos</span></div><div class="deck"><span>La v&#xED;ctima ten&#xED;a 65 a&#xF1;os, y habr&#xED;a sido atacada en la v&#xED;a p&#xFA;blica. Seg&#xFA;n el rastro de sangre, el hombre camin&#xF3; herido unas dos cuadras.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/especiales/comodoro-aquella-vez/la-vida-en-los-cabarets-de-comodoro--bagatelle-y-la-epoca-dorada-en-pleno-boom-petrolero_a6262c4c67db316ad08e77c1e" aria-label="La vida en los cabarets de Comodoro: Bagatelle y la &#xE9;poca dorada en pleno boom petrolero" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="618acf8acd70ba4c6caee13b" class=""><div class="photo"><div class="backdrop" style="background-position:38.79526192820787% 0;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURY2NjYODg7\+/v3Nzc5eXl6qqqlVVVbS0tKCgoGlpaczMzF9fX3x8fOrq6tXV1d7e3mw/J4oAAADmSURBVAjXY/jVIGO5LS1tG9OqRUoM9zt3ZxufEWEtX7VqFcMv9VaX0NDwIqVFSkoMvwoYgEDwoJAS4xGGVz3GMjICxgZGIM4i54Nnjk22NDYvd2FhUGc8yCh4UJCxvZxRgKGUozW0NNSFgSN0WjJDheBh06KKmcYGrdsyGUICD0/6um6a5ZTWbdlAzu5Zv2uPZU/pmJbN0NCTPW91vHDaFA\+gTEBz9q5ntYe3TfCYncnQ0MEgd/0/42EDl8M7GRyK1PXv3lVSKuGQAXJCzvTfvd/I4DJZ2JLh1Sr1de/eqYYvd21xBACcQ1bdcis\+igAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6262c5217db316ad08e77f5d/180.webp 258w, https://adnsur-assets.tadevel-cdn.com/6262c5217db316ad08e77f5d/360.webp 515w, https://adnsur-assets.tadevel-cdn.com/6262c5217db316ad08e77f5d/720.webp 1030w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6262c5217db316ad08e77f5d/720.jpeg 1030w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:38.79526192820787% 0"></picture><div class="overlay"></div><share-button-set url="/especiales/comodoro-aquella-vez/la-vida-en-los-cabarets-de-comodoro--bagatelle-y-la-epoca-dorada-en-pleno-boom-petrolero_a6262c4c67db316ad08e77c1e" text="La vida en los cabarets de Comodoro: Bagatelle y la &#xE9;poca dorada en pleno boom petrolero"></share-button-set></div><div class="detail"><div class="kicker"><span>La noche en los 50</span></div><div class="title"><span>La vida en los cabarets de Comodoro: Bagatelle y la &#xE9;poca dorada en pleno boom petrolero</span></div><div class="deck"><span>Los cabarets en Comodoro Rivadavia durante las d&#xE9;cadas del 50, 60 y 70 formaron parte de un circuito social y cultural que manten&#xED;a viva la noche en la ciudad. Artistas reconocidos a nivel nacional e internacional llegaban a la capital del petr&#xF3;leo para presentar sus espect&#xE1;culos. En &quot;Comodoro aquella vez&quot; te contamos cu&#xE1;les eran los m&#xE1;s populares, d&#xF3;nde estaban ubicados y qui&#xE9;nes concurr&#xED;an.</span></div><div class="author">Por Mariela Garolini</div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/adnsur+" tabindex="-1"><div class="item">Mir&#xE1; ADNSUR+</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-y-nqp-en-vivo" tabindex="-1"><div class="item">ADNSUR y NQP en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a><a href tabindex="-1"><div class="item"></div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" loading="lazy" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/adnsur+" tabindex="-1">Mir&#xE1; ADNSUR+</a></li><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-y-nqp-en-vivo" tabindex="-1">ADNSUR y NQP en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li><li><a href tabindex="-1"></a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 27 de abr. de 2022 1:25</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script>(()=>{if(Math.random()<.1){let t=document.querySelector('meta[name="tadevel:city"]').content;ga("send","event","City-Tadevel",t,{transport:"beacon",nonInteraction:!0}),fetch("https://ipapi.co/json").then(t=>t.json()).then(t=>{ga("send","event","City-Ipapi",t.city,{transport:"beacon",nonInteraction:!0})})}})();</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/comodoro--vecinos-del-barrio-standard-denunciaron-robos-_a6268bfb466b3a9b1fbfd8516","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6268c573d6824835daa7cebf/720.jpeg","width":1280,"height":720}},"headline":"Comodoro: vecinos del barrio Standard denunciaron robos ","description":"🎥 [VIDEO] 🔴  Según informaron, el joven delincuente rompió el vidrio de una camioneta y robó un parlante durante la noche del pasado lunes. Al siguiente día, pasó por la misma cuadra ofreciendo bolsas de consorcio.","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/6268c573d6824835daa7cebf/720.jpeg","width":1280,"height":720},"datePublished":"2022-04-27T04:24:51.436Z","dateModified":"2022-04-27T04:25:04.182Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"ADNSUR"},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad_c5c7d30410c1116453b827792"}]}</script></body></html>