<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"Roboto Slab";font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRn.eot?#) format("eot"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2) format("woff2"),url(//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4OmYWRl.woff) format("woff");font-display:swap}@font-face{font-family:"Open Sans";font-style:normal;font-weight:400;src:local("Open Sans Regular"),local(OpenSans-Regular),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50f.eot?#) format("eot"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2) format("woff2"),url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFW50d.woff) format("woff");font-display:swap}</style><link rel="preload" href="//fonts.gstatic.com/s/robotoslab/v12/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rj.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0b.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro - ADNSUR - Lo confirm&#xF3; este mi&#xE9;rcoles el subgerente general principal de Negocios de Banco Naci&#xF3;n, Gast&#xF3;n Alvarez. La Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional.</title><meta name="theme-color" content="rgb(5, 163, 228)"><meta property="fb:app_id" content="520640818273127"><meta property="fb:pages" content="282576901824773"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="ADNSUR"><meta property="og:type" content="article"><meta name="keywords" content="Banco Naci&#xF3;n,Gerencia Zonal,Gerencia Zonal de Comodoro,Gast&#xF3;n Alvarez,Trelew"><meta name="title" content="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro"><meta property="og:title" content="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro"><meta name="twitter:title" content="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro"><meta name="description" content="Lo confirm&#xF3; este mi&#xE9;rcoles el subgerente general principal de Negocios de Banco Naci&#xF3;n, Gast&#xF3;n Alvarez. La Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional."><meta property="og:description" content="Lo confirm&#xF3; este mi&#xE9;rcoles el subgerente general principal de Negocios de Banco Naci&#xF3;n, Gast&#xF3;n Alvarez. La Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional."><meta name="twitter:description" content="Lo confirm&#xF3; este mi&#xE9;rcoles el subgerente general principal de Negocios de Banco Naci&#xF3;n, Gast&#xF3;n Alvarez. La Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional."><link href="https://adnsur-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae?output=amp"><link rel="canonical" href="https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae"><meta property="og:url" content="https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae"><meta name="twitter:url" content="https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae"><link rel="icon" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=5fc4e8ec529da10eec4d81d9&amp;format=png&amp;width=144&amp;height=144&amp;v=ec2e66acfe9a379ad423c6ae94a03614&amp;s=c606c3410520ee3ee44322e57e355e10"><meta name="twitter:site" content="@ADNsur"><meta property="og:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/623244c38cd565bce8233aae/facebook?v=4fc0ae32bbc3c84c191516c7476e707c&amp;s=46bd42aeded4c1c2a0ffbd2966a837b8"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/image/article/623244c38cd565bce8233aae/twitter?v=4fc0ae32bbc3c84c191516c7476e707c&amp;s=6979e3798df8a93316b63c2cd67b4315"><meta name="author" content="ADNSUR"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:5874"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyClDJzeiu5ms9SUBuIsxM4uthIYSmpr_Os&quot;,&quot;authDomain&quot;:&quot;adn-sur.firebaseapp.com&quot;,&quot;databaseURL&quot;:&quot;https://adn-sur.firebaseio.com&quot;,&quot;projectId&quot;:&quot;adn-sur&quot;,&quot;storageBucket&quot;:&quot;adn-sur.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;32527969459&quot;,&quot;appId&quot;:&quot;1:32527969459:web:4ee9a57bbc322a397694c6&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:comscore-client-id" content="30135787"><meta name="tadevel:cdn-url" content="https://adnsur-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="www.adnsur.com.ar"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.24259876.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.7c7c11e2.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.05f166dc.js"><link rel="preload" as="script" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.021d3be8.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831","/css/index.css":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5fb09eb9966113e2dd64f1b5ea922179","/img/icon144x144.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/icon144x144.png?v=7fd8c0b6b57a8f9e122ea6fe30d042e0","/img/logo.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo.png?v=937c220cec5a462f806796cdd55646b2","/img/logo-amp.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","/img/logo-night.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-night.png?v=c09b9bcb3dd05d4de69596e7a375d436","/img/logo-horizontal.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-horizontal.png?v=937c220cec5a462f806796cdd55646b2","/img/placeholder.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder.png?v=9aa7b4dfaaa4c94c87f2a177b65d52e0","/img/placeholder-social.png":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/placeholder-social.png?v=b55347d6ac67495e12333acf33e52dd4","/img/facebook.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vendors~main.24259876.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/main.7c7c11e2.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/vanilla.05f166dc.js","https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/static/adder.021d3be8.js"],t=e=>new Promise((t,n)=>{let a=document.createElement("script");a.src=e,a.async=a.defer=!0,a.onload=t,a.onerror=n,document.head.appendChild(a)});if(window.customElements)for(let n of e)t(n);else t("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let n of e)t(n)})})();</script><style>.fill-accent{fill:#05a3e4}.background-primary{background-color:#05a3e4}.bg-accent{background-color:#05a3e4}</style><style is="custom-style">body{--primary-color:rgb(5, 163, 228);--color-primary:rgb(5, 163, 228);--color-primary-text:white;--color-accent:rgb(5, 163, 228);--color-accent-light:hsl(197.5, 95.7%, 57.1%)}</style><link rel="preload" crossorigin="anonymous" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5fb09eb9966113e2dd64f1b5ea922179" as="style">
<style>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</style><link rel="manifest" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/manifest.json?v=ff76b1771564d96b58b31775abe27831"><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"30135787"}),function(){var c=document.createElement("script"),e=document.getElementsByTagName("script")[0];c.async=!0,c.src=("https:"==document.location.protocol?"https://sb":"http://b")+".scorecardresearch.com/beacon.js",e.parentNode.insertBefore(c,e)}();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=30135787&amp;cv=2.0&amp;cj=1"></noscript><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-31010669-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Banco Nación asegura que “bajo ningún concepto” cerrará la Gerencia Zonal de Comodoro",location:"https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","5c7d30410c1116453b827792"),googletag.pubads().setTargeting("tags",["5c7d3ca5d21b0e48c95d7c64","623246c9eaaf4a213d910c16","623246c9eaaf4a213d910c18","623246c9eaaf4a213d910c19","5c7d30470c1116453b827824"])}));</script><meta name="tadevel:targeting:category" content="5c7d30410c1116453b827792"><meta name="tadevel:targeting:tags" content="5c7d3ca5d21b0e48c95d7c64,623246c9eaaf4a213d910c16,623246c9eaaf4a213d910c18,623246c9eaaf4a213d910c19,5c7d30470c1116453b827824"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>(()=>{let[e,a]=localStorage.abSessionSeed&&JSON.parse(localStorage.abSessionSeed)||[];a&&a<Date.now()-3e5&&(e=null),e||(e=Math.random()),a=Date.now(),window.abSessionSeed=e,localStorage.abSessionSeed=JSON.stringify([e,a])})();</script><script>(async()=>{var a=navigator.permissions&&await navigator.permissions.query({name:"geolocation"});if(a&&"granted"==a.state){let a=JSON.parse(localStorage.weather_cache).data.name;ga("send","event","GeoCity",a,{transport:"beacon",nonInteraction:!0})}})();</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("category","5c7d30410c1116453b827792")}));</script><script>googletag.cmd.push((function(){googletag.pubads().setTargeting("tag",["5c7d3ca5d21b0e48c95d7c64","623246c9eaaf4a213d910c16","623246c9eaaf4a213d910c18","623246c9eaaf4a213d910c19","5c7d30470c1116453b827824"])}));</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{display:none;position:fixed;background:#fff;top:0;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;width:auto;background:var(--color-primary);color:#fff;border:none;font-size:16px;text-align:center;margin:16px 16px 16px auto;border-radius:var(--border-radius);height:40px;padding:8px 16px}view-interstitial .wrapper{position:relative;width:100%}view-interstitial.light{background:#ffffff88;top:0}view-interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}view-interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button style="opacity:0">Cerrar</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,a=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at),n=t&&"/newsletters"!=location.pathname&&"AR"==COUNTRY&&(!a||a<Date.now()-648e5);let i=()=>{o.style.display="flex",document.documentElement.classList.add("interstitial-shown")},l=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown")};if(n){ga("send","event","welcome","/"==location.pathname?"override":"run",{nonInteraction:1});var g=o.querySelector("button");"/"==location.pathname?Math.random()<.4?googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial-home",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))})):(i(),googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/interstitial",[[300,600],[320,480],[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?l():i())}))}))),setTimeout(()=>{g.style.opacity="",g.addEventListener("click",()=>{l(),localStorage.insterstitial_shown_at=Date.now()})},"/"==location.pathname?0:3500)}else l()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><template is="x-resolved"><paper-button class="menu if-nsm" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"><iron-icon icon="menu"></iron-icon><span>Men&#xFA;</span></paper-button></template><template is="x-resolved"><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Desktop-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-button class="menu if-nsm"><iron-icon icon="search"></iron-icon><span>Buscar</span></paper-button></a></template><paper-icon-button id="menu-toggler" class="toggle-menu if-sm" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></a></div><div class="top-nav-right-bar"><template is="x-resolved"><view-weather class="if-nsm"></view-weather><div class="if-nsm date">16 de marzo de 2022</div><a href="/search" aria-label="Buscar" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;AppBar-Mobile-Search&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });"><paper-icon-button class="search" icon="search" aria-label="Buscar"></paper-icon-button></a></template></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-top",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><div class="centered-content interstitial-fixed" style="display:none;position:fixed;top:0;left:0;right:0;bottom:0;z-index:4;background:#fff"><div style="position:relative"><div><script>dynamicId((function(e){let t=document.getElementById(e).closest(".interstitial-fixed");googletag.cmd.push((function(){googletag.defineSlot("/21801055960/Interstitial",[],e).defineSizeMapping(googletag.sizeMapping().addSize([1024,600],[[1e3,540],[800,600]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(i){i.slot.getSlotElementId()==e&&(i.isEmpty||(t.style.display="flex",setTimeout(()=>{t.style.display="none"},8e3)))}))}))}));</script></div><button style="cursor:pointer;border:none;height:48px;background:var(--accent-color);border-radius:var(--border-radius);padding:8px 16px;position:absolute;right:-128px;top:-64px;color:#fff;font-size:16px">Cerrar</button><script>(()=>{let e=document.currentScript.closest(".interstitial-fixed");e.querySelector("button").addEventListener("click",t=>{e.style.display="none"})})();</script></div></div><div class="ad-container" style="margin-top:0" data-tadevel-template="web/frame-nav"><script>dynamicId((function(e){document.getElementById(e).style.minHeight=(window.innerWidth<768?100:90)+"px",googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-01",[[320,50],[320,100]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,90]]).build()).setCollapseEmptyDiv(!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div class="wrapper-content" style="position:relative;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC) #eee;overflow:hidden"><div class="centered-content"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/zocalo-inferior",[],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90],[970,90]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="close" style="cursor:pointer;position:absolute;top:0;right:0;background:#fff;width:24px;height:24px;display:flex;align-items:center;justify-content:center;filter:drop-shadow(0 1px 2px #000);font-size:12px">X</div><script>document.currentScript.previousElementSibling.addEventListener("click",e=>{let t=e.target.closest(".wrapper-content");t.parentElement.removeChild(t)});</script></div><div class="ad-container-plain" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee;margin:0"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/fixed-bottom",[[320,60],[320,50]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="ADNSUR"><div class="frame-page" in-stack page-title="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro"><div is="page-article" doc-id="623244c38cd565bce8233aae" doc-title="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/623244c38cd565bce8233aae/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">CHUBUT</div><h1 class="article-title">Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro</h1><h2 class="article-deck">Lo confirm&#xF3; este mi&#xE9;rcoles el subgerente general principal de Negocios de Banco Naci&#xF3;n, Gast&#xF3;n Alvarez. La Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional.</h2><time datetime="2022-03-16T20:21:26.169Z" class="article-date">mi&#xE9;rcoles 16 de marzo de 2022 17:21</time> <link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/css/index.css?v=5fb09eb9966113e2dd64f1b5ea922179"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content if-sm" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio<.05&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-a",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.5%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURcbY8k9MREBAQ1tZUTk3Lb6\+tYaDfdvm9M3Y5sjIv5\+bjCUjHqqsqIN6WWZoYtja1N5OpVAAAADHSURBVAjXY2Bg6ACB8vI/xysZgIADxP45624khFNePzMyau1VEIehvH/OyflQTnnn0an/f64CczhCp87/GvXQMRfI4Zg5/2fUZe/du\+\+aMrCXxsQke\+/21hO5a8lQXprisltFUUhP6KEYQ2TPExfHh4LCKoImuxnS8vIMFYUVjYUNTbwZDPXOCSkaKio6ubiIMBgrJykpGSkJCxqKGDOEJSspCik5GW0RdDFiSHu2alVa2uPHD5WUrBmOhsacOXNq1aplaWmJACwaSjbPqDuBAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/180.webp 271w, https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/360.webp 541w, https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/720.webp 1083w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/720.jpeg 1083w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="centered-content if-sm" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(a){window.abRatio=window.abRatio||Math.random(),window.abRatio>.5&&googletag.cmd.push((function(){googletag.defineSlot("/21675924745/adnsur/after-header-b",[],a).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).addSize([0,0],[[336,280],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(a)}))}));</script></div><div class="article-share-and-body"><share-button-set url="https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae" text="Banco Naci&#xF3;n asegura que &#x201C;bajo ning&#xFA;n concepto&#x201D; cerrar&#xE1; la Gerencia Zonal de Comodoro" layout="vertical" style="margin:8px 0" show-voice></share-button-set><div class="article-body" data-tadevel-template="web/article-body"><a href="/search?author=5c8d9c87a6177961e2c8c338&amp;category=" data-tadevel-template="web/article-header-author" style="text-decoration:none"><div class="author article-author"><div class="imgwrap"><img alt="Ra&#xFA;l Figueroa" src="https://adnsur-assets.tadevel-cdn.com/6185a91af42e0d3cb7d76021/t256.jpeg" width="64" height="64"></div><div class="textwrap"><div class="name">Ra&#xFA;l Figueroa</div><div class="bio">@raulefi</div></div></div></a><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><p>El subgerente general principal de Negocios de Banco Naci&#xF3;n, <strong>Gast&#xF3;n Alvarez</strong>, confirm&#xF3; este mi&#xE9;rcoles&#xA0;que la Gerencia Zonal que funcionaba en Trelew pasar&#xE1; a depender de su par de Comodoro Rivadavia, tal como anticip&#xF3; ADNSUR, al tiempo que enfatiz&#xF3; que la Gerencia Zonal de la urbe petrolera no cerrar&#xE1; ni ser&#xE1; absorbida por otra unidad regional. Tambi&#xE9;n aclar&#xF3; que no habr&#xE1; despidos ni cierres de sucursales.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p><strong>&#x201C;Lo que hubo es un reordenamiento, porque Banco Naci&#xF3;n ten&#xED;a 16 sucursales por cada Zonal en todo el pa&#xED;s y el resto de la banca tiene 25 sucursales por Zonal&quot;</strong> , dijo el funcionario nacional, en di&#xE1;logo con Actualdad 2.0 y agreg&#xF3;, &quot;lo que se hizo fue una readecuaci&#xF3;n para tener una relaci&#xF3;n de 20 a 1 y la &#xFA;nica que se modific&#xF3; en esta regi&#xF3;n es Trelew, porque las sucursales de Patagonia Sur depender&#xE1;n de la Gerencia Zonal de Comodoro Rivadavia y las de Patagonia Norte, de la Zonal de Neuqu&#xE9;n&#x201D;.&#xA0;</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><a href="/chubut/sociedad/desde-este-viernes-cerraria-la-gerencia-del-banco-nacion-en-trelew_a6230d79f6f3da507a26694aa" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Desde este viernes cerrar&#xED;a la gerencia del Banco Naci&#xF3;n en Trelew</div></a><p><strong>El ejecutivo bancario quiso llevar tranquilidad a todos los sectores productivos y pol&#xED;ticos de la provincia</strong>, al afirmar que no est&#xE1; previsto cierre de sucursales ni reducci&#xF3;n de personal, sino que se avanza en un ordenamiento interno que no afectar&#xE1; la prestaci&#xF3;n de los servicios para los clientes ni tampoco al personal.</p><p>&#x201C;El gerente de sucursal de Trelew tiene la suficiente autonom&#xED;a para resolver cualquier tipo de solicitud y si en alg&#xFA;n caso lo excede, por medios tecnol&#xF3;gicos podr&#xE1; consultar r&#xE1;pidamente para obtener una respuesta en la Gerencia Zonal de Comodoro Rivadavia &#x2013;grafic&#xF3;-. Se trata de una readecuaci&#xF3;n de Reporte, es decir una cuesti&#xF3;n interna, pero no se pierden facultades ni tampoco se busca alejar al banco de la gente, sino todo lo contrario&#x201D;.</p><a href="/chubut/sociedad/todas-las-pymes-de-chubut-podran-obtener-creditos-a-tasas-subsidiadas_a6229041ba736c1c96dd55755" class="link" onclick="ga(&apos;send&apos;, &apos;event&apos;, &apos;RelatedBody&apos;, &apos;click&apos;, { transport: &apos;beacon&apos;, nonInteraction: true });" data-tadevel-template="web/article/article-body-related"><div class="body-related">Todas las Pymes de Chubut podr&#xE1;n obtener cr&#xE9;ditos a tasas subsidiadas</div></a><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Consultado si en alg&#xFA;n momento las &#x201C;readecuaciones&#x201D; podr&#xED;an llevar a cerrar tambi&#xE9;n la Gerencia Zonal de Comodoro Rivadavia, respondi&#xF3; que &#x201C;bajo ning&#xFA;n concepto, ni tampoco se tiene previsto en esta gesti&#xF3;n cesantear personal ni cerrar sucursales. Al contrario, durante 2021 abrimos 12 nuevas unidades de negocios y tenemos previsto asignar nuevas sucursales, ya que atendemos a 11 millones de personas que se ver&#xE1;n beneficiados con este acercamiento del banco&#x201D;.</p><div class="ad-container" style="overflow:hidden" data-tadevel-template="web/ad/generic"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Intermedio-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[728,90]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><p>Record&#xF3; adem&#xE1;s que la instituci&#xF3;n atiende no s&#xF3;lo a personas f&#xED;sicas, sino &#x201C;al aparato productivo del pa&#xED;s&#x201D; y en los &#xFA;ltimos 24 meses coloc&#xF3; 1,2 billones de pesos en el &#xE1;mbito nacional, mientras que el 99 por ciento de esa asistencia se dirigi&#xF3; al sector de las pymes.</p><p>&#x201C;Bajo ninguna circunstancia se tiene previsto alejar a la poblaci&#xF3;n del banco &#x2013;insisti&#xF3;-, sino al contrario, el objetivo es acercarse a la poblaci&#xF3;n</p></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div></div></div><view-comment-preview model="Article" doc="623244c38cd565bce8233aae" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><div class="centered-content row" style="margin-top:0;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-01",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="margin-top:0;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-01",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).setCollapseEmptyDiv(!0,!1).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales---judiciales/homicidio-en-comodoro--el-joven-asesinado-era-miembro-de-la-familia-nieves_a62294221a736c1c96dd73c5c" aria-label="Homicidio en Comodoro: el joven asesinado era&#xA0;miembro de la familia Nieves" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D\+AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAAwUExURQEAACkNCw0EBhoICzUXDQsMTkMiGQ8LPRYHJCYXMw4YXwsWghUxqmo7EwBF5UeP8rx09BwAAACFSURBVAjXYygvLw2NWrV0aWh5eSiDUkqnZsfMaRmVpaGrGYyTmY0VDA0FO2ftPs\+gLChoYGaUluI5a/ceBmMlJgVDBd\+7aZnRSxmEVBQYGBhEXByNW88xCDEwKIE5EkCOMQMIiaSlgDhKEBk3oLLdDAogDpMgUE97KFAzgzKQIygo0V4OAPJWI7fHY4FIAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/62294817a736c1c96dd7706c/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/62294817a736c1c96dd7706c/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/62294817a736c1c96dd7706c/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/62294817a736c1c96dd7706c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Homicidio en Comodoro: el joven asesinado era&#xA0;miembro de la familia Nieves" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Homicidio en Comodoro: el joven asesinado era&#xA0;miembro de la familia Nieves</h1></div></article></a><a href="/chubut/sociedad/tragico-accidente-en-caleta-olivia--la-mama-que-atropello-a-su-nena-esta-embarazada-y-fue-atendida-en-estado-de-shock-_a6229cd65f125d88f58c69eeb" aria-label="Tr&#xE1;gico accidente en Caleta Olivia: la mam&#xE1; que atropell&#xF3; a su nena est&#xE1; embarazada y fue atendida en estado de shock " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURTAvLVNUU2hmZh8iIJycpT1DPQwMFFA8O25TT\+Po\+4R6fauJio6Mko5lYs/R6LK0zZRyVs8AAADKSURBVAjXY3ABAh8tF5dFqwQ1GIBMn0XGIi5KSoJNDGfOCCoe4l11RklISYlBaBGDQTnv7iVKgoJKDIs0hDmu1\+5evVBQSJBBUUKBYwfvbY3GUEFBBtHQUI4b7LfbSxlYBRlCQwNktnytKC02NmBgCGUI9Jw5p6KcLdnYmIGBgX/mzPnszGnJzMYMxoz8M9/NT0tLSw42ZmBLCHmybh5bWlpFaCiDKDPHdhAn\+S7QUmZm7i3/5jEzM3SEBjKkGXS7/HsnqC5\+nSEUAJqGOqbYMdEMAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6229d1a0f125d88f58c6cb91/180.webp 282w, https://adnsur-assets.tadevel-cdn.com/6229d1a0f125d88f58c6cb91/360.webp 563w, https://adnsur-assets.tadevel-cdn.com/6229d1a0f125d88f58c6cb91/720.webp 1126w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6229d1a0f125d88f58c6cb91/720.jpeg 1126w" type="image/jpeg" sizes="128px"><img alt="Tr&#xE1;gico accidente en Caleta Olivia: la mam&#xE1; que atropell&#xF3; a su nena est&#xE1; embarazada y fue atendida en estado de shock " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tr&#xE1;gico accidente en Caleta Olivia: la mam&#xE1; que atropell&#xF3; a su nena est&#xE1; embarazada y fue atendida en estado de shock</h1></div></article></a><a href="/chubut/sociedad/hacia-seis-anos-que-no-veia-a-su-padre-y-decidio-visitarlo--encontro-su-esqueleto-sobre-la-cama_a623106ff6f3da507a2678ac8" aria-label="Hac&#xED;a seis a&#xF1;os que no ve&#xED;a a su padre y decidi&#xF3; visitarlo: encontr&#xF3; su esqueleto sobre la cama" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ4ODhoZEy4qGxwhIHJzaH1\+djc1LEdFNmVpWrzHy83V2lxaRYyNia20tpyhn9fj6Url9YYAAACySURBVAjXY2AUUqyuaHFxUlJSUmNgZGDMyGgJdRIWFGADcSqyW1yDhA0ZgBwBxpIOF9cgY2MBCMfDJTRIGMQxUhQqDXU9cwzMMVZgqjkTc\+YYUBk7g7AC07437949E2QQZAfJ7H339u51QQZGbiCHbe/dmzNnFDIwcDMwl5XXzp21akmhMKMEQ/XuHa9Wzlr1Jc01WYRhd8/N/zPXrv8idDRJlKFv/sxf66eu/6roLSQKAFM3Og\+wV4Y4AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6231076c6f3da507a2678c64/180.webp 312w, https://adnsur-assets.tadevel-cdn.com/6231076c6f3da507a2678c64/360.webp 623w, https://adnsur-assets.tadevel-cdn.com/6231076c6f3da507a2678c64/720.webp 1247w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6231076c6f3da507a2678c64/720.jpeg 1247w" type="image/jpeg" sizes="128px"><img alt="Hac&#xED;a seis a&#xF1;os que no ve&#xED;a a su padre y decidi&#xF3; visitarlo: encontr&#xF3; su esqueleto sobre la cama" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Hac&#xED;a seis a&#xF1;os que no ve&#xED;a a su padre y decidi&#xF3; visitarlo: encontr&#xF3; su esqueleto sobre la cama</h1></div></article></a><a href="/policiales---judiciales/identificaron-al-hombre-que-encontraron-muerto-en-la-playa-de-km--4--investigan-si-se-ahogo_a6229ee6ef125d88f58c78316" aria-label="Identificaron al hombre que encontraron muerto en la playa de Km. 4: investigan si se ahog&#xF3;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAUBAMAAABlm\+CwAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbKjiaycgaGSfJGCcruskT49QEtIS4J1aGdjX36EipmcncdYUs\+7o62wsuV8aPLm3pK8aCQAAADbSURBVBjTY1h19\+6qu6tmgsB0BmMjpUWLlJTLy42NyxmMoQDILWcAAxEGBkYhJWMGFhcwl4VRQFCJwQHCYWAUFFKCsAQYBAQFgTIQCUGgjKAQA4\+PI9AARwYWByCnweUAU7PeA6AJQkIMSQw\+xt2vNykwXlRSAnJYNLS3H2hwdgRyGhkZPPp2/a9wFgRymhgFXbo3/2G3ewjkKAoKiihZP2QqYFRSZgBapijCZMBoCFImKGhyhJGBUUlR2byDoby8WEgY6IGKtNRQhtCwtLA0IEgNDQVxgFQYhAMA7O05ICru/AQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6229f639f125d88f58c7d5f9/180.webp 216w, https://adnsur-assets.tadevel-cdn.com/6229f639f125d88f58c7d5f9/360.webp 432w, https://adnsur-assets.tadevel-cdn.com/6229f639f125d88f58c7d5f9/720.webp 864w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6229f639f125d88f58c7d5f9/720.jpeg 864w" type="image/jpeg" sizes="128px"><img alt="Identificaron al hombre que encontraron muerto en la playa de Km. 4: investigan si se ahog&#xF3;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Identificaron al hombre que encontraron muerto en la playa de Km. 4: investigan si se ahog&#xF3;</h1></div></article></a><a href="/policiales---judiciales/encontraron-a-una-mujer-en-estado-de-shock-en-un-descampado-y-dijo-que-la-violaron_a622f26bb76b82e8e69e66884" aria-label="Encontraron a una mujer en estado de shock en un descampado y dijo que la violaron" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURX5ybHhtZ7i9x9ba4cXJ0ldUTZ\+ipEhEQKywuSorKGFjZIV5cRgYGzo5M4uKinqBifFWMRgAAAC0SURBVAjXY1ByUXFSMXZSUlJyMWboaFJycTEGARMXhg4gTwXE7GjSYJBPS2sCqjN26sj7x1B7PTRK\+llaHqNU5VyG8Jk35wosX/ojdubMuQwz59ziX7Xq/5OXZ84cZzhzNsXjWYZG2tPS0IUMoXE/l/1PS6tZt3s3IwOD1JyjS0Nrz1xgEBRgYBStvVsOBFELGbgZGAQZuHfvZhAUZACqYhBg2M3ACFSyAYgFBQUZBYFiIAEAFSU8Sm27POMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/622f273776b82e8e69e66a90/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/622f273776b82e8e69e66a90/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/622f273776b82e8e69e66a90/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://adnsur-assets.tadevel-cdn.com/622f273776b82e8e69e66a90/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Encontraron a una mujer en estado de shock en un descampado y dijo que la violaron" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Encontraron a una mujer en estado de shock en un descampado y dijo que la violaron</h1></div></article></a></div></div><div class="article-aux-widget"><div class="centered-content row" style="margin-top:16px;margin-bottom:16px" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-02",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start" data-tadevel-template="web/widget/html"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-03",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/banco-nacion_t5c7d3ca5d21b0e48c95d7c64"><span class="tag">Banco Naci&#xF3;n</span></a> <a href="/gerencia-zonal_t623246c9eaaf4a213d910c16"><span class="tag">Gerencia Zonal</span></a> <a href="/gerencia-zonal-de-comodoro_t623246c9eaaf4a213d910c18"><span class="tag">Gerencia Zonal de Comodoro</span></a> <a href="/gaston-alvarez_t623246c9eaaf4a213d910c19"><span class="tag">Gast&#xF3;n Alvarez</span></a> <a href="/trelew_t5c7d30470c1116453b827824"><span class="tag">Trelew</span></a></div></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px;min-height:600px;align-items:flex-start"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-04",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="ad-container" style="display:none;margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-Cuadrado-05",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[300,600],[300,250]]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></x-floating-content></x-floating></aside></div><div class="ad-container" style="overflow:hidden"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Lead-Separador-02",[],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[[970,250],[970,90],"fluid"]).addSize([0,0],[[300,250],[320,50],[320,100]]).build()).setCollapseEmptyDiv(!0,!0).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/chubut/sociedad/desde-este-viernes-cerraria-la-gerencia-del-banco-nacion-en-trelew_a6230d79f6f3da507a26694aa" aria-label="Desde este viernes cerrar&#xED;a la gerencia del Banco Naci&#xF3;n en Trelew" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAJOkAACTpAVAk5/gAAAAwUExURY6x5F1dWHqj3EpKQnBpYOLo9UeP2KjC66yelIt6bsDQ7ZKPhsS\+uBN8zi4wKKioq/3tkbEAAACuSURBVAjXY7h795qSkppamhIDAzsDkJPGoKSkoKTAUM5wNy0tjZ\+JnQnMSUtLYjjBVVDAwADkKDEpMMSsWr6qatWqVQwF5f/LY34fDV0aGhrKsLzC8sTMmTM7joaGrmZg/yl5Ykd/p\+eeo1H/GGZ37BY503O\+e\+f8jn0MUwTfGfv4dXc7m8xuZjB0MRa0tuvcYvxO2JjBWFBQ0NB4orCh9eZ3DC6Ogi4gICji6AgA/AM9ELyHT7UAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6230e3e06f3da507a266dbd7/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6230e3e06f3da507a266dbd7/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6230e3e06f3da507a266dbd7/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6230e3e06f3da507a266dbd7/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/desde-este-viernes-cerraria-la-gerencia-del-banco-nacion-en-trelew_a6230d79f6f3da507a26694aa" text="Desde este viernes cerrar&#xED;a la gerencia del Banco Naci&#xF3;n en Trelew"></share-button-set></div><div class="detail"><div class="kicker"><span>Las sucursales seguir&#xED;an funcionando con normalidad</span></div><div class="title"><span>Desde este viernes cerrar&#xED;a la gerencia del Banco Naci&#xF3;n en Trelew</span></div><div class="deck"><span>Aunque todav&#xED;a no hay ning&#xFA;n anuncio oficial, trascendi&#xF3; que recortar&#xED;an siete gerencias en todo el pa&#xED;s. As&#xED;, Comodoro Rivadavia quedar&#xED;a como &#xFA;nica referencia en la zona. Hay preocupaci&#xF3;n entre los empresarios del valle por los inconvenientes que esta medida podr&#xED;a ocasionar.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/todas-las-pymes-de-chubut-podran-obtener-creditos-a-tasas-subsidiadas_a6229041ba736c1c96dd55755" aria-label="Todas las Pymes de Chubut podr&#xE1;n obtener cr&#xE9;ditos a tasas subsidiadas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:44.94796739631927% 100%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAWBAMAAAAoU0G7AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURUsjHK0oL5cdJWwpICQXF2pZXDg3QWBBNIc\+K8W9vZB6cLyik69oS9AwO/j39O/bu/9olVYAAAD/SURBVBjTPckxS8NAAMXxB5cq2OnOT3CZXITgLQ4ODlcFpyDUDl0ccid0CooEN6HLzYrUthAEKdJ0K1SRgl/AA6nfogoBN3VQL0F9/JcfD7ZHZ5Suzoy1Fuac0gLCGAPT\+cV620B0KHN4dhAQF7xEIITAxucfAoKl17USMXGozv8BVL93feYQosDXte9zzkJ4DunY\+pSzmwIn6dmUUb781HaodN/K5/HUSyCHE3toVhoWsuVSA5Uc60xLBVnTdZ14UVdKCam2tIqkeuhFEtut2\+YkDmpZv36H5GD6kb\+LnbyfvwBZOh8ckYXhZSUGRnuNTZDF\+yu4NcOEgGAE7P8Agx5ag1CtnBsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/622904aea736c1c96dd55975/180.webp 195w, https://adnsur-assets.tadevel-cdn.com/622904aea736c1c96dd55975/360.webp 389w, https://adnsur-assets.tadevel-cdn.com/622904aea736c1c96dd55975/720.webp 779w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/622904aea736c1c96dd55975/720.jpeg 779w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:44.94796739631927% 100%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/todas-las-pymes-de-chubut-podran-obtener-creditos-a-tasas-subsidiadas_a6229041ba736c1c96dd55755" text="Todas las Pymes de Chubut podr&#xE1;n obtener cr&#xE9;ditos a tasas subsidiadas"></share-button-set></div><div class="detail"><div class="kicker"><span>Adem&#xE1;s se extiende el plazo de devoluci&#xF3;n</span></div><div class="title"><span>Todas las Pymes de Chubut podr&#xE1;n obtener cr&#xE9;ditos a tasas subsidiadas</span></div><div class="deck"><span>Es a partir de un convenio que este mi&#xE9;rcoles firm&#xF3; el Gobernador Mariano Arcioni con el presidente del Banco Naci&#xF3;n. Sobre las tasas que ofrece la entidad bancaria, que oscilan entre el 30 y 40%, el Gobierno Provincial subsidiar&#xE1; adicionalmente un 20% en los casos de inversi&#xF3;n productiva y un 10% para capital de trabajo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/-tambien-cierran-la-gerencia-zonal-del-banco-nacion-de-comodoro-_a6231fe718cd565bce821ddc9" aria-label="&#xBF;Tambi&#xE9;n cierran la gerencia zonal del Banco Naci&#xF3;n de Comodoro?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURUlEPWBcVm9sZj81JV5SQXpsWJmOfpytvop8bbCqoNbY2rK/ym9\+g66bgsbBuMyxji0Kbf4AAACsSURBVAjXYygHgsr///9fCzE2ZQBz7t4IMTY2ZmHYDQQ7G4xNDBgYnBlWrVr9btYOYxNHQWYXhnerVrpmrWprZTAwUWCYFNrKEvl65tQzZ84cYEhgZmRwFBKbwsgA1NUYYsIxRULzqYEBoyBDR2uoRKKS5FMGlkBRBiVBRQZB3cyrgi6uoQxKZxQZGMTS7qaltaUxCOoIsDAIKSkFdaTlMggwGTAC2YqCgkJKAOUeNMTJgFmQAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6160a18004de9a3277a0e795/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6160a18004de9a3277a0e795/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6160a18004de9a3277a0e795/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6160a18004de9a3277a0e795/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/-tambien-cierran-la-gerencia-zonal-del-banco-nacion-de-comodoro-_a6231fe718cd565bce821ddc9" text="&#xBF;Tambi&#xE9;n cierran la gerencia zonal del Banco Naci&#xF3;n de Comodoro?"></share-button-set></div><div class="detail"><div class="kicker"><span>&#xDA;ltimo momento</span></div><div class="title"><span>&#xBF;Tambi&#xE9;n cierran la gerencia zonal del Banco Naci&#xF3;n de Comodoro?</span></div><div class="deck"><span>Se especula que la medida podr&#xED;a llegar a concretarse en el corto plazo. Hay intensas negociaciones en Buenos Aires para tratar de evitarlo. Preocupaci&#xF3;n en sectores empresarios y pol&#xED;ticos de toda la provincia. Las versiones surgieron tras el cierre de la gerencia zonal de Trelew.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/chubut/sociedad/coti-sorokin-y-los-amados-se-presentaran-en-el--festin-de-sabores--en-comodoro_a6231dad98cd565bce820fa40" aria-label="Coti Sorokin y Los Amados se presentar&#xE1;n en el &quot;Fest&#xED;n de Sabores&quot; en Comodoro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="5c7d30410c1116453b827792" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQkGCSAiLKdmVUc2MXFSOzUQEYF\+gktZUfq8vNdkcFhrdbOKcbU0MvWaiGcWGp2nrWNPFGIAAAChSURBVAjXY2AAg46Ojt7emQwCgoJAzt2OjptzgRwGEyDn5iRdFU1nhsUCvgYMDJOc7V6rijLUp5W4mwZrur5RS3nKEFxWkP/t227lQ\+WbEhkcwhauLxbdrz2nxCmLwS9ssZhB8O5dZzYVrWII0jIXNwhwFj6jVJPFELdLWFCA1UX62hofVYa454wMDHEmvpd\+bDrCwHOAkUE41MnuyIpNMwETFTTo/9No/wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://adnsur-assets.tadevel-cdn.com/6231e9a98cd565bce8214dcd/180.webp 320w, https://adnsur-assets.tadevel-cdn.com/6231e9a98cd565bce8214dcd/360.webp 640w, https://adnsur-assets.tadevel-cdn.com/6231e9a98cd565bce8214dcd/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://adnsur-assets.tadevel-cdn.com/6231e9a98cd565bce8214dcd/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/chubut/sociedad/coti-sorokin-y-los-amados-se-presentaran-en-el--festin-de-sabores--en-comodoro_a6231dad98cd565bce820fa40" text="Coti Sorokin y Los Amados se presentar&#xE1;n en el &quot;Fest&#xED;n de Sabores&quot; en Comodoro"></share-button-set></div><div class="detail"><div class="kicker"><span>Comodoro</span></div><div class="title"><span>Coti Sorokin y Los Amados se presentar&#xE1;n en el &quot;Fest&#xED;n de Sabores&quot; en Comodoro</span></div><div class="deck"><span>Como cierre de la primera jornada - que adem&#xE1;s tendr&#xE1; la presencia de importantes cocineros y chefs - el reconocido m&#xFA;sico se presentar&#xE1; en el Predio Ferial. Los Amados har&#xE1;n la m&#xE1;s exquisita fusi&#xF3;n entre el teatro, la m&#xFA;sica y el humor para cerrar el evento. La entrada es gratuita.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><div class="centered-content row" style="margin-top:16px;margin-bottom:16px"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21801055960/INTERIOR-Rec-300x250-Mobile-03",[[300,250],[320,100],[320,50],"fluid"],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div></div></article></div><script>window._tadevelScrollPage=window._tadevelScrollPage||0,googletag.cmd.push((function(){googletag.pubads().setTargeting("scrollpage",(++window._tadevelScrollPage).toString())}));</script></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/guia-comercial" tabindex="-1"><div class="item">Gu&#xED;a Comercial</div></a><a href="/avisos-funebres" tabindex="-1"><div class="item">Avisos f&#xFA;nebres</div></a><a href="/farmacias-de-turno" tabindex="-1"><div class="item">Farmacias de turno</div></a><a href="/adnsur-en-vivo" tabindex="-1"><div class="item">ADNSUR en Vivo</div></a><a href="/quinielas" tabindex="-1"><div class="item">Quinielas</div></a><a href="/politica" tabindex="-1"><div class="item">Pol&#xED;tica</div></a><a href="/sociedad" tabindex="-1"><div class="item">Sociedad</div></a><a href="/policiales---judiciales" tabindex="-1"><div class="item">Policiales / Judiciales</div></a><a href="/petroleo" tabindex="-1"><div class="item">Petr&#xF3;leo</div></a><a href="/deportes" tabindex="-1"><div class="item">Deportes</div></a><a href="/luchadores-sociales" tabindex="-1"><div class="item">Luchadores</div></a><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1"><div class="item">Podcasts</div></a><a href="/cultura---espectaculos" tabindex="-1"><div class="item">Cultura / Espect&#xE1;culos</div></a><a href="/-opinion" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/quienes-somos" tabindex="-1"><div class="item">Qui&#xE9;nes Somos</div></a><a href="/publicidad" tabindex="-1"><div class="item">Publicidad</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="group brand"><div><picture data-tadevel-template="web/logo"><source srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=60802c3c98a540660d8b5237&amp;format=png&amp;height=96&amp;v=d5724d940704328bf3fcb2cc7e23bf1a&amp;s=52e9889b61174da215e561bda34f6b09"><source type="image/webp" srcset="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=webp&amp;height=96&amp;v=ae82257e92908bbcc80b675b06defdb3&amp;s=8042aaf0749cb3acf3640a6fe3661ad9"><img width="100%" height="100%" class="logo" alt="ADNSUR" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/api/v1/resizer?asset=6204448dfb2fcc5ac7d623dd&amp;format=png&amp;height=96&amp;v=d5483ff9a17a02fe4c654776f3b6b0a8&amp;s=21a55c9dd7c2c2dfb4195387b9b315c2"></picture></div><div class="social"><a href="https://twitter.com/ADNsur" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Twitter" icon="icomoon:twitter"></paper-icon-button></a><a href="https://www.facebook.com/ADNSUR" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Facebook" icon="icomoon:facebook"></paper-icon-button></a><a href="https://www.instagram.com/adnsur/" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Instagram" icon="icomoon:instagram"></paper-icon-button></a><a href="https://open.spotify.com/search/ADNSUR/podcasts" target="_blank" rel="noopener nofollow"><paper-icon-button aria-label="Spotify" icon="icomoon:spotify"></paper-icon-button></a></div></div><div class="group if-nsm"><ul><li><a href="/guia-comercial" tabindex="-1">Gu&#xED;a Comercial</a></li><li><a href="/avisos-funebres" tabindex="-1">Avisos f&#xFA;nebres</a></li><li><a href="/farmacias-de-turno" tabindex="-1">Farmacias de turno</a></li><li><a href="/adnsur-en-vivo" tabindex="-1">ADNSUR en Vivo</a></li><li><a href="/quinielas" tabindex="-1">Quinielas</a></li><li><a href="/politica" tabindex="-1">Pol&#xED;tica</a></li><li><a href="/sociedad" tabindex="-1">Sociedad</a></li><li><a href="/policiales---judiciales" tabindex="-1">Policiales / Judiciales</a></li><li><a href="/petroleo" tabindex="-1">Petr&#xF3;leo</a></li><li><a href="/deportes" tabindex="-1">Deportes</a></li><li><a href="/luchadores-sociales" tabindex="-1">Luchadores</a></li><li><a href="/podcasts_c5f233248cd30011ad36137a7" tabindex="-1">Podcasts</a></li><li><a href="/cultura---espectaculos" tabindex="-1">Cultura / Espect&#xE1;culos</a></li><li><a href="/-opinion" tabindex="-1">Opini&#xF3;n</a></li><li><a href="/quienes-somos" tabindex="-1">Qui&#xE9;nes Somos</a></li><li><a href="/publicidad" tabindex="-1">Publicidad</a></li></ul></div><div class="grow"></div><div class="group attrib"><div class="newsletters-plain" data-tadevel-template="web/widget/newsletters-plain"><div class="superinfo">&#xBF;Quer&#xE9;s mantenerte informado?</div><div class="title">&#xA1;Suscribite a nuestros Newsletters!</div><form><input type="email" name="email" required placeholder="Email"><div class="actions"><a href="/newsletters"><button type="button">Mas opciones</button> </a><button type="submit">Suscribirme</button></div></form><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".newsletters-plain").querySelector("form");e.addEventListener("submit",r=>{r.preventDefault(),fetch("/api/v1/mailing-address",{method:"POST",body:new URLSearchParams(new FormData(e))}).then(e=>{if(200!=e.status)throw e}).then(()=>{e.reset(),alert("Gracias por suscribirte")}).catch(()=>{alert("Hubo un error registrando la suscripción")})})})();</script></div><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">ADNSUR funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 16 de mar. de 2022 18:00</div></div></div></footer><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","991518418051744"),fbq("track","PageView");</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=991518418051744&amp;ev=PageView
&amp;noscript=1"></noscript><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/132726/tag"></script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.adnsur.com.ar/chubut/sociedad/banco-nacion-asegura-que--bajo-ningun-concepto--cerrara-la-gerencia-zonal-de-comodoro_a623244c38cd565bce8233aae","primaryImageOfPage":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/720.jpeg","width":1280,"height":720}},"headline":"Banco Nación asegura que “bajo ningún concepto” cerrará la Gerencia Zonal de Comodoro","description":"Lo confirmó este miércoles el subgerente general principal de Negocios de Banco Nación, Gastón Alvarez. La Gerencia Zonal que funcionaba en Trelew pasará a depender de su par de Comodoro Rivadavia, tal como anticipó ADNSUR, al tiempo que enfatizó que la Gerencia Zonal de la urbe petrolera no cerrará ni será absorbida por otra unidad regional.","image":{"@type":"ImageObject","url":"https://adnsur-assets.tadevel-cdn.com/623246a28cd565bce8234171/720.jpeg","width":1280,"height":720},"datePublished":"2022-03-16T20:21:26.169Z","dateModified":"2022-03-16T20:21:30.456Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Person","name":"Raúl Figueroa","description":"@raulefi "},"publisher":{"@type":"Organization","name":"ADNSUR","logo":{"@type":"ImageObject","url":"https://adnsur-app.tadevel-cdn.com/hostname/www.adnsur.com.ar/img/logo-amp.png?v=991fa66e8e46111bd3d50ac01d2e1554","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Chubut","item":"https://www.adnsur.com.ar/chubut_c60413c71a5ff1c70d9f69c71"},{"@type":"ListItem","position":2,"name":"Sociedad","item":"https://www.adnsur.com.ar/chubut/sociedad_c5c7d30410c1116453b827792"}]}</script></body></html>